
<!DOCTYPE html>
<html lang="nl">
  <head>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>

  <title>Fusie BHS en Singelland is 'goede match'</title>

  <link rel="canonical" href="https://www.waldnet.nl/wn/nieuws/67996/Fusie_BHS_en_Singelland_is_goede_match.html">
  <meta name=viewport content="width=device-width, initial-scale=1.0">
  <link rel=alternate title="WâldNet Nieuws" type="application/rss+xml" href="https://www.waldnet.nl/script/rss.php">
  <meta itemprop="og:url" content="https://www.waldnet.nl/wn/nieuws/67996/Fusie_BHS_en_Singelland_is_goede_match.html">
  <meta itemprop="description" content="Drachten - De fusie van de Burgemeester Harmsmaschool in Gorredijk en osg Singelland in Drachten biedt voordelen voor beide onderwijsinstellingen. "Het is een go.....">
  <meta itemprop="image" content="https://media.waldnet.nl/nieuws/2021/1624439326.jpg">
  <meta name="twitter:card" content="summary_large_image">
  <meta name="twitter:site" content="@waldnet">
  <meta name="twitter:creator" content="@_janjelle">
  <meta name="twitter:title" content="Fusie BHS en Singelland is 'goede match'">
  <meta name="twitter:url" content="https://www.waldnet.nl/wn/nieuws/67996/Fusie_BHS_en_Singelland_is_goede_match.html">
  <meta name="twitter:description" content="Drachten - De fusie van de Burgemeester Harmsmaschool in Gorredijk en osg Singelland in Drachten biedt voordelen voor beide onderwijsinstellingen. "Het is een go.....">
  <meta name="twitter:image" content="https://media.waldnet.nl/nieuws/2021/1624439326.jpg">
  <meta property="og:locale" content="nl_NL" />
  <meta property="og:type" content="article" />
  <meta property="og:site_name" content="WâldNet" />
  <meta property="og:title" content="Fusie BHS en Singelland is 'goede match'">
  <meta property="og:url" content="https://www.waldnet.nl/wn/nieuws/67996/Fusie_BHS_en_Singelland_is_goede_match.html">
  <meta property="og:description" content="De fusie van de Burgemeester Harmsmaschool in Gorredijk en osg Singelland in Drachten biedt voordelen voor beide onderwijsinstellingen. "Het is een go.....">
  <meta property="og:image" content="https://media.waldnet.nl/nieuws/2021/1624439326.jpg">

  <meta name="description" content="Drachten - De fusie van de Burgemeester Harmsmaschool in Gorredijk en osg Singelland in Drachten biedt voordelen voor beide onderwijsinstellingen. "Het is een go.....">

  <meta name="robots" content="follow,index,archive">

  <meta name="googlebot" content="follow,index,archive">
  <link rel=stylesheet href="/css/style.css" media=all>
  
<link rel="apple-touch-icon-precomposed" href="/images/favicon/apple-icon-180x180.png">
<link rel="apple-touch-icon" sizes="57x57" href="/images/favicon/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/images/favicon/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/images/favicon/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/images/favicon/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/images/favicon/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/images/favicon/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/images/favicon/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/images/favicon/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/images/favicon/apple-icon-180x180.png">
<link rel="apple-touch-icon" sizes="192x192" href="/images/favicon/apple-icon-180x180.png"/>
<link rel="manifest" href="/images/favicon/manifest.json">
<link rel="mask-icon" href="/images/favicon/safari-pinned-tab.svg">

<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/images/favicon/ms-icon-144x144.png">
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-6796520-3"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-6796520-3', {
  'custom_map': {'dimension1': 'member'}
});

  gtag('event', 'dimension1', {'member': 'nee'});

  gtag('config', 'UA-6796520-3');
</script>
</head>

<body>
  <!-- HEADER WALDNET -->
<div class=header id=moHeader>

  <div class=nav_mob>
          <nav role=navigation>
            <div id=menuToggle>
              <input type=checkbox>
                <span></span>
                <span></span>
                <span></span>
            <ul id=menu>
 <li style="text-align: right"><a href=/login/login.php>inloggen</a>&nbsp;&nbsp;&nbsp;</li>
 <li>&nbsp;</li>
 <li><a href=/regionaal.php>Regionaal nieuws</a></li>
 <li><a href=/vraagaanbod/>Vraag en aanbod</a></li>
 <li><a href=/waldkykjes/>Wâldkykjes</a></li>
 <li>&nbsp;</li>
 <li><a href=/misdaadinjestraat/>Misdaad in je straat</a></li>
 <li><a href=/agenda/>Uitgaansagenda</a></li>
 <li><a href=/wurk/>Vacatures / werk</a></li>
 <li>&nbsp;</li>
 <li><a href=/games/>Games</a></li>
 <li><a href=/nieuwsarchief.php>Nieuwsarchief</a></li>
 <li><a href=/contact.php>Contact</a></li>
 <li>&nbsp;</li>
            </ul>
           </div>
          </nav>
  </div>
<div class=login_desk><a href=/login/login.php><img src=/images/bruker.gif height=30 width=30></a></div>
<div class=menulinks><a href=/regionaal.php>nieuws</a>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<a href=/vraagaanbod/>vraag en aanbod</a></div>
<div class=logo_mob><a href=https://www.waldnet.nl/><img src=/images/logo/logo.png border=0 width=100%></a></div>
<div class=menurechts><a href=/agenda/>agenda</a>&nbsp;&nbsp;&nbsp;<a href=/waldkykjes/>wâldkykjes</a>&nbsp;&nbsp;&nbsp;<a href=/games/>games</a></div>
  <div class=sykje_mob>
  <a href=/zoeken.php><img style="padding-top: 6px;" src=/images/sykje.gif height=28 width=28></a>
</div>
  <div class=sykje_desk>
<a href=/zoeken.php><img src=/images/sykje.gif height=28 width=28></a></div>
  <div class=waar_mob><a href=/weer/>15,3 &deg;C</a></div>
</div>

<div class=content>
  <div class=container><div class=topbanner>
<div style="background-color: var(--kleur-back-art);padding-top: 20px; padding-bottom: 20px;">

<!-- WN2021 Topbanner -->
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block;"
     data-ad-client="ca-pub-6452599849741156"
     data-ad-slot="3849692045"
     data-ad-format="auto"
     data-full-width-responsive="no"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>

</div></div>
 <div class=kolom_haad_cntr>
      <div class=kolom_haad>
<script type="text/javascript">
 function show(extratext, the_button)
{
 document.getElementById(extratext).style.display = "";
 document.getElementById(the_button).style.display = "none";
}
</script></div><img src=https://media.waldnet.nl/nieuws/2021/1624439326.jpg class=nijsfoto><br><div style="padding-left: 10px;"> </div><div class=kolom_haad>
  <div class=artikel>
  <h1>Fusie BHS en Singelland is 'goede match'</h1>

    <div class=data>wo 23 juni 2021  12.05 uur  
</div>

<style>

@media screen and (min-width: 600px)
{
    .sharing__list-item--facebook, .sharing__list-item--twitter, .sharing__list-item--whats-app, .sharing__list-item--mail-a-friend
	{	
		width: 45px;
		padding-right: 10px;
		padding-bottom: 5px;
    }

    .sharing__list-item--whats-app
	{
        display:none;
    }

	.sharing__list-item--comments
	{	
		width: 200px;
		padding-right: 5px;
		padding-bottom: 2px;
    }
}

@media screen and (max-width: 599px)
{
    .sharing__list-item--facebook, .sharing__list-item--twitter, .sharing__list-item--whats-app, .sharing__list-item--mail-a-friend
	{	
		width:30px;
		padding-right: 25px;
		padding-bottom: 2px;
    }

	.sharing__list-item--comments
	{	
		width: 110px;
		padding-right: 5px;
		padding-bottom: 2px;
    }
}

.sharing__icon
 {
    display: inline-block;
    position: absolute;
    width: 100%;
    text-align: center;
    overflow:hidden
}


.sharing__button {
    text-decoration: none;
    color: #fff;
    border-color: #02405a;
    background-color: #0486be;
    -webkit-transition: .2s ease-out background-color;
    transition: .2s ease-out background-color;
    display: block;
    position: relative;
    width: 48px;
    height: 35px;
    padding-right: 2px;
    padding-left: 2px;
    font-family: Arial, Helvetica, Arial, sans-serif;
    font-size: 20px;
    font-weight: bold;
    line-height:37px;
    -webkit-transition: .2s ease-out background-color;
    transition:.2s ease-out background-color
}

.sharing__button:hover {
    background-color:green
}

.sharing__button--facebook {
    background-color: #3b5998;
}

.sharing__button--twitter {
    background-color: #00aced;
}

.sharing__button--whats-app {
    background-color: #2daf18;
}

.sharing__button--comments
{
    background-color: #0a61ae;
    width: 100%;
    text-align:center;
}

.sharing__button--whats-app .sharing__icon {
    position:relative
}

</style>


<div class="sharing article__component">


    <div class="sharing__list-item sharing__list-item--facebook">
	  <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.waldnet.nl/wn/nieuws/67996/Fusie_BHS_en_Singelland_is_goede_match.html" class="sharing__button sharing__button--facebook" title="Deel dit artikel op Facebook">
      <span class="sharing__icon">
	    <svg xmlns="http://www.w3.org/2000/svg" width=26 height=22 viewBox="0 0 16 30" class=icons><path d="M13.445 5.123H16V0h-5.54C7.097 0 4.37 2.702 4.37 6.036V9.1H0v5.124h4.37V30h6.795V14.224H16V9.1h-4.835V7.383c0-1.248 1.02-2.26 2.28-2.26"/></svg>
      </span>
	  </a>
	</div>


		<div class="sharing__list-item sharing__list-item--twitter">
			<a href="http://twitter.com/share?text=Fusie+BHS+en+Singelland+is+goede+match&amp;url=https://www.waldnet.nl/wn/nieuws/67996/Fusie_BHS_en_Singelland_is_goede_match.html" class="sharing__button sharing__button--twitter" title="Deel dit artikel op Twitter">
				<span class="sharing__icon">
					<svg xmlns="http://www.w3.org/2000/svg" width=26 height=22 viewBox="0 0 32 26" class=icons><path d="M32 3.078c-1.178.523-2.442.874-3.772 1.034 1.357-.813 2.398-2.1 2.888-3.63-1.27.75-2.675 1.297-4.17 1.59C25.752.798 24.047 0 22.16 0c-3.625 0-6.564 2.94-6.564 6.564 0 .514.058 1.015.17 1.495-5.453-.276-10.29-2.89-13.528-6.86-.565.97-.887 2.1-.887 3.302 0 2.277.88 4.286 2.644 5.463-1.076-.033-1.997-.33-3.246-.82v.082c0 3.182 2.536 5.83 5.536 6.436-.548.15-.992.23-1.59.23-.424 0-.767-.04-1.168-.118.837 2.606 3.294 4.507 6.166 4.56-2.245 1.76-5.06 2.807-8.135 2.807-.532 0-1.044-.03-1.557-.092C2.903 24.913 6.36 26 10.065 26c12.073 0 18.678-10.003 18.678-18.675 0-.287-.007-.57-.02-.85 1.286-.923 2.398-2.08 3.277-3.397"/></svg>

				</span>
			</a>
			
		</div>

		<div class="sharing__list-item sharing__list-item--whats-app">
			<a href="whatsapp://send?text=https://www.waldnet.nl/wn/nieuws/67996/Fusie_BHS_en_Singelland_is_goede_match.html" class="sharing__button sharing__button--whats-app" title="Deel dit artikel op Whatsapp">
				<span class="sharing__icon">
					<svg xmlns="http://www.w3.org/2000/svg" width=26 height=22 viewBox="0 0 64 64" class=icons><title >Whats App</title><path fill-rule=evenodd clip-rule=evenodd d="M32.5 6C18.4 6 6.9 17.3 6.9 31.3c0 4.8 1.3 9.3 3.7 13.1L6 58l14.1-4.5c3.7 2 7.9 3.2 12.3 3.2C46.6 56.7 58 45.3 58 31.3 58 17.3 46.6 6 32.5 6zm0 45.6c-4.2 0-8-1.2-11.3-3.4l-7.9 2.5 2.6-7.5c-2.5-3.3-3.9-7.5-3.9-11.9C12 20.1 21.2 11 32.5 11S53.1 20.1 53 31.3c-.1 11.3-9.4 20.4-20.5 20.3z"/><path fill-rule=evenodd clip-rule=evenodd d="M26.5 20.9c-.5-1.2-1-1-1.4-1-.4 0-.8-.1-1.2-.1-.4 0-1.1.2-1.7.8-.6.6-2.2 2.1-2.2 5.2s2.2 6 2.6 6.4c.3.4 4.3 6.9 10.7 9.4 6.4 2.5 6.4 1.7 7.5 1.6 1.1-.1 3.7-1.5 4.2-3 .5-1.4.5-2.7.4-3-.2-.3-.6-.4-1.2-.7-.6-.3-3.7-1.8-4.3-2-.6-.2-1-.3-1.4.3-.4.6-1.6 2-2 2.4-.4.4-.7.5-1.4.2-.6-.3-2.6-1-5-3.1-1.9-1.6-3.1-3.7-3.5-4.3-.4-.6 0-1 .3-1.3.3-.3.6-.7.9-1.1.3-.4.4-.6.6-1 .2-.4.1-.8-.1-1.1 0-.3-1.3-3.4-1.8-4.6z"/></svg>

				</span>
				
			</a>
			
		</div>

		<div class="sharing__list-item sharing__list-item--mail-a-friend">
			<a href="https://www.waldnet.nl/nieuws.php?f=send2mail&id=67996" class="sharing__button sharing__button--mail-a-friend" title="Deel dit artikel via email" data-trigger="mailafriend-modal-">
				<span class="sharing__icon">
					<svg xmlns="http://www.w3.org/2000/svg" width=26 height=22 viewBox="4 2 56 60" class=icons>
	<path d="M59.4 52.6H4.6v-29L32 37.3l27.4-13.7"/>
	<path d="M59.4 11.4H4.6v7.8L32 32.9l27.4-13.7"/>
</svg>

				</span>
			</a>
		</div>
<div class="sharing__list-item sharing__list-item--comments" style="float: right;">
  <a href="/nieuwsreacties.php?nid=67996" class="sharing__button sharing__button--comments" data-gtm="reacties">
				<span class="sharing__text">reageren</span>
  </a>
</div>
</div>
<p>DRACHTEN - 
De fusie van de Burgemeester Harmsmaschool in Gorredijk en osg Singelland in Drachten biedt voordelen voor beide onderwijsinstellingen. "Het is een goed match, we zijn er heel blij mee." Met die woorden gaf voorzitter Pieter Schram college van bestuur van osg Singelland zin visie op de plannen. Hij deed dat onderweg vanuit zijn auto tijdens een videovergadering met gemeenteraadsleden van Smallingerland, die tijdens de vergadering van Het Plein dinsdagavond de statutenwijziging van de school behandelden. "Het voordeel zit vooral aan de onderwijskant. We kunnen de leerlingen meer bieden."<p>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-6452599849741156"
     data-ad-slot="3439057456"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script><P>
Reden voor de fusie is het teruglopende leerlingental van de Burgemeester Harmsmaschool, die inmiddels meer dan een halve eeuw bestaat. De naam blijft, maar met de krimp slinkt het onderwijsaanbod voor de vijfhonderd vmbo-leerlingen. "Een verschraling", aldus Schram. Tegelijkertijd komt het voortbestaan van de school in gevaar. Met de fusie doet ook Singelland zijn voordeel. "De schaalgrootte zorgt voor volume en biedt voordelen voor het onderwijs zelf. We kunnen hoogwaardig, kwalitatief goed onderwijs geven".<P>
Op verzoek van Jouke de Jong van ChristenUnie gaf bestuursvoorzitter Schram een aantal voorbeelden van voordelen van de fusie. Ondanks de krimp kunnen beide scholen straks meer beroepsgerichte vakken aanbieden. De groepsgrootte blijft op peil, terwijl de leerlingen ook meer vakken kunnen  volgen. Eén van de opleidingen op de Burgemeester Harmsmaschool bijvoorbeeld kan straks ook in Drachten worden gegeven. "Het biedt heel veel mogelijkheden en het blijft betaalbaar", aldus Schram, die vertelde dat voordelen vooral aan de onderwijskant en niet zo zeer op besparing op personeel.<br />


<style>

@media screen and (min-width: 600px)
{
    .sharing__list-item--facebook, .sharing__list-item--twitter, .sharing__list-item--whats-app, .sharing__list-item--mail-a-friend
	{	
		width: 45px;
		padding-right: 10px;
		padding-bottom: 5px;
    }

    .sharing__list-item--whats-app
	{
        display:none;
    }

	.sharing__list-item--comments
	{	
		width: 200px;
		padding-right: 5px;
		padding-bottom: 2px;
    }
}

@media screen and (max-width: 599px)
{
    .sharing__list-item--facebook, .sharing__list-item--twitter, .sharing__list-item--whats-app, .sharing__list-item--mail-a-friend
	{	
		width:30px;
		padding-right: 25px;
		padding-bottom: 2px;
    }

	.sharing__list-item--comments
	{	
		width: 110px;
		padding-right: 5px;
		padding-bottom: 2px;
    }
}

.sharing__icon
 {
    display: inline-block;
    position: absolute;
    width: 100%;
    text-align: center;
    overflow:hidden
}


.sharing__button {
    text-decoration: none;
    color: #fff;
    border-color: #02405a;
    background-color: #0486be;
    -webkit-transition: .2s ease-out background-color;
    transition: .2s ease-out background-color;
    display: block;
    position: relative;
    width: 48px;
    height: 35px;
    padding-right: 2px;
    padding-left: 2px;
    font-family: Arial, Helvetica, Arial, sans-serif;
    font-size: 20px;
    font-weight: bold;
    line-height:37px;
    -webkit-transition: .2s ease-out background-color;
    transition:.2s ease-out background-color
}

.sharing__button:hover {
    background-color:green
}

.sharing__button--facebook {
    background-color: #3b5998;
}

.sharing__button--twitter {
    background-color: #00aced;
}

.sharing__button--whats-app {
    background-color: #2daf18;
}

.sharing__button--comments
{
    background-color: #0a61ae;
    width: 100%;
    text-align:center;
}

.sharing__button--whats-app .sharing__icon {
    position:relative
}

</style>


<div class="sharing article__component">


    <div class="sharing__list-item sharing__list-item--facebook">
	  <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.waldnet.nl/wn/nieuws/67996/Fusie_BHS_en_Singelland_is_goede_match.html" class="sharing__button sharing__button--facebook" title="Deel dit artikel op Facebook">
      <span class="sharing__icon">
	    <svg xmlns="http://www.w3.org/2000/svg" width=26 height=22 viewBox="0 0 16 30" class=icons><path d="M13.445 5.123H16V0h-5.54C7.097 0 4.37 2.702 4.37 6.036V9.1H0v5.124h4.37V30h6.795V14.224H16V9.1h-4.835V7.383c0-1.248 1.02-2.26 2.28-2.26"/></svg>
      </span>
	  </a>
	</div>


		<div class="sharing__list-item sharing__list-item--twitter">
			<a href="http://twitter.com/share?text=Fusie+BHS+en+Singelland+is+goede+match&amp;url=https://www.waldnet.nl/wn/nieuws/67996/Fusie_BHS_en_Singelland_is_goede_match.html" class="sharing__button sharing__button--twitter" title="Deel dit artikel op Twitter">
				<span class="sharing__icon">
					<svg xmlns="http://www.w3.org/2000/svg" width=26 height=22 viewBox="0 0 32 26" class=icons><path d="M32 3.078c-1.178.523-2.442.874-3.772 1.034 1.357-.813 2.398-2.1 2.888-3.63-1.27.75-2.675 1.297-4.17 1.59C25.752.798 24.047 0 22.16 0c-3.625 0-6.564 2.94-6.564 6.564 0 .514.058 1.015.17 1.495-5.453-.276-10.29-2.89-13.528-6.86-.565.97-.887 2.1-.887 3.302 0 2.277.88 4.286 2.644 5.463-1.076-.033-1.997-.33-3.246-.82v.082c0 3.182 2.536 5.83 5.536 6.436-.548.15-.992.23-1.59.23-.424 0-.767-.04-1.168-.118.837 2.606 3.294 4.507 6.166 4.56-2.245 1.76-5.06 2.807-8.135 2.807-.532 0-1.044-.03-1.557-.092C2.903 24.913 6.36 26 10.065 26c12.073 0 18.678-10.003 18.678-18.675 0-.287-.007-.57-.02-.85 1.286-.923 2.398-2.08 3.277-3.397"/></svg>

				</span>
			</a>
			
		</div>

		<div class="sharing__list-item sharing__list-item--whats-app">
			<a href="whatsapp://send?text=https://www.waldnet.nl/wn/nieuws/67996/Fusie_BHS_en_Singelland_is_goede_match.html" class="sharing__button sharing__button--whats-app" title="Deel dit artikel op Whatsapp">
				<span class="sharing__icon">
					<svg xmlns="http://www.w3.org/2000/svg" width=26 height=22 viewBox="0 0 64 64" class=icons><title >Whats App</title><path fill-rule=evenodd clip-rule=evenodd d="M32.5 6C18.4 6 6.9 17.3 6.9 31.3c0 4.8 1.3 9.3 3.7 13.1L6 58l14.1-4.5c3.7 2 7.9 3.2 12.3 3.2C46.6 56.7 58 45.3 58 31.3 58 17.3 46.6 6 32.5 6zm0 45.6c-4.2 0-8-1.2-11.3-3.4l-7.9 2.5 2.6-7.5c-2.5-3.3-3.9-7.5-3.9-11.9C12 20.1 21.2 11 32.5 11S53.1 20.1 53 31.3c-.1 11.3-9.4 20.4-20.5 20.3z"/><path fill-rule=evenodd clip-rule=evenodd d="M26.5 20.9c-.5-1.2-1-1-1.4-1-.4 0-.8-.1-1.2-.1-.4 0-1.1.2-1.7.8-.6.6-2.2 2.1-2.2 5.2s2.2 6 2.6 6.4c.3.4 4.3 6.9 10.7 9.4 6.4 2.5 6.4 1.7 7.5 1.6 1.1-.1 3.7-1.5 4.2-3 .5-1.4.5-2.7.4-3-.2-.3-.6-.4-1.2-.7-.6-.3-3.7-1.8-4.3-2-.6-.2-1-.3-1.4.3-.4.6-1.6 2-2 2.4-.4.4-.7.5-1.4.2-.6-.3-2.6-1-5-3.1-1.9-1.6-3.1-3.7-3.5-4.3-.4-.6 0-1 .3-1.3.3-.3.6-.7.9-1.1.3-.4.4-.6.6-1 .2-.4.1-.8-.1-1.1 0-.3-1.3-3.4-1.8-4.6z"/></svg>

				</span>
				
			</a>
			
		</div>

		<div class="sharing__list-item sharing__list-item--mail-a-friend">
			<a href="https://www.waldnet.nl/nieuws.php?f=send2mail&id=67996" class="sharing__button sharing__button--mail-a-friend" title="Deel dit artikel via email" data-trigger="mailafriend-modal-">
				<span class="sharing__icon">
					<svg xmlns="http://www.w3.org/2000/svg" width=26 height=22 viewBox="4 2 56 60" class=icons>
	<path d="M59.4 52.6H4.6v-29L32 37.3l27.4-13.7"/>
	<path d="M59.4 11.4H4.6v7.8L32 32.9l27.4-13.7"/>
</svg>

				</span>
			</a>
		</div>
<div class="sharing__list-item sharing__list-item--comments" style="float: right;">
  <a href="/nieuwsreacties.php?nid=67996" class="sharing__button sharing__button--comments" data-gtm="reacties">
				<span class="sharing__text">reageren</span>
  </a>
</div>
</div><p>&nbsp;</p>

</div>
<div class=artbalk>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6452599849741156"
     data-ad-slot="9892091102"
     data-ad-format="auto"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<h1>Regionaal nieuws</h1>
  <div class=haadlines id=post_68002>
 
<div>
  <a href=/wn/nieuws/68002/T-diel_speurde_met_nepaccounts_internet_af.html><img width=125 border=1 align=left title="T-diel speurde met nepaccounts internet af" loading=lazy src="https://media.waldnet.nl/nieuws/2021/1624456397_t.jpg"></a>
</div>
<div>
 Vandaag, 16.00 uur <span class=sjowreaksjes>| <a href=/nieuwsreacties.php?nid=68002>6 reacties</a></span><p><a href=/wn/nieuws/68002/T-diel_speurde_met_nepaccounts_internet_af.html>T-diel speurde met nepaccounts internet af</a></p>
</div>
</div>
  <div class=haadlines id=post_68001>
 
<div>
  <a href=/wn/nieuws/68001/Obers_steken_vanaf_nu_veilig_over_op_Schier.html><img width=125 border=1 align=left title="Obers steken vanaf nu veilig over op Schier" loading=lazy src="https://media.waldnet.nl/nieuws/2021/1624448240_t.jpg"></a>
</div>
<div>
 Vandaag, 15.55 uur <span class=sjowreaksjes></span><p><a href=/wn/nieuws/68001/Obers_steken_vanaf_nu_veilig_over_op_Schier.html>Obers steken vanaf nu veilig over op Schier</a></p>
</div>
</div>
  <div class=haadlines id=post_67999>
 
<div>
  <a href=/wn/nieuws/67999/College_Ddiel_heeft_nog_tijd_voor_bezoek_aan_winkel.html><img width=125 border=1 align=left title="College D'diel heeft nog tijd voor bezoek aan winkel" loading=lazy src="https://media.waldnet.nl/nieuws/2021/1624453422_t.jpg"></a>
</div>
<div>
 Vandaag, 15.03 uur <span class=sjowreaksjes>| <a href=/nieuwsreacties.php?nid=67999>1 reactie</a></span><p><a href=/wn/nieuws/67999/College_Ddiel_heeft_nog_tijd_voor_bezoek_aan_winkel.html>College D'diel heeft nog tijd voor bezoek aan winkel</a></p>
</div>
</div>
  <div class=haadlines id=post_67998>
 
<div>
  <a href=/wn/nieuws/67998/Geen_woonplicht_voor_wethouders_in_Smallingerland.html><img width=125 border=1 align=left title="Geen woonplicht voor wethouders in Smallingerland" loading=lazy src="https://media.waldnet.nl/nieuws/2021/1624452975_t.jpg"></a>
</div>
<div>
 Vandaag, 14.56 uur <span class=sjowreaksjes>| <a href=/nieuwsreacties.php?nid=67998>2 reacties</a></span><p><a href=/wn/nieuws/67998/Geen_woonplicht_voor_wethouders_in_Smallingerland.html>Geen woonplicht voor wethouders in Smallingerland</a></p>
</div>
</div>
  <div class=haadlines id=post_67997>
 
<div>
  <a href=/wn/nieuws/67997/Smallingerland:_Aanpak_lachgas_hard_nodig.html><img width=125 border=1 align=left title="Smallingerland: 'Aanpak lachgas hard nodig'" loading=lazy src="https://media.waldnet.nl/nieuws/2021/1624452738_t.jpg"></a>
</div>
<div>
 Vandaag, 14.52 uur <span class=sjowreaksjes>| <a href=/nieuwsreacties.php?nid=67997>4 reacties</a></span><p><a href=/wn/nieuws/67997/Smallingerland:_Aanpak_lachgas_hard_nodig.html>Smallingerland: 'Aanpak lachgas hard nodig'</a></p>
</div>
</div>
  <div style="height: 280px; padding-top: 20px;">
<!-- WN2021 Tusken haadlines -->
<ins class="adsbygoogle"
     style="display:inline-block;width:500px;height:250px"
     data-ad-client="ca-pub-6452599849741156"
     data-ad-slot="6294223687"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
  <div class=haadlines id=post_67996>
 
<div>
  <a href=/wn/nieuws/67996/Fusie_BHS_en_Singelland_is_goede_match.html><img width=125 border=1 align=left title="Fusie BHS en Singelland is 'goede match'" loading=lazy src="https://media.waldnet.nl/nieuws/2021/1624439326_t.jpg"></a>
</div>
<div>
 Vandaag, 12.05 uur <span class=sjowreaksjes></span><p><a href=/wn/nieuws/67996/Fusie_BHS_en_Singelland_is_goede_match.html>Fusie BHS en Singelland is 'goede match'</a></p>
</div>
</div>
  <div class=haadlines id=post_67995>
 
<div>
  <a href=/wn/nieuws/67995/Verkeer_in_Damwald_nauwelijks_gedaald_door_Centrale_As.html><img width=125 border=1 align=left title="Verkeer in Damwâld nauwelijks gedaald door Centrale As" loading=lazy src="https://media.waldnet.nl/nieuws/2021/1624441268_t.jpg"></a>
</div>
<div>
 Vandaag, 11.41 uur <span class=sjowreaksjes>| <a href=/nieuwsreacties.php?nid=67995>9 reacties</a></span><p><a href=/wn/nieuws/67995/Verkeer_in_Damwald_nauwelijks_gedaald_door_Centrale_As.html>Verkeer in Damwâld nauwelijks gedaald door Centrale As</a></p>
</div>
</div>
  <div class=haadlines id=post_67994>
 
<div>
  <a href=/wn/nieuws/67994/Virtuele_tour_Statenzaal_ter_ere_van_125-jarig_jubileum.html><img width=125 border=1 align=left title="Virtuele tour Statenzaal ter ere van 125-jarig jubileum" loading=lazy src="https://media.waldnet.nl/nieuws/2021/1624440131_t.jpg"></a>
</div>
<div>
 Vandaag, 11.22 uur <span class=sjowreaksjes></span><p><a href=/wn/nieuws/67994/Virtuele_tour_Statenzaal_ter_ere_van_125-jarig_jubileum.html>Virtuele tour Statenzaal ter ere van 125-jarig jubileum</a></p>
</div>
</div>
  <div class=haadlines id=post_67993>
 
<div>
  <a href=/wn/nieuws/67993/Boothuis_Headammen_maakt_plaats_voor_natuur.html><img width=125 border=1 align=left title="Boothuis Headammen maakt plaats voor natuur" loading=lazy src="https://media.waldnet.nl/nieuws/2021/1624439110_t.jpg"></a>
</div>
<div>
 Vandaag, 11.05 uur <span class=sjowreaksjes></span><p><a href=/wn/nieuws/67993/Boothuis_Headammen_maakt_plaats_voor_natuur.html>Boothuis Headammen maakt plaats voor natuur</a></p>
</div>
</div>
  <div class=haadlines id=post_67992>
 
<div>
  <a href=/wn/nieuws/67992/Tientallen_biggetjes_zakken_door_stalvloer_in_Drogeham.html><img width=125 border=1 align=left title="Tientallen biggetjes zakken door stalvloer in Drogeham" loading=lazy src="https://media.waldnet.nl/nieuws/2021/1624438306_t.jpg"></a>
</div>
<div>
 Vandaag, 10.51 uur <span class=sjowreaksjes>| <a href=/nieuwsreacties.php?nid=67992>10 reacties</a></span><p><a href=/wn/nieuws/67992/Tientallen_biggetjes_zakken_door_stalvloer_in_Drogeham.html>Tientallen biggetjes zakken door stalvloer in Drogeham</a></p>
</div>
</div>
  <div style="height: 280px; padding-top: 20px;">
<!-- WN2021 Tusken haadlines -->
<ins class="adsbygoogle"
     style="display:inline-block;width:500px;height:250px"
     data-ad-client="ca-pub-6452599849741156"
     data-ad-slot="6294223687"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
  <div class=haadlines id=post_67991>
 
<div>
  <a href=/wn/nieuws/67991/Diamanten_huwelijk_Echtpaar_de_Jong_-_van_der_Vaart.html><img width=125 border=1 align=left title="Diamanten huwelijk Echtpaar de Jong - van der Vaart" loading=lazy src="https://media.waldnet.nl/nieuws/2021/1624435202_t.jpg"></a>
</div>
<div>
 Vandaag, 10.00 uur <span class=sjowreaksjes>| <a href=/nieuwsreacties.php?nid=67991>2 reacties</a></span><p><a href=/wn/nieuws/67991/Diamanten_huwelijk_Echtpaar_de_Jong_-_van_der_Vaart.html>Diamanten huwelijk Echtpaar de Jong - van der Vaart</a></p>
</div>
</div>
  <div class=haadlines id=post_67990>
 
<div>
  <a href=/wn/nieuws/67990/Rubberbedrijf_mag_zich_vestigen_in_Feanwalden.html><img width=125 border=1 align=left title="Rubberbedrijf mag zich vestigen in Feanwâlden" loading=lazy src="https://media.waldnet.nl/nieuws/2021/1624393305_t.jpg"></a>
</div>
<div>
 dinsdag 22 juni <span class=sjowreaksjes>| <a href=/nieuwsreacties.php?nid=67990>14 reacties</a></span><p><a href=/wn/nieuws/67990/Rubberbedrijf_mag_zich_vestigen_in_Feanwalden.html>Rubberbedrijf mag zich vestigen in Feanwâlden</a></p>
</div>
</div>
  <div class=haadlines id=post_67989>
 
<div>
  <a href=/wn/nieuws/67989/Man_rijdt_met_veel_te_zware_aanhangwagen_over_A7.html><img width=125 border=1 align=left title="Man rijdt met veel te zware aanhangwagen over A7" loading=lazy src="https://media.waldnet.nl/nieuws/2021/1624391400_t.jpg"></a>
</div>
<div>
 dinsdag 22 juni <span class=sjowreaksjes>| <a href=/nieuwsreacties.php?nid=67989>2 reacties</a></span><p><a href=/wn/nieuws/67989/Man_rijdt_met_veel_te_zware_aanhangwagen_over_A7.html>Man rijdt met veel te zware aanhangwagen over A7</a></p>
</div>
</div>
  <div class=haadlines id=post_67988>
 
<div>
  <a href=/wn/nieuws/67988/Gedetineerde_verwondt_medewerker_gevangenis_bij_aanval.html><img width=125 border=1 align=left title="Gedetineerde verwondt medewerker gevangenis bij aanval" loading=lazy src="https://media.waldnet.nl/nieuws/2021/1624386231_t.jpg"></a>
</div>
<div>
 dinsdag 22 juni <span class=sjowreaksjes>| <a href=/nieuwsreacties.php?nid=67988>4 reacties</a></span><p><a href=/wn/nieuws/67988/Gedetineerde_verwondt_medewerker_gevangenis_bij_aanval.html>Gedetineerde verwondt medewerker gevangenis bij aanval</a></p>
</div>
</div>
  <div class=haadlines id=post_67987>
 
<div>
  <a href=/wn/nieuws/67987/Vrouw_gewond_na_val_op_Harddraversdijk.html><img width=125 border=1 align=left title="Vrouw gewond na val op Harddraversdijk" loading=lazy src="https://media.waldnet.nl/nieuws/2021/1624381683_t.jpg"></a>
</div>
<div>
 dinsdag 22 juni <span class=sjowreaksjes></span><p><a href=/wn/nieuws/67987/Vrouw_gewond_na_val_op_Harddraversdijk.html>Vrouw gewond na val op Harddraversdijk</a></p>
</div>
</div>
  <div class=haadlines id=post_67986>
 
<div>
  <a href=/wn/nieuws/67986/Gebruikt_frituurvet?_lever_gratis_in_bij_Second_Chance.html><img width=125 border=1 align=left title="Gebruikt frituurvet? lever gratis in bij Second Chance" loading=lazy src="https://media.waldnet.nl/nieuws/2021/1624368543_t.jpg"></a>
</div>
<div>
 dinsdag 22 juni <span class=sjowreaksjes>| <a href=/nieuwsreacties.php?nid=67986>5 reacties</a></span><p><a href=/wn/nieuws/67986/Gebruikt_frituurvet?_lever_gratis_in_bij_Second_Chance.html>Gebruikt frituurvet? lever gratis in bij Second Chance</a></p>
</div>
</div>
  <div class=haadlines id=post_67985>
 
<div>
  <a href=/wn/nieuws/67985/Lokale_held_uit_Dokkum_mag_donatie_doen_aan_goede_doel.html><img width=125 border=1 align=left title="Lokale held uit Dokkum mag donatie doen aan goede doel" loading=lazy src="https://media.waldnet.nl/nieuws/2021/1624358384_t.jpg"></a>
</div>
<div>
 dinsdag 22 juni <span class=sjowreaksjes>| <a href=/nieuwsreacties.php?nid=67985>1 reactie</a></span><p><a href=/wn/nieuws/67985/Lokale_held_uit_Dokkum_mag_donatie_doen_aan_goede_doel.html>Lokale held uit Dokkum mag donatie doen aan goede doel</a></p>
</div>
</div>
  <div class=haadlines id=post_67983>
 
<div>
  <a href=/wn/nieuws/67983/WoonFriesland_begonnen_met_nieuwbouwproject_in_Burgum.html><img width=125 border=1 align=left title="WoonFriesland begonnen met nieuwbouwproject in Burgum" loading=lazy src="https://media.waldnet.nl/nieuws/2021/1624351917_t.jpg"></a>
</div>
<div>
 dinsdag 22 juni <span class=sjowreaksjes>| <a href=/nieuwsreacties.php?nid=67983>12 reacties</a></span><p><a href=/wn/nieuws/67983/WoonFriesland_begonnen_met_nieuwbouwproject_in_Burgum.html>WoonFriesland begonnen met nieuwbouwproject in Burgum</a></p>
</div>
</div>
  <div class=haadlines id=post_67982>
 
<div>
  <a href=/wn/nieuws/67982/F-16s_vliegen_Elfstedentocht,_ook_over_Dokkum.html><img width=125 border=1 align=left title="F-16's vliegen Elfstedentocht, ook over Dokkum" loading=lazy src="https://media.waldnet.nl/nieuws/2021/1624351166_t.jpg"></a>
</div>
<div>
 dinsdag 22 juni <span class=sjowreaksjes>| <a href=/nieuwsreacties.php?nid=67982>28 reacties</a></span><p><a href=/wn/nieuws/67982/F-16s_vliegen_Elfstedentocht,_ook_over_Dokkum.html>F-16's vliegen Elfstedentocht, ook over Dokkum</a></p>
</div>
</div>
  <div class=haadlines id=post_67981>
 
<div>
  <a href=/wn/nieuws/67981/Kollumer_27_vernielt_ruiten_van_bestelbus_en_buurman.html><img width=125 border=1 align=left title="Kollumer (27) vernielt ruiten van bestelbus en buurman" loading=lazy src="https://media.waldnet.nl/nieuws/2021/1624285318_t.jpg"></a>
</div>
<div>
 maandag 21 juni <span class=sjowreaksjes></span><p><a href=/wn/nieuws/67981/Kollumer_27_vernielt_ruiten_van_bestelbus_en_buurman.html>Kollumer (27) vernielt ruiten van bestelbus en buurman</a></p>
</div>
</div></div>
    </div>
    <div class=kolom_rjochts>

<div class=waarblok>
  <div class=waarblok_item title="Meer weer? Klik hier" onclick="javascript:location.href='/weer/'">
    <div style="padding-left: 20px; padding-top: 25px; float: left;"><b>15,3 &deg;C</b></div>
    <div style="padding-right: 20px; padding-top: 10px; float: right;"><img width=50 loading=lazy src=/images/weericons/day3.png border=0></div>
  </div>

  <div class=waarblok_item style="float: right;" title="Alle woninginbraken in de regio bekijken? Klik hier" onclick="javascript:location.href='/inbraakmeter/'">
    <div style="padding-left: 5px; padding-top: 10px; float: left;"><h4 style="color: red;">10 inbraken</h4></div>
    <div style="padding-right: 5px; padding-top: 10px; float: right;"><h4>7 inbraken</h4></div>
</div>
<div style="clear: both; height: 560px; background-color: var(--kleur-back-art); padding-top: 20px; padding-bottom: 0px;"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- WN2021 Rjochts Boppe -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6452599849741156"
     data-ad-slot="9231451595"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>


<div style="padding-top: 30px; height: 26px; width: 100%; clear: both;">

<div id=knopn class=nst_lezen onclick="javascript:
document.getElementById('nijsteitems').style.display='';
document.getElementById('meastlezen').style.display='none';
document.getElementById('knopn').className='nst_lezen';
document.getElementById('knopme').className='nst_lezen_item';
document.all.val.src='https://www.waldnet.nl/cookdeal.php?meest=1';

">Nieuwste items</div>

<div id=knopme class=nst_lezen_item onclick="javascript:
document.getElementById('nijsteitems').style.display='none';
document.getElementById('meastlezen').style.display='';
document.getElementById('knopn').className='nst_lezen_item';
document.getElementById('knopme').className='nst_lezen';
document.all.val.src='https://www.waldnet.nl/cookdeal.php?meest=2';
">Meest gelezen</div>

</div>
<div style="padding : 10px 0px 10px 10px; border-left : 1px solid #0061B0; border-right : 1px solid #0061B0; border-bottom : 1px solid #0061B0;">
<div class=nijsteitems id=nijsteitems>16.00 - nieuws | <a title='Burgum - T-diel speurde met nepaccounts internet af' href=/wn/nieuws/68002/T-diel_speurde_met_nepaccounts_internet_af.html>T-diel speurde met nepaccounts...</a><br>15.55 - nieuws | <a title='Schiermonnikoog - Obers steken vanaf nu veilig over op Schier' href=/wn/nieuws/68001/Obers_steken_vanaf_nu_veilig_over_op_Schier.html>Obers steken vanaf nu veilig o...</a><br>15.10 - nieuws | <a title='Leeuwarden - 5 tips om voorbereid te zijn op het EK' href=/wn/nieuws/68000/5_tips_om_voorbereid_te_zijn_op_het_EK.html>5 tips om voorbereid te zijn o...</a><br>15.03 - nieuws | <a title='De Falom - College D'diel heeft nog tijd voor bezoek aan winkel' href=/wn/nieuws/67999/College_Ddiel_heeft_nog_tijd_voor_bezoek_aan_winkel.html>College D'diel heeft nog tijd ...</a><br>14.56 - nieuws | <a title='Drachten - Geen woonplicht voor wethouders in Smallingerland' href=/wn/nieuws/67998/Geen_woonplicht_voor_wethouders_in_Smallingerland.html>Geen woonplicht voor wethouder...</a><br></div>
<div class=meastelezen id=meastlezen style="display: none;">1. <a href=/wn/nieuws/67980/Reuzenrad_van_50_meter_hoog_komt_naar_Drachten.html>Reuzenrad van 50 meter hoog komt naar Drachten</a><br>2. <a href=/wn/nieuws/67981/Kollumer_(27)_vernielt_ruiten_van_bestelbus_en_b....html>Kollumer (27) vernielt ruiten van bestelbus en b...</a><br>3. <a href=/wn/nieuws/67989/Man_rijdt_met_veel_te_zware_aanhangwagen_over_A7.html>Man rijdt met veel te zware aanhangwagen over A7</a><br>4. <a href=/wn/nieuws/67988/Gedetineerde_verwondt_medewerker_gevangenis_bij_....html>Gedetineerde verwondt medewerker gevangenis bij ...</a><br>5. <a href=/wn/nieuws/67983/WoonFriesland_begonnen_met_nieuwbouwproject_in_B....html>WoonFriesland begonnen met nieuwbouwproject in B...</a><br></div>
</div>
<div class=haadtitel><a href=/misdaadinjestraat/>VERMIST OF VERLOREN</a></div>

<div class=ynhald>

<img src=/images/blokje.gif border=0>&nbsp;<a href=/wn/misdaadinjestraat/14367/Pinpas_in_Burgum_gevonden.html>Jistrum - Pinpas in Burgum gevonden</a>&nbsp;<br><img src=/images/blokje.gif border=0>&nbsp;<a href=/wn/misdaadinjestraat/14364/Onze_mopke_een_main_coon_vrij_klein_helemaal_grijs.is_gechipt..html>Damwâld - Onze mopke een main coon vrij klein helemaal grijs.is gechipt.</a>&nbsp;<br><img src=/images/blokje.gif border=0>&nbsp;<a href=/wn/misdaadinjestraat/14363/Wie_heeft_ons_Tijger_in_huis?_Wordt_erg_gemist!_Iemand_heeft_hem_bij_het_asiel_gebracht.html>Burgum - Wie heeft ons Tijger in huis? Wordt erg gemist! Iemand heeft hem bij het asiel gebracht</a>&nbsp;<br><img src=/images/blokje.gif border=0>&nbsp;<a href=/wn/misdaadinjestraat/14361/Onze_lieve_kat_binky_is_vermist.html>Feanwâlden - Onze lieve kat binky is vermist</a>&nbsp;<img height=10 src=/images/camera.png><br></div>


<div style="padding-top: 30px; height: 26px; width: 100%; clear: both;">

<div id=knopm class=mst_lezen onclick="javascript:
document.getElementById('fiiftjenjier').style.display='none';
document.getElementById('fiifjier').style.display='';
document.getElementById('tsjienjier').style.display='none';
document.getElementById('twintich').style.display='none';
document.getElementById('knopm').className='mst_lezen';
document.getElementById('knop5').className='mst_lezen_item';
document.getElementById('knop10').className='mst_lezen_item';
">5 jaar geleden</div>
<div id=knop5 class=mst_lezen_item onclick="javascript:
document.getElementById('fiiftjenjier').style.display='none';
document.getElementById('fiifjier').style.display='none';
document.getElementById('tsjienjier').style.display='';
document.getElementById('twintich').style.display='none';
document.getElementById('knopm').className='mst_lezen_item';
document.getElementById('knop5').className='mst_lezen';
document.getElementById('knop10').className='mst_lezen_item';
">10 jaar</a></div>

<div id=knop10 class=mst_lezen_item onclick="javascript:
document.getElementById('fiiftjenjier').style.display='';
document.getElementById('fiifjier').style.display='none';
document.getElementById('tsjienjier').style.display='none';
document.getElementById('twintich').style.display='none';
document.getElementById('knopm').className='mst_lezen_item';
document.getElementById('knop5').className='mst_lezen_item';
document.getElementById('knop10').className='mst_lezen';
">15 jaar</div>
</div>
<div  style="padding : 10px 0px 10px 10px; border-left : 1px solid #0061B0; border-right : 1px solid #0061B0; border-bottom : 1px solid #0061B0;">
<div class=fiifjier id=fiifjier><a href=/wn/nieuws/52221/Auto_slaat_over_de_kop_op_afrit_A7.html>Auto slaat over de kop op afrit A7</a>&nbsp;<img width=14 height=10 src=/images/camera.png><br><a href=/wn/nieuws/52222/FNV:_Misstanden_bij_aanleg_Centrale_As.html>FNV: Misstanden bij aanleg Centrale As</a>&nbsp;<img width=14 height=10 src=/images/camera.png><br><a href=/wn/nieuws/52224/Man_uit_Buitenpost_betrapt_op_speed-bezit.html>Man uit Buitenpost betrapt op speed-bezit</a>&nbsp;<br><a href=/wn/nieuws/52226/Provincie:_onderzoek_misstanden_Centrale_As.html>Provincie: onderzoek misstanden Centrale As</a>&nbsp;<img width=14 height=10 src=/images/camera.png><br><a href=/wn/nieuws/52227/7_jaar_cel_en_tbs_voor_moord_op_ex-vriendin_.html>7 jaar cel en tbs voor moord op ex-vriendin </a>&nbsp;<img width=14 height=10 src=/images/camera.png><br><a href=/wn/nieuws/52228/Solarboot_schiet_van_kar_en_raakt_lijnbus.html>Solarboot schiet van kar en raakt lijnbus</a>&nbsp;<img height=10 src=/images/video.png><br><a href=/wn/nieuws/52229/Dokkumse_onwel_na_heroine-gebruik.html>Dokkumse onwel na heroïne-gebruik</a>&nbsp;<br><a href=/wn/nieuws/52232/Kop-staartbotsing_op_Noorderhogeweg.html>Kop-staartbotsing op Noorderhogeweg</a>&nbsp;<img width=14 height=10 src=/images/camera.png><br><a href=/wn/nieuws/52233/Overval_op_vrachtwagenchauffeur:_eis_4_jaar.html>Overval op vrachtwagenchauffeur: eis 4 jaar</a>&nbsp;<br><a href=/wn/nieuws/52234/Meisje_gewond_na_val_met_fiets_in_Drachten.html>Meisje gewond na val met fiets in Drachten</a>&nbsp;<img width=14 height=10 src=/images/camera.png><br></div>
<div class=tsjienjier id=tsjienjier style="display: none;"><a href=/wn/nieuws/33632/Weer_brandstichtingen_in_Drachten.html>Weer brandstichtingen in Drachten</a>&nbsp;<br><a href=/wn/nieuws/33633/Drachtster_in_bezit_van_wapen_en_drugs.html>Drachtster in bezit van wapen en drugs</a>&nbsp;<br><a href=/wn/nieuws/33634/Man_uit_Rottevalle_(20)_geslagen.html>Man uit Rottevalle (20) geslagen</a>&nbsp;<br><a href=/wn/nieuws/33635/Drachtster_vernielt_auto_met_bijl.html>Drachtster vernielt auto met bijl</a>&nbsp;<br><a href=/wn/nieuws/33636/Drachtster_doet_allemaal_verwensingen.html>Drachtster doet allemaal verwensingen</a>&nbsp;<br><a href=/wn/nieuws/33637/Man_gewond_na_uitwijken_voor_eendjes.html>Man gewond na uitwijken voor eendjes</a>&nbsp;<br><a href=/wn/nieuws/33639/Sietske_H._nog_steeds_bang_voor_tbs.html>Sietske H. nog steeds bang voor tbs</a>&nbsp;<br><a href=/wn/nieuws/33640/Gestolen_kano&#039;s_Earnewald_terecht.html>Gestolen kano&#039;s Earnewâld terecht</a>&nbsp;<br><a href=/wn/nieuws/33641/Dakdekker_glijdt_uit_en_breekt_been.html>Dakdekker glijdt uit en breekt been</a>&nbsp;<img width=14 height=10 src=/images/camera.png><br><a href=/wn/nieuws/33642/200_uur_werken_voor_steunfraude.html>200 uur werken voor steunfraude</a>&nbsp;<br><a href=/wn/nieuws/33643/Jongedame_gewond_bij_aanrijding.html>Jongedame gewond bij aanrijding</a>&nbsp;<img width=14 height=10 src=/images/camera.png><br><a href=/wn/nieuws/33644/Adema_burgemeester_Achtkarspelen.html>Adema burgemeester Achtkarspelen</a>&nbsp;<img width=14 height=10 src=/images/camera.png><br></div>
<div class=fiiftjenjier id=fiiftjenjier style="display: none;"><a href=/wn/nieuws/14412/Versierde_wagens_in_Rinsumageest.html>Versierde wagens in Rinsumageest</a>&nbsp;<img width=14 height=10 src=/images/camera.png><br><a href=/wn/nieuws/14408/Open_tbc_op_Friese_Poort_Drachten.html>Open tbc op Friese Poort Drachten</a>&nbsp;<br><a href=/wn/nieuws/14411/Eis_tbs_voor_aanrijden_scholieren.html>Eis tbs voor aanrijden scholieren</a>&nbsp;<br><a href=/wn/nieuws/14410/Steunpunten_archeologie_in_de_regio.html>Steunpunten archeologie in de regio</a>&nbsp;<br><a href=/wn/nieuws/14413/Zwembad_onherstelbaar_beschadigd.html>Zwembad onherstelbaar beschadigd</a>&nbsp;<br><a href=/wn/nieuws/14415/Sietse_Pieter_Visser_wint_Kennisquiz.html>Sietse Pieter Visser wint Kennisquiz</a>&nbsp;<br><a href=/wn/nieuws/14414/Brandweer_Buitenpost_geeft_demo.html>Brandweer Buitenpost geeft demo</a>&nbsp;<img width=14 height=10 src=/images/camera.png><br></div>
<div class=twintich id=twintich style="display: none;"><a href=/wn/nieuws/97/Haanstra_wint_opnieuw_in_Burgum.html>Haanstra wint opnieuw in Burgum</a>&nbsp;<br><a href=/wn/nieuws/98/Horecaondernemer_bedreigd_in_Hurdegaryp.html>Horecaondernemer bedreigd in Hurdegaryp</a>&nbsp;<br><a href=/wn/nieuws/99/Uitslagen_wedstrijden_Wardy_Burgum.html>Uitslagen wedstrijden Wardy Burgum</a>&nbsp;<br></div>
</div>
<div class=haadtitel><a href=/games/>GAME VAN DE WEEK</a></div>

<div class=ynhald>

<div class=ynhald onclick="javascript:location.href='https://www.waldnet.nl/games/9/Bubble_Game_3/'"><img loading=lazy STYLE="float: left; margin: 0px 10px 0px 0px; padding: 0px;" src='/games/images/Bubble Game 3_100px.jpeg' border=0 height=80 width=80>
Verwijder zoveel mogelijk bubbels in dit klassieke bubbelschietspel.<p>Of speel iets anders op <a href='/games/'>WâldNet Games</a>.</div></div>
<div class=haadtitel><a href=/woningaanbod.php>WONINGAANBOD</a></div>

<div class=headline_wenning onclick="javascript:location.href='/woningaanbod.php?wid=2076'" title="Groningerstraat 47 in Surhuisterveen">
  <div>
  <img STYLE="float: left; margin: 0px 10px 0px 0px; padding: 0px;" loading=lazy src=/images/front_img/wb2076.jpg width=175></div>
  <div class=br>&nbsp;</div>
<div>
  <span style="padding-top: 10px; padding-right: 15px;"><a href=/woningaanbod.php?wid=2076>Groningerstraat 47 in Surhuisterveen</a></span>
</div></div></div><div style="clear: both; height: auto; text-align: center; padding-top: 50px; padding-bottom: 50px;">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Rjochts 2020 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-6452599849741156"
     data-ad-slot="3714449345"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>
  </div>
</div><script>
window.onscroll = function() {myFunction()};

var header = document.getElementById("moHeader");
var sticky = header.offsetTop;

function myFunction() {
  if (window.pageYOffset > sticky) {
    header.classList.add("sticky");
  } else {
    header.classList.remove("sticky");
  }
}
</script>
<IFRAME name=val id=val height=1 width=1 frameborder=0></IFRAME>
</div>



<footer class="site-footer">

  <div class="site-footer__columns">
    <div class="site-footer__column site-footer__column--larger">
      <div class="site-footer__text">

<p>Heeft u een tip of nieuws? Laat het weten via <a href="mailto:info@waldnet.nl">info@waldnet.nl</a> of via het <a href="/contact.php">mailformulier</a>. Alle meldingen worden vertrouwelijk behandeld.</p></div>
      </div>

      <div class="site-footer__column">
        <ul>
          <li><a href="/regionaal.php">Regionaal nieuws</a></li>
          <li><a href="/ondernemendnieuws.php">Ondernemend nieuws</a></li>
          <li><a href="/sportnieuws.php">Sportnieuws</a></li>
          <li><a href="/misdaadinjestraat/">Misdaad in je straat</a></li>
          <li><a href="/agenda/">Uitgaansagenda</a></li>
        </ul>
      </div>

      <div class="site-footer__column">
        <ul>
          <li><a href="/vraagaanbod/index20.php">Vraag en aanbod</a></li>
          <li><a href="/waldkykjes/">Wâldkykjes</a></li>
          <li><a href="/wurk/">Vacatures</a></li>
          <li><a href="/inbraakmeter/">Inbraakmeter</a></li>
          <li><a href="/woningaanbod.php">Woningaanbod</a></li>
        </ul>
      </div>

      <div class="site-footer__column">
        <ul>
          <li><a href="/games/">Spelletjes</a></li>
          <li><a href="/weer/">Weer</a></li>
          <li><a href="/wn/p/2/Cookiebeleid.html">Privacy en cookies</a></li>
          <li><a href="/wn/p/6/adverteren.html">Adverteren</a></li>
          <li><a href="/contact.php">Contact</a></li>
        </ul>
      </div>

    </div>

        <div class="site-footer__socials">
            <ul class="social-list">
                <li>
                    <a title="Ga naar Facebook" href="https://www.facebook.com/waldnet.nl/" target="_blank" rel="noopener">
                        <i class="fab"></i>
                        <svg class=fabicons xmlns="http://www.w3.org/2000/svg" width=30 height=26 viewBox="0 0 16 30"><path d="M13.445 5.123H16V0h-5.54C7.097 0 4.37 2.702 4.37 6.036V9.1H0v5.124h4.37V30h6.795V14.224H16V9.1h-4.835V7.383c0-1.248 1.02-2.26 2.28-2.26"/></svg>
                    </a>
                </li>
                <li>
                    <a title="Ga naar Twitter" href="https://twitter.com/waldnet" target="_blank" rel="noopener">
                        <i class="fab"></i>
                        <svg xmlns="http://www.w3.org/2000/svg" width=28 height=24 viewBox="0 0 32 26" class=fabicons>
                                            <path d="M32 3.078c-1.178.523-2.442.874-3.772 1.034 1.357-.813 2.398-2.1 2.888-3.63-1.27.75-2.675 1.297-4.17 1.59C25.752.798 24.047 0 22.16 0c-3.625 0-6.564 2.94-6.564 6.564 0 .514.058 1.015.17 1.495-5.453-.276-10.29-2.89-13.528-6.86-.565.97-.887 2.1-.887 3.302 0 2.277.88 4.286 2.644 5.463-1.076-.033-1.997-.33-3.246-.82v.082c0 3.182 2.536 5.83 5.536 6.436-.548.15-.992.23-1.59.23-.424 0-.767-.04-1.168-.118.837 2.606 3.294 4.507 6.166 4.56-2.245 1.76-5.06 2.807-8.135 2.807-.532 0-1.044-.03-1.557-.092C2.903 24.913 6.36 26 10.065 26c12.073 0 18.678-10.003 18.678-18.675 0-.287-.007-.57-.02-.85 1.286-.923 2.398-2.08 3.277-3.397"/>
                                        </svg>
                    </a>
                </li>
            </ul>
        </div>
        <div class="site-footer__copyright">&copy; 2001-2021 WâldNet</div>
    </footer>

<div id="cookie-notification" class="cookie-notification">
	<div class="cookie-notification--bar"><h1>Cookies en privacy</h2><p>Bij gebruik van deze site is het gebruik van <a class="cookie-notification--link" href="/wn/p/2/Cookies/" title="Meer informatie over onze cookies">cookies</a> noodzakelijk. De cookies worden door ons en onze partners gebruikt om de site te laten werken en de resultaten van advertenties te meten, inclusief bezoekersaantallen. Klik  om toestemming te geven voor bovengenoemde verwerking van uw persoonlijke gegevens voor deze doeleinden.
		<div STYLE="cursor: hand; cursor: pointer;" class="cookie-notification--close" onclick="javascript:
document.all.val.src='https://www.waldnet.nl/cookdeal.php';
document.getElementById('cookie-notification').style.display='none';
" title="Cookies accepteren"><p class=button><b>AKKOORD</b></p></div>
	</div>
</div>
</body>
</html>