
<!DOCTYPE html>
<html lang="nl">
  <head>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>

  <title>'Gratis veld voor sportclubs in T-diel' | WâldNet</title>

  <link rel="canonical" href="https://www.waldnet.nl/wn/nieuws/66781/Gratis_veld_voor_sportclubs_in_T-diel.html">
  <meta name=viewport content="width=device-width, initial-scale=1.0">
  <link rel=alternate title="WâldNet Nieuws" type="application/rss+xml" href="https://www.waldnet.nl/script/rss.php">
  <meta itemprop="og:url" content="https://www.waldnet.nl/wn/nieuws/66781/Gratis_veld_voor_sportclubs_in_T-diel.html">
  <meta itemprop="description" content="Burgum - Elke sportclub in Tytsjerksteradiel moeten een sportveld op kosten van de gemeente kunnen realiseren. Dat vinden de politieke partijen GroenLinks, VVD.....">
  <meta itemprop="image" content="https://media.waldnet.nl/nieuws/2021/1611238618.jpg">
  <meta name="twitter:card" content="summary_large_image">
  <meta name="twitter:site" content="@waldnet">
  <meta name="twitter:creator" content="@_janjelle">
  <meta name="twitter:title" content="'Gratis veld voor sportclubs in T-diel' | WâldNet">
  <meta name="twitter:url" content="https://www.waldnet.nl/wn/nieuws/66781/Gratis_veld_voor_sportclubs_in_T-diel.html">
  <meta name="twitter:description" content="Burgum - Elke sportclub in Tytsjerksteradiel moeten een sportveld op kosten van de gemeente kunnen realiseren. Dat vinden de politieke partijen GroenLinks, VVD.....">
  <meta name="twitter:image" content="https://media.waldnet.nl/nieuws/2021/1611238618.jpg">
  <meta property="og:locale" content="nl_NL" />
  <meta property="og:type" content="article" />
  <meta property="og:site_name" content="WâldNet" />
  <meta property="og:title" content="'Gratis veld voor sportclubs in T-diel' | WâldNet">
  <meta property="og:url" content="https://www.waldnet.nl/wn/nieuws/66781/Gratis_veld_voor_sportclubs_in_T-diel.html">
  <meta property="og:description" content="Elke sportclub in Tytsjerksteradiel moeten een sportveld op kosten van de gemeente kunnen realiseren. Dat vinden de politieke partijen GroenLinks, VVD.....">
  <meta property="og:image" content="https://media.waldnet.nl/nieuws/2021/1611238618.jpg">

  <meta name="description" content="Burgum - Elke sportclub in Tytsjerksteradiel moeten een sportveld op kosten van de gemeente kunnen realiseren. Dat vinden de politieke partijen GroenLinks, VVD.....">

  <meta name="robots" content="follow,index,archive">

  <meta name="googlebot" content="follow,index,archive">
  <link rel=stylesheet href="/css/style.css?i=50697912" media=all>
  
<link rel="apple-touch-icon-precomposed" href="/images/favicon/apple-icon-180x180.png">
<link rel="apple-touch-icon" sizes="57x57" href="/images/favicon/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/images/favicon/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/images/favicon/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/images/favicon/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/images/favicon/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/images/favicon/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/images/favicon/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/images/favicon/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/images/favicon/apple-icon-180x180.png">
<link rel="apple-touch-icon" sizes="192x192" href="/images/favicon/apple-icon-180x180.png"/>
<link rel="manifest" href="/images/favicon/manifest.json">
<link rel="mask-icon" href="/images/favicon/safari-pinned-tab.svg">

<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/images/favicon/ms-icon-144x144.png">
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-6796520-3"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-6796520-3',{'anonymize_ip':true});
</script>
</head>

<body>
  <!-- HEADER WALDNET -->
<div class=header id=moHeader>

  <div class=nav_mob>
          <nav role=navigation>
            <div id=menuToggle>
              <input type=checkbox>
                <span></span>
                <span></span>
                <span></span>
            <ul id=menu>
 <li style="text-align: right"><a href=/login/login.php>inloggen</a>&nbsp;&nbsp;&nbsp;</li>
 <li>&nbsp;</li>
 <li><a href=/regionaal.php>Regionaal nieuws</a></li>
 <li><a href=/vraagaanbod/>Vraag en aanbod</a></li>
 <li><a href=/waldkykjes/>Wâldkykjes</a></li>
 <li>&nbsp;</li>
 <li><a href=/misdaadinjestraat/>Misdaad in je straat</a></li>
 <li><a href=/agenda/>Uitgaansagenda</a></li>
 <li><a href=/wurk/>Vacatures / werk</a></li>
 <li>&nbsp;</li>
 <li><a href=/games/>Games</a></li>
 <li><a href=/nieuwsarchief.php>Nieuwsarchief</a></li>
 <li><a href=/contact.php>Contact</a></li>
 <li>&nbsp;</li>
            </ul>
           </div>
          </nav>
  </div>
<div class=login_desk><a href=/login/login.php><img src=/images/bruker.gif height=30 width=30></a></div>
<div class=menulinks><a href=/regionaal.php>nieuws</a>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<a href=/vraagaanbod/>vraag en aanbod</a></div>
<div class=logo_mob><a href=https://www.waldnet.nl/><img src=/images/logo/logo.png border=0 width=100%></a></div>
<div class=menurechts><a href=/waldkykjes/>wâldkykjes</a>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<a href=/games/>games</a></div>
  <div class=sykje_mob>
  <a href=/zoeken.php><img style="padding-top: 6px;" src=/images/sykje.gif height=28 width=28></a>
</div>
  <div class=sykje_desk>
<a href=/zoeken.php><img src=/images/sykje.gif height=28 width=28></a></div>
  <div class=waar_mob><a href=/weer/>6,1 &deg;C</a></div>
</div>

<div class=content>
  <div class=container><div class=topbanner>
<div style="background-color: var(--kleur-back-art);padding-top: 20px; padding-bottom: 20px;">

<!-- WN2021 Topbanner -->
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block;"
     data-ad-client="ca-pub-6452599849741156"
     data-ad-slot="3849692045"
     data-ad-format="auto"
     data-full-width-responsive="no"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>

</div></div>
 <div class=kolom_haad_cntr>
      <div class=kolom_haad>
<script type="text/javascript">
 function show(extratext, the_button)
{
 document.getElementById(extratext).style.display = "";
 document.getElementById(the_button).style.display = "none";
}
</script></div><img src=https://media.waldnet.nl/nieuws/2021/1611238618.jpg class=nijsfoto><br><div style="padding-left: 10px;">© WâldNet </div><div class=kolom_haad>
  <div class=artikel>
  <h1>'Gratis veld voor sportclubs in T-diel'</h1>

    <div class=data>do 21 januari 2021  15.25 uur
</div>

<style>

@media screen and (min-width: 600px)
{
    .sharing__list-item--facebook, .sharing__list-item--twitter, .sharing__list-item--whats-app, .sharing__list-item--mail-a-friend
	{	
		width: 45px;
		padding-right: 10px;
		padding-bottom: 5px;
    }

    .sharing__list-item--whats-app
	{
        display:none;
    }

	.sharing__list-item--comments
	{	
		width: 200px;
		padding-right: 5px;
		padding-bottom: 2px;
    }
}

@media screen and (max-width: 599px)
{
    .sharing__list-item--facebook, .sharing__list-item--twitter, .sharing__list-item--whats-app, .sharing__list-item--mail-a-friend
	{	
		width:30px;
		padding-right: 25px;
		padding-bottom: 2px;
    }

	.sharing__list-item--comments
	{	
		width: 110px;
		padding-right: 5px;
		padding-bottom: 2px;
    }
}

.sharing__icon
 {
    display: inline-block;
    position: absolute;
    width: 100%;
    text-align: center;
    overflow:hidden
}


.sharing__button {
    text-decoration: none;
    color: #fff;
    border-color: #02405a;
    background-color: #0486be;
    -webkit-transition: .2s ease-out background-color;
    transition: .2s ease-out background-color;
    display: block;
    position: relative;
    width: 48px;
    height: 35px;
    padding-right: 2px;
    padding-left: 2px;
    font-family: Arial, Helvetica, Arial, sans-serif;
    font-size: 20px;
    font-weight: bold;
    line-height:37px;
    -webkit-transition: .2s ease-out background-color;
    transition:.2s ease-out background-color
}

.sharing__button:hover {
    background-color:green
}

.sharing__button--facebook {
    background-color: #3b5998;
}

.sharing__button--twitter {
    background-color: #00aced;
}

.sharing__button--whats-app {
    background-color: #2daf18;
}

.sharing__button--comments
{
    background-color: #0a61ae;
    width: 100%;
    text-align:center;
}

.sharing__button--whats-app .sharing__icon {
    position:relative
}

</style>


<div class="sharing article__component">


    <div class="sharing__list-item sharing__list-item--facebook">
	  <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.waldnet.nl/wn/nieuws/66781/Gratis_veld_voor_sportclubs_in_T-diel.html" class="sharing__button sharing__button--facebook" title="Deel dit artikel op Facebook">
      <span class="sharing__icon">
	    <svg xmlns="http://www.w3.org/2000/svg" width=26 height=22 viewBox="0 0 16 30" class=icons><path d="M13.445 5.123H16V0h-5.54C7.097 0 4.37 2.702 4.37 6.036V9.1H0v5.124h4.37V30h6.795V14.224H16V9.1h-4.835V7.383c0-1.248 1.02-2.26 2.28-2.26"/></svg>
      </span>
	  </a>
	</div>


		<div class="sharing__list-item sharing__list-item--twitter">
			<a href="http://twitter.com/share?text=Gratis+veld+voor+sportclubs+in+T-diel&amp;url=https://www.waldnet.nl/wn/nieuws/66781/Gratis_veld_voor_sportclubs_in_T-diel.html" class="sharing__button sharing__button--twitter" title="Deel dit artikel op Twitter">
				<span class="sharing__icon">
					<svg xmlns="http://www.w3.org/2000/svg" width=26 height=22 viewBox="0 0 32 26" class=icons><path d="M32 3.078c-1.178.523-2.442.874-3.772 1.034 1.357-.813 2.398-2.1 2.888-3.63-1.27.75-2.675 1.297-4.17 1.59C25.752.798 24.047 0 22.16 0c-3.625 0-6.564 2.94-6.564 6.564 0 .514.058 1.015.17 1.495-5.453-.276-10.29-2.89-13.528-6.86-.565.97-.887 2.1-.887 3.302 0 2.277.88 4.286 2.644 5.463-1.076-.033-1.997-.33-3.246-.82v.082c0 3.182 2.536 5.83 5.536 6.436-.548.15-.992.23-1.59.23-.424 0-.767-.04-1.168-.118.837 2.606 3.294 4.507 6.166 4.56-2.245 1.76-5.06 2.807-8.135 2.807-.532 0-1.044-.03-1.557-.092C2.903 24.913 6.36 26 10.065 26c12.073 0 18.678-10.003 18.678-18.675 0-.287-.007-.57-.02-.85 1.286-.923 2.398-2.08 3.277-3.397"/></svg>

				</span>
			</a>
			
		</div>

		<div class="sharing__list-item sharing__list-item--whats-app">
			<a href="whatsapp://send?text=https://www.waldnet.nl/wn/nieuws/66781/Gratis_veld_voor_sportclubs_in_T-diel.html" class="sharing__button sharing__button--whats-app" title="Deel dit artikel op Whatsapp">
				<span class="sharing__icon">
					<svg xmlns="http://www.w3.org/2000/svg" width=26 height=22 viewBox="0 0 64 64" class=icons><title >Whats App</title><path fill-rule=evenodd clip-rule=evenodd d="M32.5 6C18.4 6 6.9 17.3 6.9 31.3c0 4.8 1.3 9.3 3.7 13.1L6 58l14.1-4.5c3.7 2 7.9 3.2 12.3 3.2C46.6 56.7 58 45.3 58 31.3 58 17.3 46.6 6 32.5 6zm0 45.6c-4.2 0-8-1.2-11.3-3.4l-7.9 2.5 2.6-7.5c-2.5-3.3-3.9-7.5-3.9-11.9C12 20.1 21.2 11 32.5 11S53.1 20.1 53 31.3c-.1 11.3-9.4 20.4-20.5 20.3z"/><path fill-rule=evenodd clip-rule=evenodd d="M26.5 20.9c-.5-1.2-1-1-1.4-1-.4 0-.8-.1-1.2-.1-.4 0-1.1.2-1.7.8-.6.6-2.2 2.1-2.2 5.2s2.2 6 2.6 6.4c.3.4 4.3 6.9 10.7 9.4 6.4 2.5 6.4 1.7 7.5 1.6 1.1-.1 3.7-1.5 4.2-3 .5-1.4.5-2.7.4-3-.2-.3-.6-.4-1.2-.7-.6-.3-3.7-1.8-4.3-2-.6-.2-1-.3-1.4.3-.4.6-1.6 2-2 2.4-.4.4-.7.5-1.4.2-.6-.3-2.6-1-5-3.1-1.9-1.6-3.1-3.7-3.5-4.3-.4-.6 0-1 .3-1.3.3-.3.6-.7.9-1.1.3-.4.4-.6.6-1 .2-.4.1-.8-.1-1.1 0-.3-1.3-3.4-1.8-4.6z"/></svg>

				</span>
				
			</a>
			
		</div>

		<div class="sharing__list-item sharing__list-item--mail-a-friend">
			<a href="https://www.waldnet.nl/nieuws.php?f=send2mail&id=66781" class="sharing__button sharing__button--mail-a-friend" title="Deel dit artikel via email" data-trigger="mailafriend-modal-">
				<span class="sharing__icon">
					<svg xmlns="http://www.w3.org/2000/svg" width=26 height=22 viewBox="4 2 56 60" class=icons>
	<path d="M59.4 52.6H4.6v-29L32 37.3l27.4-13.7"/>
	<path d="M59.4 11.4H4.6v7.8L32 32.9l27.4-13.7"/>
</svg>

				</span>
			</a>
		</div>
<div class="sharing__list-item sharing__list-item--comments" style="float: right;">
  <a href="/nieuwsreacties.php?nid=66781" class="sharing__button sharing__button--comments" data-gtm="reacties">
				<span class="sharing__text">1 reactie</span>
  </a>
</div>
</div>
<p>BURGUM - Elke sportclub in Tytsjerksteradiel moeten een sportveld op kosten van de gemeente kunnen realiseren. Dat vinden de politieke partijen GroenLinks, VVD en PvdA. Zij dienen donderdagavond een motie in om deze mogelijkheid voor elke sportclub vast te leggen.</p>

<p>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-6452599849741156"
     data-ad-slot="3439057456"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script><p>De aanleiding voor het idee was het kunstgrasveld van Oentsjerk dat de gemeente gaat betalen. De raadsleden van het CDA en FNP (gesteund door D&#39;66) regelden dat in mei 2020. De maximale kosten van 140.000 euro moest de sportclub wel voorschieten door een lening af te sluiten. Deze wordt in 2025 vervolgens afgelost door de gemeente. Er werd geboekt op de toekomst en bovendien omzeilde de gemeente aanbestedingen door de club het kunstgrasveld zelf aan te laten leggen.</p>

<p>GroenLinks, VVD en PvdA zouden het eerlijk vinden als alle sportclubs in de gemeente van deze methode gebruik kunnen gaan maken. Zij willen een gelijk speelveld voor alle clubs. Het is donderdagavond aan het CDA en FNP of zij openstaan voor om alle sportclubs gelijk te behandelen.</p>

<p>Eigenlijk vinden de VVD, GroenLinks en PvdA dat de manier van werken riekt naar willekeur. Vooral vanwege het feit dat een nieuwe gemeenteraad wordt geconfronteerd met kosten die 5 jaar daarvoor zijn gemaakt. De gemeente vindt tot op heden deze werkwijze verantwoord. &quot;Maar als het college van B&amp;W - en de meerderheid van de raad - vindt dat het een optie is om op de toekomst te boeken, vinden zij dat het college van B&amp;W alle verenigingen in Tytsjerksteradiel deze optie moet aanbieden.&quot;</p>


<style>

@media screen and (min-width: 600px)
{
    .sharing__list-item--facebook, .sharing__list-item--twitter, .sharing__list-item--whats-app, .sharing__list-item--mail-a-friend
	{	
		width: 45px;
		padding-right: 10px;
		padding-bottom: 5px;
    }

    .sharing__list-item--whats-app
	{
        display:none;
    }

	.sharing__list-item--comments
	{	
		width: 200px;
		padding-right: 5px;
		padding-bottom: 2px;
    }
}

@media screen and (max-width: 599px)
{
    .sharing__list-item--facebook, .sharing__list-item--twitter, .sharing__list-item--whats-app, .sharing__list-item--mail-a-friend
	{	
		width:30px;
		padding-right: 25px;
		padding-bottom: 2px;
    }

	.sharing__list-item--comments
	{	
		width: 110px;
		padding-right: 5px;
		padding-bottom: 2px;
    }
}

.sharing__icon
 {
    display: inline-block;
    position: absolute;
    width: 100%;
    text-align: center;
    overflow:hidden
}


.sharing__button {
    text-decoration: none;
    color: #fff;
    border-color: #02405a;
    background-color: #0486be;
    -webkit-transition: .2s ease-out background-color;
    transition: .2s ease-out background-color;
    display: block;
    position: relative;
    width: 48px;
    height: 35px;
    padding-right: 2px;
    padding-left: 2px;
    font-family: Arial, Helvetica, Arial, sans-serif;
    font-size: 20px;
    font-weight: bold;
    line-height:37px;
    -webkit-transition: .2s ease-out background-color;
    transition:.2s ease-out background-color
}

.sharing__button:hover {
    background-color:green
}

.sharing__button--facebook {
    background-color: #3b5998;
}

.sharing__button--twitter {
    background-color: #00aced;
}

.sharing__button--whats-app {
    background-color: #2daf18;
}

.sharing__button--comments
{
    background-color: #0a61ae;
    width: 100%;
    text-align:center;
}

.sharing__button--whats-app .sharing__icon {
    position:relative
}

</style>


<div class="sharing article__component">


    <div class="sharing__list-item sharing__list-item--facebook">
	  <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.waldnet.nl/wn/nieuws/66781/Gratis_veld_voor_sportclubs_in_T-diel.html" class="sharing__button sharing__button--facebook" title="Deel dit artikel op Facebook">
      <span class="sharing__icon">
	    <svg xmlns="http://www.w3.org/2000/svg" width=26 height=22 viewBox="0 0 16 30" class=icons><path d="M13.445 5.123H16V0h-5.54C7.097 0 4.37 2.702 4.37 6.036V9.1H0v5.124h4.37V30h6.795V14.224H16V9.1h-4.835V7.383c0-1.248 1.02-2.26 2.28-2.26"/></svg>
      </span>
	  </a>
	</div>


		<div class="sharing__list-item sharing__list-item--twitter">
			<a href="http://twitter.com/share?text=Gratis+veld+voor+sportclubs+in+T-diel&amp;url=https://www.waldnet.nl/wn/nieuws/66781/Gratis_veld_voor_sportclubs_in_T-diel.html" class="sharing__button sharing__button--twitter" title="Deel dit artikel op Twitter">
				<span class="sharing__icon">
					<svg xmlns="http://www.w3.org/2000/svg" width=26 height=22 viewBox="0 0 32 26" class=icons><path d="M32 3.078c-1.178.523-2.442.874-3.772 1.034 1.357-.813 2.398-2.1 2.888-3.63-1.27.75-2.675 1.297-4.17 1.59C25.752.798 24.047 0 22.16 0c-3.625 0-6.564 2.94-6.564 6.564 0 .514.058 1.015.17 1.495-5.453-.276-10.29-2.89-13.528-6.86-.565.97-.887 2.1-.887 3.302 0 2.277.88 4.286 2.644 5.463-1.076-.033-1.997-.33-3.246-.82v.082c0 3.182 2.536 5.83 5.536 6.436-.548.15-.992.23-1.59.23-.424 0-.767-.04-1.168-.118.837 2.606 3.294 4.507 6.166 4.56-2.245 1.76-5.06 2.807-8.135 2.807-.532 0-1.044-.03-1.557-.092C2.903 24.913 6.36 26 10.065 26c12.073 0 18.678-10.003 18.678-18.675 0-.287-.007-.57-.02-.85 1.286-.923 2.398-2.08 3.277-3.397"/></svg>

				</span>
			</a>
			
		</div>

		<div class="sharing__list-item sharing__list-item--whats-app">
			<a href="whatsapp://send?text=https://www.waldnet.nl/wn/nieuws/66781/Gratis_veld_voor_sportclubs_in_T-diel.html" class="sharing__button sharing__button--whats-app" title="Deel dit artikel op Whatsapp">
				<span class="sharing__icon">
					<svg xmlns="http://www.w3.org/2000/svg" width=26 height=22 viewBox="0 0 64 64" class=icons><title >Whats App</title><path fill-rule=evenodd clip-rule=evenodd d="M32.5 6C18.4 6 6.9 17.3 6.9 31.3c0 4.8 1.3 9.3 3.7 13.1L6 58l14.1-4.5c3.7 2 7.9 3.2 12.3 3.2C46.6 56.7 58 45.3 58 31.3 58 17.3 46.6 6 32.5 6zm0 45.6c-4.2 0-8-1.2-11.3-3.4l-7.9 2.5 2.6-7.5c-2.5-3.3-3.9-7.5-3.9-11.9C12 20.1 21.2 11 32.5 11S53.1 20.1 53 31.3c-.1 11.3-9.4 20.4-20.5 20.3z"/><path fill-rule=evenodd clip-rule=evenodd d="M26.5 20.9c-.5-1.2-1-1-1.4-1-.4 0-.8-.1-1.2-.1-.4 0-1.1.2-1.7.8-.6.6-2.2 2.1-2.2 5.2s2.2 6 2.6 6.4c.3.4 4.3 6.9 10.7 9.4 6.4 2.5 6.4 1.7 7.5 1.6 1.1-.1 3.7-1.5 4.2-3 .5-1.4.5-2.7.4-3-.2-.3-.6-.4-1.2-.7-.6-.3-3.7-1.8-4.3-2-.6-.2-1-.3-1.4.3-.4.6-1.6 2-2 2.4-.4.4-.7.5-1.4.2-.6-.3-2.6-1-5-3.1-1.9-1.6-3.1-3.7-3.5-4.3-.4-.6 0-1 .3-1.3.3-.3.6-.7.9-1.1.3-.4.4-.6.6-1 .2-.4.1-.8-.1-1.1 0-.3-1.3-3.4-1.8-4.6z"/></svg>

				</span>
				
			</a>
			
		</div>

		<div class="sharing__list-item sharing__list-item--mail-a-friend">
			<a href="https://www.waldnet.nl/nieuws.php?f=send2mail&id=66781" class="sharing__button sharing__button--mail-a-friend" title="Deel dit artikel via email" data-trigger="mailafriend-modal-">
				<span class="sharing__icon">
					<svg xmlns="http://www.w3.org/2000/svg" width=26 height=22 viewBox="4 2 56 60" class=icons>
	<path d="M59.4 52.6H4.6v-29L32 37.3l27.4-13.7"/>
	<path d="M59.4 11.4H4.6v7.8L32 32.9l27.4-13.7"/>
</svg>

				</span>
			</a>
		</div>
<div class="sharing__list-item sharing__list-item--comments" style="float: right;">
  <a href="/nieuwsreacties.php?nid=66781" class="sharing__button sharing__button--comments" data-gtm="reacties">
				<span class="sharing__text">1 reactie</span>
  </a>
</div>
</div><p>&nbsp;</p>

</div>
<div class=artbalk>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6452599849741156"
     data-ad-slot="9892091102"
     data-ad-format="auto"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<h1>Regionaal nieuws</h1>
  <div class=haadlines id=post_66785>
 
<div>
  <a href=/wn/nieuws/66785/Echtpaar_Boorsma-Fokkens_65_jaar_getrouwd.html><img width=125 border=1 align=left title="Echtpaar Boorsma-Fokkens 65 jaar getrouwd" loading=lazy src="https://media.waldnet.nl/nieuws/2021/1611253279_t.jpg"></a>
</div>
<div>
 Vandaag, 19.21 uur <span class=sjowreaksjes></span><p><a href=/wn/nieuws/66785/Echtpaar_Boorsma-Fokkens_65_jaar_getrouwd.html>Echtpaar Boorsma-Fokkens 65 jaar getrouwd</a></p>
</div>
</div>
  <div class=haadlines id=post_66784>
 
<div>
  <a href=/wn/nieuws/66784/Geen_ambtenaar_v_h_jaar,_wel_publieksprijs.html><img width=125 border=1 align=left title="Geen ambtenaar v/h jaar, wel publieksprijs" loading=lazy src="https://media.waldnet.nl/nieuws/2021/1611251776_t.jpg"></a>
</div>
<div>
 Vandaag, 18.56 uur <span class=sjowreaksjes></span><p><a href=/wn/nieuws/66784/Geen_ambtenaar_v_h_jaar,_wel_publieksprijs.html>Geen ambtenaar v/h jaar, wel publieksprijs</a></p>
</div>
</div>
  <div class=haadlines id=post_66783>
 
<div>
  <a href=/wn/nieuws/66783/Kunstschilder_Jan_Kooistra_overleden.html><img width=125 border=1 align=left title="Kunstschilder Jan Kooistra overleden" loading=lazy src="https://media.waldnet.nl/nieuws/2021/1611244208_t.jpg"></a>
</div>
<div>
 Vandaag, 18.10 uur <span class=sjowreaksjes>| <a href=/nieuwsreacties.php?nid=66783>3 reacties</a></span><p><a href=/wn/nieuws/66783/Kunstschilder_Jan_Kooistra_overleden.html>Kunstschilder Jan Kooistra overleden</a></p>
</div>
</div>
  <div class=haadlines id=post_66782>
 
<div>
  <a href=/wn/nieuws/66782/T-diel_betaalt_ondernemersrisico_aanleg_parkeerterrein.html><img width=125 border=1 align=left title="T-diel betaalt ondernemersrisico aanleg parkeerterrein" loading=lazy src="https://media.waldnet.nl/nieuws/2021/1611245510_t.jpg"></a>
</div>
<div>
 Vandaag, 17.15 uur <span class=sjowreaksjes>| <a href=/nieuwsreacties.php?nid=66782>3 reacties</a></span><p><a href=/wn/nieuws/66782/T-diel_betaalt_ondernemersrisico_aanleg_parkeerterrein.html>T-diel betaalt ondernemersrisico aanleg parkeerterrein</a></p>
</div>
</div>
  <div class=haadlines id=post_66781>
 
<div>
  <a href=/wn/nieuws/66781/Gratis_veld_voor_sportclubs_in_T-diel.html><img width=125 border=1 align=left title="'Gratis veld voor sportclubs in T-diel'" loading=lazy src="https://media.waldnet.nl/nieuws/2021/1611238618_t.jpg"></a>
</div>
<div>
 Vandaag, 15.25 uur <span class=sjowreaksjes>| <a href=/nieuwsreacties.php?nid=66781>1 reactie</a></span><p><a href=/wn/nieuws/66781/Gratis_veld_voor_sportclubs_in_T-diel.html>'Gratis veld voor sportclubs in T-diel'</a></p>
</div>
</div>
  <div style="height: 280px; padding-top: 20px;">
<!-- WN2021 Tusken haadlines -->
<ins class="adsbygoogle"
     style="display:inline-block;width:500px;height:250px"
     data-ad-client="ca-pub-6452599849741156"
     data-ad-slot="6294223687"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
  <div class=haadlines id=post_66780>
 
<div>
  <a href=/wn/nieuws/66780/Drachtster_steelt_en_overtreedt_tweemaal_winkelverbod.html><img width=125 border=1 align=left title="Drachtster steelt en overtreedt tweemaal winkelverbod" loading=lazy src="https://media.waldnet.nl/nieuws/2021/1611239011_t.jpg"></a>
</div>
<div>
 Vandaag, 15.00 uur <span class=sjowreaksjes>| <a href=/nieuwsreacties.php?nid=66780>2 reacties</a></span><p><a href=/wn/nieuws/66780/Drachtster_steelt_en_overtreedt_tweemaal_winkelverbod.html>Drachtster steelt en overtreedt tweemaal winkelverbod</a></p>
</div>
</div>
  <div class=haadlines id=post_66779>
 
<div>
  <a href=/wn/nieuws/66779/Vanaf_1_maart_betalen_op_milieustraat_voor_bouwafval.html><img width=125 border=1 align=left title="Vanaf 1 maart betalen op milieustraat voor bouwafval" loading=lazy src="https://media.waldnet.nl/nieuws/2021/1611237104_t.jpg"></a>
</div>
<div>
 Vandaag, 14.51 uur <span class=sjowreaksjes>| <a href=/nieuwsreacties.php?nid=66779>14 reacties</a></span><p><a href=/wn/nieuws/66779/Vanaf_1_maart_betalen_op_milieustraat_voor_bouwafval.html>Vanaf 1 maart betalen op milieustraat voor bouwafval</a></p>
</div>
</div>
  <div class=haadlines id=post_66778>
 
<div>
  <a href=/wn/nieuws/66778/Automobilist_26_raast_met_136_km_u_over_N358.html><img width=125 border=1 align=left title="Automobilist (26) raast met 136 km/u over N358" loading=lazy src="https://media.waldnet.nl/nieuws/2021/1611226737_t.jpg"></a>
</div>
<div>
 Vandaag, 11.58 uur <span class=sjowreaksjes>| <a href=/nieuwsreacties.php?nid=66778>4 reacties</a></span><p><a href=/wn/nieuws/66778/Automobilist_26_raast_met_136_km_u_over_N358.html>Automobilist (26) raast met 136 km/u over N358</a></p>
</div>
</div>
  <div class=haadlines id=post_66777>
 
<div>
  <a href=/wn/nieuws/66777/Douwe_Hiemstra_geinstalleerd_als_raadslid_CDA.html><img width=125 border=1 align=left title="Douwe Hiemstra geïnstalleerd als raadslid CDA" loading=lazy src="https://media.waldnet.nl/nieuws/2021/1611166139_t.jpg"></a>
</div>
<div>
 Vandaag, 10.00 uur <span class=sjowreaksjes>| <a href=/nieuwsreacties.php?nid=66777>4 reacties</a></span><p><a href=/wn/nieuws/66777/Douwe_Hiemstra_geinstalleerd_als_raadslid_CDA.html>Douwe Hiemstra geïnstalleerd als raadslid CDA</a></p>
</div>
</div>
  <div class=haadlines id=post_66776>
 
<div>
  <a href=/wn/nieuws/66776/Smallingerland_op_stoom_met_opnemen_statushouders.html><img width=125 border=1 align=left title="Smallingerland op stoom met opnemen statushouders" loading=lazy src="https://media.waldnet.nl/nieuws/2021/1611166016_t.jpg"></a>
</div>
<div>
 Vandaag,  8.30 uur <span class=sjowreaksjes>| <a href=/nieuwsreacties.php?nid=66776>28 reacties</a></span><p><a href=/wn/nieuws/66776/Smallingerland_op_stoom_met_opnemen_statushouders.html>Smallingerland op stoom met opnemen statushouders</a></p>
</div>
</div>
  <div style="height: 280px; padding-top: 20px;">
<!-- WN2021 Tusken haadlines -->
<ins class="adsbygoogle"
     style="display:inline-block;width:500px;height:250px"
     data-ad-client="ca-pub-6452599849741156"
     data-ad-slot="6294223687"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
  <div class=haadlines id=post_66770>
 
<div>
  <a href=/wn/nieuws/66770/De_Waadwente_ook_getroffen_door_coronavirus.html><img width=125 border=1 align=left title="De Waadwente ook getroffen door coronavirus" loading=lazy src="https://media.waldnet.nl/nieuws/2021/1611159533_t.jpg"></a>
</div>
<div>
 woensdag 20 januari <span class=sjowreaksjes>| <a href=/nieuwsreacties.php?nid=66770>5 reacties</a></span><p><a href=/wn/nieuws/66770/De_Waadwente_ook_getroffen_door_coronavirus.html>De Waadwente ook getroffen door coronavirus</a></p>
</div>
</div>
  <div class=haadlines id=post_66773>
 
<div>
  <a href=/wn/nieuws/66773/Notaris_verloot_woningen_en_kavels_via_livestream.html><img width=125 border=1 align=left title="Notaris verloot woningen en kavels via livestream" loading=lazy src="https://media.waldnet.nl/nieuws/2021/1611165717_t.jpg"></a>
</div>
<div>
 woensdag 20 januari <span class=sjowreaksjes>| <a href=/nieuwsreacties.php?nid=66773>2 reacties</a></span><p><a href=/wn/nieuws/66773/Notaris_verloot_woningen_en_kavels_via_livestream.html>Notaris verloot woningen en kavels via livestream</a></p>
</div>
</div>
  <div class=haadlines id=post_66772>
 
<div>
  <a href=/wn/nieuws/66772/Westereender_bijt_vriendin_in_de_hand:_werkstraf.html><img width=125 border=1 align=left title="Westereender bijt vriendin in de hand: werkstraf" loading=lazy src="https://media.waldnet.nl/nieuws/2021/1611156729_t.jpg"></a>
</div>
<div>
 woensdag 20 januari <span class=sjowreaksjes>| <a href=/nieuwsreacties.php?nid=66772>7 reacties</a></span><p><a href=/wn/nieuws/66772/Westereender_bijt_vriendin_in_de_hand:_werkstraf.html>Westereender bijt vriendin in de hand: werkstraf</a></p>
</div>
</div>
  <div class=haadlines id=post_66774>
 
<div>
  <a href=/wn/nieuws/66774/Gemeente_evalueert_jaarlijks_met_zorgclub_Carins.html><img width=125 border=1 align=left title="Gemeente evalueert jaarlijks met zorgclub Carins" loading=lazy src="https://media.waldnet.nl/nieuws/2021/1611165795_t.jpg"></a>
</div>
<div>
 woensdag 20 januari <span class=sjowreaksjes></span><p><a href=/wn/nieuws/66774/Gemeente_evalueert_jaarlijks_met_zorgclub_Carins.html>Gemeente evalueert jaarlijks met zorgclub Carins</a></p>
</div>
</div>
  <div class=haadlines id=post_66771>
 
<div>
  <a href=/wn/nieuws/66771/Coronacijfers_lopen_op_in_Noordoost_Friesland.html><img width=125 border=1 align=left title="Coronacijfers lopen op in Noordoost Friesland" loading=lazy src="https://media.waldnet.nl/nieuws/2021/1611160527_t.jpg"></a>
</div>
<div>
 woensdag 20 januari <span class=sjowreaksjes>| <a href=/nieuwsreacties.php?nid=66771>24 reacties</a></span><p><a href=/wn/nieuws/66771/Coronacijfers_lopen_op_in_Noordoost_Friesland.html>Coronacijfers lopen op in Noordoost Friesland</a></p>
</div>
</div>
  <div class=haadlines id=post_66769>
 
<div>
  <a href=/wn/nieuws/66769/BMW_botst_tegen_vangrail_op_ovonde.html><img width=125 border=1 align=left title="BMW botst tegen vangrail op ovonde" loading=lazy src="https://media.waldnet.nl/nieuws/2021/1611156678_t.jpg"></a>
</div>
<div>
 woensdag 20 januari <span class=sjowreaksjes>| <a href=/nieuwsreacties.php?nid=66769>9 reacties</a></span><p><a href=/wn/nieuws/66769/BMW_botst_tegen_vangrail_op_ovonde.html>BMW botst tegen vangrail op ovonde</a></p>
</div>
</div>
  <div class=haadlines id=post_66768>
 
<div>
  <a href=/wn/nieuws/66768/GHB-verslaafde_Tilster_zit_vier_keer_achter_het_stuur.html><img width=125 border=1 align=left title="GHB-verslaafde Tilster zit vier keer achter het stuur" loading=lazy src="https://media.waldnet.nl/nieuws/2021/1611156936_t.jpg"></a>
</div>
<div>
 woensdag 20 januari <span class=sjowreaksjes></span><p><a href=/wn/nieuws/66768/GHB-verslaafde_Tilster_zit_vier_keer_achter_het_stuur.html>GHB-verslaafde Tilster zit vier keer achter het stuur</a></p>
</div>
</div>
  <div class=haadlines id=post_66767>
 
<div>
  <a href=/wn/nieuws/66767/Onverharde_wegen_Peinder_Mieden_toch_verhard.html><img width=125 border=1 align=left title="Onverharde wegen Peinder Mieden toch verhard" loading=lazy src="https://media.waldnet.nl/nieuws/2021/1611151815_t.jpg"></a>
</div>
<div>
 woensdag 20 januari <span class=sjowreaksjes>| <a href=/nieuwsreacties.php?nid=66767>8 reacties</a></span><p><a href=/wn/nieuws/66767/Onverharde_wegen_Peinder_Mieden_toch_verhard.html>Onverharde wegen Peinder Mieden toch verhard</a></p>
</div>
</div>
  <div class=haadlines id=post_66766>
 
<div>
  <a href=/wn/nieuws/66766/Boze_patient_gooit_ruiten_huisartsenpraktijk_in.html><img width=125 border=1 align=left title="Boze patiënt gooit ruiten huisartsenpraktijk in" loading=lazy src="https://media.waldnet.nl/nieuws/2021/1611149597_t.jpg"></a>
</div>
<div>
 woensdag 20 januari <span class=sjowreaksjes>| <a href=/nieuwsreacties.php?nid=66766>9 reacties</a></span><p><a href=/wn/nieuws/66766/Boze_patient_gooit_ruiten_huisartsenpraktijk_in.html>Boze patiënt gooit ruiten huisartsenpraktijk in</a></p>
</div>
</div>
  <div class=haadlines id=post_66765>
 
<div>
  <a href=/wn/nieuws/66765/Echtpaar_Runia-Van_der_Veen_60_jaar_getrouwd.html><img width=125 border=1 align=left title="Echtpaar Runia-Van der Veen 60 jaar getrouwd" loading=lazy src="https://media.waldnet.nl/nieuws/2021/1611147612_t.jpg"></a>
</div>
<div>
 woensdag 20 januari <span class=sjowreaksjes>| <a href=/nieuwsreacties.php?nid=66765>1 reactie</a></span><p><a href=/wn/nieuws/66765/Echtpaar_Runia-Van_der_Veen_60_jaar_getrouwd.html>Echtpaar Runia-Van der Veen 60 jaar getrouwd</a></p>
</div>
</div></div>
    </div>
    <div class=kolom_rjochts>

<div class=waarblok>
  <div class=waarblok_item title="Meer weer? Klik hier" onclick="javascript:location.href='/weer/'">
    <div style="padding-left: 20px; padding-top: 25px; float: left;"><b>6,1 &deg;C</b></div>
    <div style="padding-right: 20px; padding-top: 10px; float: right;"><img width=50 loading=lazy src=/images/weericons/day22.png border=0></div>
  </div>

  <div class=waarblok_item style="float: right;" title="Alle woninginbraken in de regio bekijken? Klik hier" onclick="javascript:location.href='/inbraakmeter/'">
    <div style="padding-left: 5px; padding-top: 10px; float: left;"><h4 style="color: green;">5 inbraken</h4></div>
    <div style="padding-right: 5px; padding-top: 10px; float: right;"><h4>14 inbraken</h4></div>
</div>
<div style="clear: both; height: 560px; background-color: var(--kleur-back-art); padding-top: 20px; padding-bottom: 0px;"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- WN2021 Rjochts Boppe -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6452599849741156"
     data-ad-slot="9231451595"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>


<div style="padding-top: 30px; height: 26px; width: 100%; clear: both;">

<div id=knopn class=nst_lezen onclick="javascript:
document.getElementById('nijsteitems').style.display='';
document.getElementById('meastlezen').style.display='none';
document.getElementById('knopn').className='nst_lezen';
document.getElementById('knopme').className='nst_lezen_item';
document.all.val.src='https://www.waldnet.nl/cookdeal.php?meest=1';

">Nieuwste items</div>

<div id=knopme class=nst_lezen_item onclick="javascript:
document.getElementById('nijsteitems').style.display='none';
document.getElementById('meastlezen').style.display='';
document.getElementById('knopn').className='nst_lezen_item';
document.getElementById('knopme').className='nst_lezen';
document.all.val.src='https://www.waldnet.nl/cookdeal.php?meest=2';
">Meest gelezen</div>

</div>
<div style="padding : 10px 0px 10px 10px; border-left : 1px solid #0061B0; border-right : 1px solid #0061B0; border-bottom : 1px solid #0061B0;">
<div class=nijsteitems id=nijsteitems>19.21 - nieuws | <a title='Kollum - Echtpaar Boorsma-Fokkens 65 jaar getrouwd' href=/wn/nieuws/66785/Echtpaar_Boorsma-Fokkens_65_jaar_getrouwd.html>Echtpaar Boorsma-Fokkens 65 ja...</a><br>18.56 - nieuws | <a title='Harkema - Geen ambtenaar v/h jaar, wel publieksprijs' href=/wn/nieuws/66784/Geen_ambtenaar_v_h_jaar,_wel_publieksprijs.html>Geen ambtenaar v/h jaar, wel p...</a><br>18.10 - nieuws | <a title='Damwâld - Kunstschilder Jan Kooistra overleden' href=/wn/nieuws/66783/Kunstschilder_Jan_Kooistra_overleden.html>Kunstschilder Jan Kooistra ove...</a><br>17.15 - nieuws | <a title='Burgum - T-diel betaalt ondernemersrisico aanleg parkeerterrein' href=/wn/nieuws/66782/T-diel_betaalt_ondernemersrisico_aanleg_parkeerterrein.html>T-diel betaalt ondernemersrisi...</a><br>15.25 - nieuws | <a title='Burgum - 'Gratis veld voor sportclubs in T-diel'' href=/wn/nieuws/66781/Gratis_veld_voor_sportclubs_in_T-diel.html>'Gratis veld voor sportclubs i...</a><br></div>
<div class=meastelezen id=meastlezen style="display: none;">1. <a href=/wn/nieuws/66752/Motorrijder_onderuit_bij_politieachtervolging.html>Motorrijder onderuit bij politieachtervolging</a><br>2. <a href=/wn/nieuws/66770/De_Waadwente_ook_getroffen_door_coronavirus.html>De Waadwente ook getroffen door coronavirus</a><br>3. <a href=/wn/nieuws/66771/Coronacijfers_lopen_op_in_Noordoost_Friesland.html>Coronacijfers lopen op in Noordoost Friesland</a><br>4. <a href=/wn/nieuws/66779/Vanaf_1_maart_betalen_op_milieustraat_voor_bouwa....html>Vanaf 1 maart betalen op milieustraat voor bouwa...</a><br>5. <a href=/wn/nieuws/66757/Drugsdealer_(18)_in_Dantumadiel_opgepakt.html>Drugsdealer (18) in Dantumadiel opgepakt</a><br></div>
</div>
<div class=haadtitel><a href=/misdaadinjestraat/>VERMIST OF VERLOREN</a></div>

<div class=ynhald>

<img src=/images/blokje.gif border=0>&nbsp;<a href=/wn/misdaadinjestraat/14193/Verdronken_kat_gevonden.html>Kollum - Verdronken kat gevonden</a>&nbsp;<br><img src=/images/blokje.gif border=0>&nbsp;<a href=/wn/misdaadinjestraat/14192/Kater_vermist_Drachten.html>Drachten - Kater vermist Drachten</a>&nbsp;<img height=10 src=/images/camera.png><br><img src=/images/blokje.gif border=0>&nbsp;<a href=/wn/misdaadinjestraat/14189/muts.html>Opeinde - muts</a>&nbsp;<br><img src=/images/blokje.gif border=0>&nbsp;<a href=/wn/misdaadinjestraat/14188/Lenerspas.html>Dokkum - Lenerspas</a>&nbsp;<img height=10 src=/images/camera.png><br></div>


<div style="padding-top: 30px; height: 26px; width: 100%; clear: both;">

<div id=knopm class=mst_lezen onclick="javascript:
document.getElementById('fiiftjenjier').style.display='none';
document.getElementById('fiifjier').style.display='';
document.getElementById('tsjienjier').style.display='none';
document.getElementById('knopm').className='mst_lezen';
document.getElementById('knop5').className='mst_lezen_item';
document.getElementById('knop10').className='mst_lezen_item';
">5 jaar geleden</div>
<div id=knop5 class=mst_lezen_item onclick="javascript:
document.getElementById('fiiftjenjier').style.display='none';
document.getElementById('fiifjier').style.display='none';
document.getElementById('tsjienjier').style.display='';
document.getElementById('knopm').className='mst_lezen_item';
document.getElementById('knop5').className='mst_lezen';
document.getElementById('knop10').className='mst_lezen_item';
">10 jaar</a></div>

<div id=knop10 class=mst_lezen_item onclick="javascript:
document.getElementById('fiiftjenjier').style.display='';
document.getElementById('fiifjier').style.display='none';
document.getElementById('tsjienjier').style.display='none';
document.getElementById('knopm').className='mst_lezen_item';
document.getElementById('knop5').className='mst_lezen_item';
document.getElementById('knop10').className='mst_lezen';
">15 jaar</div>
</div>
<div  style="padding : 10px 0px 10px 10px; border-left : 1px solid #0061B0; border-right : 1px solid #0061B0; border-bottom : 1px solid #0061B0;">
<div class=fiifjier id=fiifjier><a href=/wn/nieuws/50611/Ongeval_tussen_Dokkum_en_Damwald.html>Ongeval tussen Dokkum en Damwâld</a>&nbsp;<img width=14 height=10 src=/images/camera.png><br><a href=/wn/nieuws/50613/Modelauto&#039;s_gestolen_bij_inbraak_in_Holwerd.html>Modelauto&#039;s gestolen bij inbraak in Holwerd</a>&nbsp;<br><a href=/wn/nieuws/50614/&#039;De_Bacardi_ging_er_wel_lekker_in&#039;.html>&#039;De Bacardi ging er wel lekker in&#039;</a>&nbsp;<br><a href=/wn/nieuws/50615/1000_huishoudens_zonder_gas_in_Kootstertille.html>1000 huishoudens zonder gas in Kootstertille</a>&nbsp;<br><a href=/wn/nieuws/50616/GHB-verslaafden:_&#039;Het_maakt_ons_leven_kapot&#039;.html>GHB-verslaafden: &#039;Het maakt ons leven kapot&#039;</a>&nbsp;<br></div>
<div class=tsjienjier id=tsjienjier style="display: none;"><a href=/wn/nieuws/31797/Geld_gestolen_bij_pinautomaat.html>Geld gestolen bij pinautomaat</a>&nbsp;<br><a href=/wn/nieuws/31798/Drugsdealer_uit_Drachten_aangehouden.html>Drugsdealer uit Drachten aangehouden</a>&nbsp;<br><a href=/wn/nieuws/31799/Doutzen_Kroes_bevallen_van_zoontje.html>Doutzen Kroes bevallen van zoontje</a>&nbsp;<br><a href=/wn/nieuws/31801/Cel_voor_inbraakpoging_tankstation.html>Cel voor inbraakpoging tankstation</a>&nbsp;<br><a href=/wn/nieuws/31802/Schoppen_tegen_het_hoofd:5_maanden_cel.html>Schoppen tegen het hoofd:5 maanden cel</a>&nbsp;<br><a href=/wn/nieuws/31803/Afscheid_bij_brandweer_Drachten.html>Afscheid bij brandweer Drachten</a>&nbsp;<img width=14 height=10 src=/images/camera.png><br><a href=/wn/nieuws/31804/Auto_tegen_paal_in_Twijzelerheide.html>Auto tegen paal in Twijzelerheide</a>&nbsp;<img width=14 height=10 src=/images/camera.png><br></div>
<div class=fiiftjenjier id=fiiftjenjier style="display: none;"><a href=/wn/nieuws/12976/Vrouw_blust_brand_met_douchesproeier.html>Vrouw blust brand met douchesproeier</a>&nbsp;<br><a href=/wn/nieuws/12979/Gewonde_bij_aanrijding_Folgeralaan.html>Gewonde bij aanrijding Folgeralaan</a>&nbsp;<img width=14 height=10 src=/images/camera.png><br><a href=/wn/nieuws/12973/Kunstenaars_op_Smallingerland.nl.html>Kunstenaars op Smallingerland.nl</a>&nbsp;<img width=14 height=10 src=/images/camera.png><br><a href=/wn/nieuws/12975/Schilder_Klaas_Koopmans_overleden.html>Schilder Klaas Koopmans overleden</a>&nbsp;<br><a href=/wn/nieuws/12974/Ulbe_Zwaga_weer_aan_het_roer.html>Ulbe Zwaga weer aan het roer</a>&nbsp;<img width=14 height=10 src=/images/camera.png><br><a href=/wn/nieuws/12977/15-jarige_loopt_smoor_over_de_Zuidkade.html>15-jarige loopt smoor over de Zuidkade</a>&nbsp;<br><a href=/wn/nieuws/12978/Nieuw_in_Burgum:_welzijnscoach.html>Nieuw in Burgum: welzijnscoach</a>&nbsp;<img width=14 height=10 src=/images/camera.png><br><a href=/wn/nieuws/12980/Slaapkamerbrand_in_Engwierum.html>Slaapkamerbrand in Engwierum</a>&nbsp;<img width=14 height=10 src=/images/camera.png><br><a href=/wn/nieuws/12981/Trekken_Friezen_je_een_Poot_uit?.html>Trekken Friezen je een Poot uit?</a>&nbsp;<img width=14 height=10 src=/images/camera.png><br><a href=/wn/nieuws/12982/Blommen_voor_Anny_met_Mikst.html>Blommen voor Anny met Mikst</a>&nbsp;<img width=14 height=10 src=/images/camera.png><br></div>

</div>
<div class=haadtitel><a href=/games/>GAME VAN DE WEEK</a></div>

<div class=ynhald>

<div class=ynhald onclick="javascript:location.href='https://www.waldnet.nl/games/15/Candy_Riddles/'"><img loading=lazy STYLE="float: left; margin: 0px 10px 0px 0px; padding: 0px;" src='/games/images/Candy Riddles_100px.jpeg' border=0 height=80 width=80>
Leuke koekjes en kleurrijke snoepjes met leuke animaties.<p>Of speel iets anders op <a href='/games/'>WâldNet Games</a>.</div></div>
<div class=haadtitel><a href=/woningaanbod.php>WONINGAANBOD</a></div>

<div class=headline_wenning onclick="javascript:location.href='/woningaanbod.php?wid=1692'" title="Meerpaal 53 in Groningen">
  <div>
  <img STYLE="float: left; margin: 0px 10px 0px 0px; padding: 0px;" loading=lazy src=/images/front_img/wb1692.jpg width=175></div>
  <div class=br>&nbsp;</div>
<div>
  <span style="padding-top: 10px; padding-right: 15px;"><a href=/woningaanbod.php?wid=1692>Meerpaal 53 in Groningen</a></span>
</div></div></div><div style="clear: both; height: auto; text-align: center; padding-top: 50px; padding-bottom: 50px;">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Rjochts 2020 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-6452599849741156"
     data-ad-slot="3714449345"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>
  </div>
</div><script>
window.onscroll = function() {myFunction()};

var header = document.getElementById("moHeader");
var sticky = header.offsetTop;

function myFunction() {
  if (window.pageYOffset > sticky) {
    header.classList.add("sticky");
  } else {
    header.classList.remove("sticky");
  }
}
</script>
<IFRAME name=val id=val height=1 width=1 frameborder=0></IFRAME>
</div>



<footer class="site-footer">

  <div class="site-footer__columns">
    <div class="site-footer__column site-footer__column--larger">
      <div class="site-footer__text">

<p>Heeft u een tip of nieuws? Laat het weten via <a href="mailto:info@waldnet.nl">info@waldnet.nl</a> of via het <a href="/contact.php">mailformulier</a>. Alle meldingen worden vertrouwelijk behandeld.</p></div>
      </div>

      <div class="site-footer__column">
        <ul>
          <li><a href="/regionaal.php">Regionaal nieuws</a></li>
          <li><a href="/ondernemendnieuws.php">Ondernemend nieuws</a></li>
          <li><a href="/sportnieuws.php">Sportnieuws</a></li>
          <li><a href="/misdaadinjestraat/">Misdaad in je straat</a></li>
          <li><a href="/agenda/">Uitgaansagenda</a></li>
        </ul>
      </div>

      <div class="site-footer__column">
        <ul>
          <li><a href="/vraagaanbod/index20.php">Vraag en aanbod</a></li>
          <li><a href="/waldkykjes/">Wâldkykjes</a></li>
          <li><a href="/wurk/">Vacatures</a></li>
          <li><a href="/inbraakmeter/">Inbraakmeter</a></li>
          <li><a href="/woningaanbod.php">Woningaanbod</a></li>
        </ul>
      </div>

      <div class="site-footer__column">
        <ul>
          <li><a href="/games/">Spelletjes</a></li>
          <li><a href="/weer/">Weer</a></li>
          <li><a href="/wn/p/2/Cookiebeleid.html">Privacy en cookies</a></li>
          <li><a href="/wn/p/6/adverteren.html">Adverteren</a></li>
          <li><a href="/contact.php">Contact</a></li>
        </ul>
      </div>

    </div>

        <div class="site-footer__socials">
            <ul class="social-list">
                <li>
                    <a title="Ga naar Facebook" href="https://www.facebook.com/waldnet.nl/" target="_blank" rel="noopener">
                        <i class="fab"></i>
                        <svg class=fabicons xmlns="http://www.w3.org/2000/svg" width=30 height=26 viewBox="0 0 16 30"><path d="M13.445 5.123H16V0h-5.54C7.097 0 4.37 2.702 4.37 6.036V9.1H0v5.124h4.37V30h6.795V14.224H16V9.1h-4.835V7.383c0-1.248 1.02-2.26 2.28-2.26"/></svg>
                    </a>
                </li>
                <li>
                    <a title="Ga naar Twitter" href="https://twitter.com/waldnet" target="_blank" rel="noopener">
                        <i class="fab"></i>
                        <svg xmlns="http://www.w3.org/2000/svg" width=28 height=24 viewBox="0 0 32 26" class=fabicons>
                                            <path d="M32 3.078c-1.178.523-2.442.874-3.772 1.034 1.357-.813 2.398-2.1 2.888-3.63-1.27.75-2.675 1.297-4.17 1.59C25.752.798 24.047 0 22.16 0c-3.625 0-6.564 2.94-6.564 6.564 0 .514.058 1.015.17 1.495-5.453-.276-10.29-2.89-13.528-6.86-.565.97-.887 2.1-.887 3.302 0 2.277.88 4.286 2.644 5.463-1.076-.033-1.997-.33-3.246-.82v.082c0 3.182 2.536 5.83 5.536 6.436-.548.15-.992.23-1.59.23-.424 0-.767-.04-1.168-.118.837 2.606 3.294 4.507 6.166 4.56-2.245 1.76-5.06 2.807-8.135 2.807-.532 0-1.044-.03-1.557-.092C2.903 24.913 6.36 26 10.065 26c12.073 0 18.678-10.003 18.678-18.675 0-.287-.007-.57-.02-.85 1.286-.923 2.398-2.08 3.277-3.397"/>
                                        </svg>
                    </a>
                </li>
            </ul>
        </div>
        <div class="site-footer__copyright">&copy; 2001-2021 WâldNet</div>
    </footer>

<div id="cookie-notification" class="cookie-notification">
	<div class="cookie-notification--bar"><h1>Cookies en privacy</h2><p>Bij gebruik van deze site is het gebruik van <a class="cookie-notification--link" href="/wn/p/2/Cookies/" title="Meer informatie over onze cookies">cookies</a> noodzakelijk. De cookies worden door ons en onze partners gebruikt om de site te laten werken en de resultaten van advertenties te meten, inclusief bezoekersaantallen. Klik  om toestemming te geven voor bovengenoemde verwerking van uw persoonlijke gegevens voor deze doeleinden.
		<div STYLE="cursor: hand; cursor: pointer;" class="cookie-notification--close" onclick="javascript:
document.all.val.src='https://www.waldnet.nl/cookdeal.php';
document.getElementById('cookie-notification').style.display='none';
" title="Cookies accepteren"><p class=button><b>AKKOORD</b></p></div>
	</div>
</div>
</body>
</html>