
<!DOCTYPE html>
<html lang="nl">
  <head>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8">

  <title>Gemeente zet koop dorpscafé Drachtstercompagnie toch door</title>
  <link rel="canonical" >
<meta name=viewport content="width=device-width, initial-scale=1.0">
  <link rel=alternate title="WâldNet Nieuws" type="application/rss+xml" href="https://www.waldnet.nl/script/rss.php">
  <meta itemprop="description" content="Drachtstercompagnie - De gemeente Smallingerland heeft toch besloten om het dorpscafé aan de Alde Wei 14 in Drachtstercompagnie te kopen. Eind vorige maand werd er door to.....">
  <meta itemprop="image" content="https://media.waldnet.nl/nieuws/2022/1667027129.webp">
  <meta name="twitter:card" content="summary_large_image">
  <meta name="twitter:site" content="@waldnet">
  <meta name="twitter:creator" content="@_janjelle">
  <meta name="twitter:title" content="Gemeente zet koop dorpscafé Drachtstercompagnie toch door">
  <meta name="twitter:url" content="https://www.waldnet.nl/wn/nieuws/72802/Gemeente_zet_koop_dorpscafe_Drachtstercompagnie_toch_door.html">
  <meta name="twitter:description" content="Drachtstercompagnie - De gemeente Smallingerland heeft toch besloten om het dorpscafé aan de Alde Wei 14 in Drachtstercompagnie te kopen. Eind vorige maand werd er door to.....">
  <meta name="twitter:image" content="https://media.waldnet.nl/nieuws/2022/1667027129.jpg">
  <meta property="og:locale" content="nl_NL">
  <meta property="og:type" content="article">
  <meta property="og:site_name" content="WâldNet">
  <meta property="og:title" content="Gemeente zet koop dorpscafé Drachtstercompagnie toch door">
  <meta property="og:url" content="https://www.waldnet.nl/wn/nieuws/72802/Gemeente_zet_koop_dorpscafe_Drachtstercompagnie_toch_door.html">
  <meta property="og:description" content="De gemeente Smallingerland heeft toch besloten om het dorpscafé aan de Alde Wei 14 in Drachtstercompagnie te kopen. Eind vorige maand werd er door to.....">
  <meta property="og:image" content="https://media.waldnet.nl/nieuws/2022/1667027129.webp">

  <meta name="description" content="Drachtstercompagnie - De gemeente Smallingerland heeft toch besloten om het dorpscafé aan de Alde Wei 14 in Drachtstercompagnie te kopen. Eind vorige maand werd er door to.....">

  <meta name="robots" content="follow,index,archive">

  <meta name="googlebot" content="follow,index,archive">
  <link rel=stylesheet href="/css/style.css" media=all>
  
<link rel="apple-touch-icon-precomposed" href="/images/favicon/apple-icon-180x180.png">
<link rel="apple-touch-icon" sizes="57x57" href="/images/favicon/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/images/favicon/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/images/favicon/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/images/favicon/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/images/favicon/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/images/favicon/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/images/favicon/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/images/favicon/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/images/favicon/apple-icon-180x180.png">
<link rel="apple-touch-icon" sizes="192x192" href="/images/favicon/apple-icon-180x180.png">
<link rel="manifest" href="/images/favicon/manifest.json">
<link rel="mask-icon" href="/images/favicon/safari-pinned-tab.svg">

<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/images/favicon/ms-icon-144x144.png">


<!-- plausible.io -->

<script defer data-domain="waldnet.nl" src="https://plausible.io/js/plausible.js"></script>

<!-- End plausible.io Code -->





<script data-cfasync="false">

window.snigelPubConf = {
  "adengine": { "activeAdUnits": ["sidebar", "incontent_sky", "top_leaderboard", "incontent_top", "incontent_bottom_regional", "incontent_bottom_regional_2"] }
}

window.snigelPubConf.adengine.activeAdUnits.push("video_outstream");

</script>

<script async data-cfasync="false" src="https://cdn.snigelweb.com/adengine/waldnet.nl/loader.js"></script>

</head>

<body>
  <!-- HEADER WALDNET -->
<div class=header id=moHeader>

  <div class=nav_mob>
          <nav role=navigation>
            <div id=menuToggle>
              <input type=checkbox>
                <span></span>
                <span></span>
                <span></span>
            <ul id=menu>
 <li style="text-align: right"><a href=/login/login.php>inloggen</a>&nbsp;&nbsp;&nbsp;</li>
 <li>&nbsp;</li>
 <li><a href=/regionaal.php>Regionaal nieuws</a></li>
 <li><a href=/vraagaanbod/>Vraag en aanbod</a></li>
 <li><a href=/waldkykjes/>Wâldkykjes</a></li>
 <li>&nbsp;</li>
 <li><a href=/agenda/>Uitgaansagenda</a></li>
 <li><a href=/misdaadinjestraat/>Kwijt (in regio)</a></li>
 <li><a href=/wurk/>Vacatures / werk</a></li>
 <li>&nbsp;</li>
 <li><a href=/games/>Games</a></li>
 <li><a href=/nieuwsarchief.php>Nieuwsarchief</a></li>
 <li><a href=/contact.php>Contact</a></li>
 <li>&nbsp;</li>
            </ul>
           </div>
          </nav>
  </div>
<div class=login_desk><a href=/login/login.php><img src=/images/bruker.gif width=30 height=30></a></div>
<div class=menulinks><a href=/regionaal.php>nieuws</a>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<a href=/vraagaanbod/>vraag en aanbod</a></div>
<div style="width: auto" class=logo_mob><a href=https://www.waldnet.nl/><img src=/images/logo/logo.png border=0 width=164 height=52 alt=Logo></a></div>
<div class=logo_desk><a href=https://www.waldnet.nl/><img src=/images/logo/logo.png border=0 width=220 height=70></a></div>
<div class=menurechts><a href=/agenda/>agenda</a>&nbsp;&nbsp;&nbsp;<a href=/waldkykjes/>wâldkykjes</a>&nbsp;&nbsp;&nbsp;<a href=/games/>games</a></div>
  <div class=sykje_mob>
  <a href=/zoeken.php><img src=/images/sykje.gif style="padding-top: 6px;" width=28 height=28 alt=Zoeken></a>
</div>
  <div class=sykje_desk>
<a href=/zoeken.php><img src=/images/sykje.gif width=28 height=28 alt=Zoeken></a></div>
  <div class=waar_mob><a href=/weer/>8.1 &deg;C</a></div>
</div>

<div class=content>
  <div class=container><div style="height: 260px;" class=banner>
<div class=banner style="text-align: center; background-color: var(--kleur-back-art);">

  <!-- adngin-top_leaderboard-0 -->


  <div id="adngin-top_leaderboard-0"></div>


</div></div>
 <div class=kolom_haad_cntr>
      <div class=kolom_haad></div><img src=https://media.waldnet.nl/nieuws/2022/1667027129.webp class=nijsfoto><br><div style="padding-left: 10px;">© WâldNet&nbsp;|&nbsp; De toneelvereniging voor het pand dat inmiddels eigendom is van de gemeente Smallingerland.</div><div class=kolom_haad>
  <div class=artikel>
  <h1>Gemeente zet koop dorpscafé Drachtstercompagnie toch door</h1>

    <div>za 29 oktober 2022  09.05 uur  
</div>
<div class="sharing article__component">

<div class="sharing__list-item sharing__list-item--facebook">
	  <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.waldnet.nl/wn/nieuws/72802/Gemeente_zet_koop_dorpscafe_Drachtstercompagnie_toch_door.html" class="sharing__button sharing__button--facebook" title="Deel dit op Facebook">
      <span class="sharing__icon">
	    <svg xmlns="http://www.w3.org/2000/svg" width=26 height=22 viewBox="0 0 16 30" class=icons><path d="M13.445 5.123H16V0h-5.54C7.097 0 4.37 2.702 4.37 6.036V9.1H0v5.124h4.37V30h6.795V14.224H16V9.1h-4.835V7.383c0-1.248 1.02-2.26 2.28-2.26"/></svg>
      </span>
	  </a>
	</div>

<div class="sharing__list-item sharing__list-item--twitter">
			<a href="http://twitter.com/share?text=Gemeente+zet+koop+dorpscafe+Drachtstercompagnie+toch+door&amp;url=https://www.waldnet.nl/wn/nieuws/72802/Gemeente_zet_koop_dorpscafe_Drachtstercompagnie_toch_door.html" class="sharing__button sharing__button--twitter" title="Deel dit op Twitter">
				<span class="sharing__icon">
					<svg xmlns="http://www.w3.org/2000/svg" width=26 height=22 viewBox="0 0 32 26" class=icons><path d="M32 3.078c-1.178.523-2.442.874-3.772 1.034 1.357-.813 2.398-2.1 2.888-3.63-1.27.75-2.675 1.297-4.17 1.59C25.752.798 24.047 0 22.16 0c-3.625 0-6.564 2.94-6.564 6.564 0 .514.058 1.015.17 1.495-5.453-.276-10.29-2.89-13.528-6.86-.565.97-.887 2.1-.887 3.302 0 2.277.88 4.286 2.644 5.463-1.076-.033-1.997-.33-3.246-.82v.082c0 3.182 2.536 5.83 5.536 6.436-.548.15-.992.23-1.59.23-.424 0-.767-.04-1.168-.118.837 2.606 3.294 4.507 6.166 4.56-2.245 1.76-5.06 2.807-8.135 2.807-.532 0-1.044-.03-1.557-.092C2.903 24.913 6.36 26 10.065 26c12.073 0 18.678-10.003 18.678-18.675 0-.287-.007-.57-.02-.85 1.286-.923 2.398-2.08 3.277-3.397"/></svg>
				</span>
			</a>
		</div>

<div class="sharing__list-item sharing__list-item--whats-app">
			<a href="whatsapp://send?text=https://www.waldnet.nl/wn/nieuws/72802/Gemeente_zet_koop_dorpscafe_Drachtstercompagnie_toch_door.html" class="sharing__button sharing__button--whats-app" title="Deel dit op Whatsapp">
				<span class="sharing__icon">
					<svg xmlns="http://www.w3.org/2000/svg" width=26 height=22 viewBox="0 0 64 64" class=icons><title >Whats App</title><path fill-rule=evenodd clip-rule=evenodd d="M32.5 6C18.4 6 6.9 17.3 6.9 31.3c0 4.8 1.3 9.3 3.7 13.1L6 58l14.1-4.5c3.7 2 7.9 3.2 12.3 3.2C46.6 56.7 58 45.3 58 31.3 58 17.3 46.6 6 32.5 6zm0 45.6c-4.2 0-8-1.2-11.3-3.4l-7.9 2.5 2.6-7.5c-2.5-3.3-3.9-7.5-3.9-11.9C12 20.1 21.2 11 32.5 11S53.1 20.1 53 31.3c-.1 11.3-9.4 20.4-20.5 20.3z"/><path fill-rule=evenodd clip-rule=evenodd d="M26.5 20.9c-.5-1.2-1-1-1.4-1-.4 0-.8-.1-1.2-.1-.4 0-1.1.2-1.7.8-.6.6-2.2 2.1-2.2 5.2s2.2 6 2.6 6.4c.3.4 4.3 6.9 10.7 9.4 6.4 2.5 6.4 1.7 7.5 1.6 1.1-.1 3.7-1.5 4.2-3 .5-1.4.5-2.7.4-3-.2-.3-.6-.4-1.2-.7-.6-.3-3.7-1.8-4.3-2-.6-.2-1-.3-1.4.3-.4.6-1.6 2-2 2.4-.4.4-.7.5-1.4.2-.6-.3-2.6-1-5-3.1-1.9-1.6-3.1-3.7-3.5-4.3-.4-.6 0-1 .3-1.3.3-.3.6-.7.9-1.1.3-.4.4-.6.6-1 .2-.4.1-.8-.1-1.1 0-.3-1.3-3.4-1.8-4.6z"/></svg>
				</span>				
			</a>			
		</div>

<div class="sharing__list-item sharing__list-item--mail-a-friend">
			<a href="mailto:?subject=Gemeente%20zet%20koop%20dorpscafe%20Drachtstercompagnie%20toch%20door&body=%0D%0A%0D%0A%0D%0Ahttps://www.waldnet.nl/wn/nieuws/72802/Gemeente_zet_koop_dorpscafe_Drachtstercompagnie_toch_door.html" class="sharing__button sharing__button--mail-a-friend" title="Deel dit via email" data-trigger="mailafriend-modal-">
				<span class="sharing__icon">
					<svg xmlns="http://www.w3.org/2000/svg" width=26 height=22 viewBox="4 2 56 60" class=icons>
	<path d="M59.4 52.6H4.6v-29L32 37.3l27.4-13.7"/>
	<path d="M59.4 11.4H4.6v7.8L32 32.9l27.4-13.7"/>
</svg>

				</span>
			</a>
		</div>
<div class="sharing__list-item sharing__list-item--comments" style="float: right;">
  <a href="/nieuwsreacties.php?nid=72802" class="sharing__button sharing__button--comments" data-gtm="reacties">
				<span class="sharing__text">22 reacties</span>
  </a>
</div>
</div>
<p><span onclick="javascript:location.href='/wn/dorpen/73/drachtstercompagnie.html'">DRACHTSTERCOMPAGNIE</span> - De gemeente Smallingerland heeft toch besloten om het dorpscafé aan de Alde Wei 14 in Drachtstercompagnie te kopen. Eind vorige maand werd er door toneelvereniging Mei Inoar Ien <a href="https://www.waldnet.nl/wn/nieuws/72532/Doek_dreigt_te_vallen_voor_toneelvereniging_Mei_Inoar_Ien.html">een petitie gestart.</a> Deze werd meer dan 600 keer ondertekent. Het mocht niet baten.</p>

<p>De eigenaar van het cafe en de zaal erachter bood het te koop aan bij de gemeente Smallingerland. De grond daarachter is eigendom van de gemeente en er zijn plannen om daarop te gaan ontwikkelen. "Voor een eventuele ontwikkeling van deze gronden is de Alde Wei 14 nodig om de o.a. gemeentelijke gronden te kunnen ontsluiten", zo staat te lezen in het besluit.</p>

<div class=banner style="height: 300px;">
  <!-- adngin-incontent_top-0 --> 
  <div id="adngin-incontent_top-0"></div>
</div>
<div class="sharing article__component">

<div class="sharing__list-item sharing__list-item--facebook">
	  <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.waldnet.nl/wn/nieuws/72802/Gemeente_zet_koop_dorpscafe_Drachtstercompagnie_toch_door.html" class="sharing__button sharing__button--facebook" title="Deel dit op Facebook">
      <span class="sharing__icon">
	    <svg xmlns="http://www.w3.org/2000/svg" width=26 height=22 viewBox="0 0 16 30" class=icons><path d="M13.445 5.123H16V0h-5.54C7.097 0 4.37 2.702 4.37 6.036V9.1H0v5.124h4.37V30h6.795V14.224H16V9.1h-4.835V7.383c0-1.248 1.02-2.26 2.28-2.26"/></svg>
      </span>
	  </a>
	</div>

<div class="sharing__list-item sharing__list-item--twitter">
			<a href="http://twitter.com/share?text=Gemeente+zet+koop+dorpscafe+Drachtstercompagnie+toch+door&amp;url=https://www.waldnet.nl/wn/nieuws/72802/Gemeente_zet_koop_dorpscafe_Drachtstercompagnie_toch_door.html" class="sharing__button sharing__button--twitter" title="Deel dit op Twitter">
				<span class="sharing__icon">
					<svg xmlns="http://www.w3.org/2000/svg" width=26 height=22 viewBox="0 0 32 26" class=icons><path d="M32 3.078c-1.178.523-2.442.874-3.772 1.034 1.357-.813 2.398-2.1 2.888-3.63-1.27.75-2.675 1.297-4.17 1.59C25.752.798 24.047 0 22.16 0c-3.625 0-6.564 2.94-6.564 6.564 0 .514.058 1.015.17 1.495-5.453-.276-10.29-2.89-13.528-6.86-.565.97-.887 2.1-.887 3.302 0 2.277.88 4.286 2.644 5.463-1.076-.033-1.997-.33-3.246-.82v.082c0 3.182 2.536 5.83 5.536 6.436-.548.15-.992.23-1.59.23-.424 0-.767-.04-1.168-.118.837 2.606 3.294 4.507 6.166 4.56-2.245 1.76-5.06 2.807-8.135 2.807-.532 0-1.044-.03-1.557-.092C2.903 24.913 6.36 26 10.065 26c12.073 0 18.678-10.003 18.678-18.675 0-.287-.007-.57-.02-.85 1.286-.923 2.398-2.08 3.277-3.397"/></svg>
				</span>
			</a>
		</div>

<div class="sharing__list-item sharing__list-item--whats-app">
			<a href="whatsapp://send?text=https://www.waldnet.nl/wn/nieuws/72802/Gemeente_zet_koop_dorpscafe_Drachtstercompagnie_toch_door.html" class="sharing__button sharing__button--whats-app" title="Deel dit op Whatsapp">
				<span class="sharing__icon">
					<svg xmlns="http://www.w3.org/2000/svg" width=26 height=22 viewBox="0 0 64 64" class=icons><title >Whats App</title><path fill-rule=evenodd clip-rule=evenodd d="M32.5 6C18.4 6 6.9 17.3 6.9 31.3c0 4.8 1.3 9.3 3.7 13.1L6 58l14.1-4.5c3.7 2 7.9 3.2 12.3 3.2C46.6 56.7 58 45.3 58 31.3 58 17.3 46.6 6 32.5 6zm0 45.6c-4.2 0-8-1.2-11.3-3.4l-7.9 2.5 2.6-7.5c-2.5-3.3-3.9-7.5-3.9-11.9C12 20.1 21.2 11 32.5 11S53.1 20.1 53 31.3c-.1 11.3-9.4 20.4-20.5 20.3z"/><path fill-rule=evenodd clip-rule=evenodd d="M26.5 20.9c-.5-1.2-1-1-1.4-1-.4 0-.8-.1-1.2-.1-.4 0-1.1.2-1.7.8-.6.6-2.2 2.1-2.2 5.2s2.2 6 2.6 6.4c.3.4 4.3 6.9 10.7 9.4 6.4 2.5 6.4 1.7 7.5 1.6 1.1-.1 3.7-1.5 4.2-3 .5-1.4.5-2.7.4-3-.2-.3-.6-.4-1.2-.7-.6-.3-3.7-1.8-4.3-2-.6-.2-1-.3-1.4.3-.4.6-1.6 2-2 2.4-.4.4-.7.5-1.4.2-.6-.3-2.6-1-5-3.1-1.9-1.6-3.1-3.7-3.5-4.3-.4-.6 0-1 .3-1.3.3-.3.6-.7.9-1.1.3-.4.4-.6.6-1 .2-.4.1-.8-.1-1.1 0-.3-1.3-3.4-1.8-4.6z"/></svg>
				</span>				
			</a>			
		</div>

<div class="sharing__list-item sharing__list-item--mail-a-friend">
			<a href="mailto:?subject=Gemeente%20zet%20koop%20dorpscafe%20Drachtstercompagnie%20toch%20door&body=%0D%0A%0D%0A%0D%0Ahttps://www.waldnet.nl/wn/nieuws/72802/Gemeente_zet_koop_dorpscafe_Drachtstercompagnie_toch_door.html" class="sharing__button sharing__button--mail-a-friend" title="Deel dit via email" data-trigger="mailafriend-modal-">
				<span class="sharing__icon">
					<svg xmlns="http://www.w3.org/2000/svg" width=26 height=22 viewBox="4 2 56 60" class=icons>
	<path d="M59.4 52.6H4.6v-29L32 37.3l27.4-13.7"/>
	<path d="M59.4 11.4H4.6v7.8L32 32.9l27.4-13.7"/>
</svg>

				</span>
			</a>
		</div>
<div class="sharing__list-item sharing__list-item--comments" style="float: right;">
  <a href="/nieuwsreacties.php?nid=72802" class="sharing__button sharing__button--comments" data-gtm="reacties">
				<span class="sharing__text">22 reacties</span>
  </a>
</div>
</div><p>&nbsp;</p>

</div>
<div><div style="width: 55px; float: left;"><img style="padding-top: 20px; padding-right: 10px;" align=left width=45 height=45 src=/images/icons/tipwhatsapp.png border=0></div><div class=artikel><p><b>Heb je een tip? WhatsApp!</b><br>Stuur je bericht, foto of video via:<br><a href=https://api.whatsapp.com/send?phone=31638400733>+31638400733</a> of via <a href=https://www.waldnet.nl/contact.php>de tiplijn</a></p></div></div><div class=artbalk>

<!-- adngin-incontent_bottom_regional-0 -->
<div id="adngin-incontent_bottom_regional-0"></div></div>
<h1>Regionaal nieuws</h1>
  <div class=haadlines id=post_72911>
 
<div>
  <a href=/wn/nieuws/72911/Gestolen_motor_teruggevonden_na_tip_van_oplettende_burger.html><img width=100 height=66 border=1 align=left title="Gestolen motor teruggevonden na tip van oplettende burger" loading=lazy src="https://media.waldnet.nl/nieuws/2022/1667764763_t.webp"></a>
</div>
<div class=titelline>
 vandaag, 21.15 uur <span class=sjowreaksjes></span><p><a href=/wn/nieuws/72911/Gestolen_motor_teruggevonden_na_tip_van_oplettende_burger.html>Gestolen motor teruggevonden na tip van oplettende burger</a></p>
</div>
</div>
  <div class=haadlines id=post_72910>
 
<div>
  <a href=/wn/nieuws/72910/Benefietconcert_door_Oekraiense_familie_in_Grote_kerk_Dokkum.html><img width=100 height=66 border=1 align=left title="Benefietconcert door Oekraïense familie in Grote kerk Dokkum" loading=lazy src="https://media.waldnet.nl/nieuws/2022/1667755364_t.webp"></a>
</div>
<div class=titelline>
 vandaag, 19.05 uur <span class=sjowreaksjes>| <a href=/nieuwsreacties.php?nid=72910>2 reacties</a></span><p><a href=/wn/nieuws/72910/Benefietconcert_door_Oekraiense_familie_in_Grote_kerk_Dokkum.html>Benefietconcert door Oekraïense familie in Grote kerk Dokkum</a></p>
</div>
</div>
  <div class=haadlines id=post_72908>
 
<div>
  <a href=/wn/nieuws/72908/Collectanten_halen_meer_dan_10.000_euro_op_in_Drachten.html><img width=100 height=66 border=1 align=left title="Collectanten halen meer dan 10.000 euro op in Drachten" loading=lazy src="https://media.waldnet.nl/nieuws/2022/1667741945_t.webp"></a>
</div>
<div class=titelline>
 vandaag, 14.39 uur <span class=sjowreaksjes>| <a href=/nieuwsreacties.php?nid=72908>13 reacties</a></span><p><a href=/wn/nieuws/72908/Collectanten_halen_meer_dan_10.000_euro_op_in_Drachten.html>Collectanten halen meer dan 10.000 euro op in Drachten</a></p>
</div>
</div>
  <div class=haadlines id=post_72905>
 
<div>
  <a href=/wn/nieuws/72905/Brandweer_blust_buitenbrand_Morra.html><img width=100 height=66 border=1 align=left title="Brandweer blust buitenbrand Morra" loading=lazy src="https://media.waldnet.nl/nieuws/2022/1667727110_t.webp"></a>
</div>
<div class=titelline>
 vandaag, 10.35 uur <span class=sjowreaksjes>| <a href=/nieuwsreacties.php?nid=72905>5 reacties</a></span><p><a href=/wn/nieuws/72905/Brandweer_blust_buitenbrand_Morra.html>Brandweer blust buitenbrand Morra</a></p>
</div>
</div>
  <div class=haadlines id=post_72904>
 
<div>
  <a href=/wn/nieuws/72904/Stapper_25_uit_Noardeast_slaat_portier.html><img width=100 height=66 border=1 align=left title="Stapper (25) uit Noardeast slaat portier" loading=lazy src="https://media.waldnet.nl/nieuws/2022/1667723919_t.webp"></a>
</div>
<div class=titelline>
 vandaag,  9.38 uur <span class=sjowreaksjes>| <a href=/nieuwsreacties.php?nid=72904>6 reacties</a></span><p><a href=/wn/nieuws/72904/Stapper_25_uit_Noardeast_slaat_portier.html>Stapper (25) uit Noardeast slaat portier</a></p>
</div>
</div>
  <div style="height: 320px; padding-top: 20px; padding-bottom: 40px;">
<!-- WN2021 Tusken haadlines -->
<ins class="adsbygoogle"
     style="display:inline-block;width:500px;height:250px"
     data-ad-client="ca-pub-6452599849741156"
     data-ad-slot="6294223687"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
  <div class=haadlines id=post_72899>
 
<div>
  <a href=/wn/nieuws/72899/Brandweer_in_actie_voor_kleine_brand_bij_Sonac_.html><img width=100 height=66 border=1 align=left title="Brandweer in actie voor kleine brand bij Sonac " loading=lazy src="https://media.waldnet.nl/nieuws/2022/1667676063_t.webp"></a>
</div>
<div class=titelline>
 zaterdag 5 november <span class=sjowreaksjes>| <a href=/nieuwsreacties.php?nid=72899>2 reacties</a></span><p><a href=/wn/nieuws/72899/Brandweer_in_actie_voor_kleine_brand_bij_Sonac_.html>Brandweer in actie voor kleine brand bij Sonac </a></p>
</div>
</div>
  <div class=haadlines id=post_72898>
 
<div>
  <a href=/wn/nieuws/72898/Auto_botst_tegen_vangrail_op_Opgong.html><img width=100 height=66 border=1 align=left title="Auto botst tegen vangrail op Opgong" loading=lazy src="https://media.waldnet.nl/nieuws/2022/1667672611_t.webp"></a>
</div>
<div class=titelline>
 zaterdag 5 november <span class=sjowreaksjes>| <a href=/nieuwsreacties.php?nid=72898>15 reacties</a></span><p><a href=/wn/nieuws/72898/Auto_botst_tegen_vangrail_op_Opgong.html>Auto botst tegen vangrail op Opgong</a></p>
</div>
</div>
  <div class=haadlines id=post_72897>
 
<div>
  <a href=/wn/nieuws/72897/Schildpaddenopvang_Harkema_ontvangt_doodzieke_schildpad_per_post.html><img width=100 height=66 border=1 align=left title="Schildpaddenopvang Harkema ontvangt doodzieke schildpad per post" loading=lazy src="https://media.waldnet.nl/nieuws/2022/1667669962_t.webp"></a>
</div>
<div class=titelline>
 zaterdag 5 november <span class=sjowreaksjes>| <a href=/nieuwsreacties.php?nid=72897>28 reacties</a></span><p><a href=/wn/nieuws/72897/Schildpaddenopvang_Harkema_ontvangt_doodzieke_schildpad_per_post.html>Schildpaddenopvang Harkema ontvangt doodzieke schildpad per post</a></p>
</div>
</div>
  <div class=haadlines id=post_72895>
 
<div>
  <a href=/wn/nieuws/72895/Familiedag_op_politieacademie_in_Drachten.html><img width=100 height=66 border=1 align=left title="Familiedag op politieacademie in Drachten" loading=lazy src="https://media.waldnet.nl/nieuws/2022/1667666895_t.webp"></a>
</div>
<div class=titelline>
 zaterdag 5 november <span class=sjowreaksjes>| <a href=/nieuwsreacties.php?nid=72895>10 reacties</a></span><p><a href=/wn/nieuws/72895/Familiedag_op_politieacademie_in_Drachten.html>Familiedag op politieacademie in Drachten</a></p>
</div>
</div>
  <div class=haadlines id=post_72894>
 
<div>
  <a href=/wn/nieuws/72894/Trouwe_donateurs_gehuldigd_bij_KNRM_Lauwersoog.html><img width=100 height=66 border=1 align=left title="Trouwe donateurs gehuldigd bij KNRM Lauwersoog" loading=lazy src="https://media.waldnet.nl/nieuws/2022/1667662254_t.webp"></a>
</div>
<div class=titelline>
 zaterdag 5 november <span class=sjowreaksjes>| <a href=/nieuwsreacties.php?nid=72894>1 reactie</a></span><p><a href=/wn/nieuws/72894/Trouwe_donateurs_gehuldigd_bij_KNRM_Lauwersoog.html>Trouwe donateurs gehuldigd bij KNRM Lauwersoog</a></p>
</div>
</div>
  <div style="height: 320px; padding-top: 20px; padding-bottom: 40px;">
<!-- WN2021 Tusken haadlines -->
<ins class="adsbygoogle"
     style="display:inline-block;width:500px;height:250px"
     data-ad-client="ca-pub-6452599849741156"
     data-ad-slot="6294223687"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
  <div class=haadlines id=post_72893>
 
<div>
  <a href=/wn/nieuws/72893/Knobben_tijdelijk_afgesloten_vanwege_militaire_oefening.html><img width=100 height=66 border=1 align=left title="Knobben tijdelijk afgesloten vanwege militaire oefening" loading=lazy src="https://media.waldnet.nl/nieuws/2022/1667653236_t.webp"></a>
</div>
<div class=titelline>
 zaterdag 5 november <span class=sjowreaksjes>| <a href=/nieuwsreacties.php?nid=72893>8 reacties</a></span><p><a href=/wn/nieuws/72893/Knobben_tijdelijk_afgesloten_vanwege_militaire_oefening.html>Knobben tijdelijk afgesloten vanwege militaire oefening</a></p>
</div>
</div>
  <div class=haadlines id=post_72892>
 
<div>
  <a href=/wn/nieuws/72892/Onbekende_legt_schroeven_op_wegdek_in_tunneltje.html><img width=100 height=66 border=1 align=left title="Onbekende legt schroeven op wegdek in tunneltje" loading=lazy src="https://media.waldnet.nl/nieuws/2022/1667649872_t.webp"></a>
</div>
<div class=titelline>
 zaterdag 5 november <span class=sjowreaksjes>| <a href=/nieuwsreacties.php?nid=72892>12 reacties</a></span><p><a href=/wn/nieuws/72892/Onbekende_legt_schroeven_op_wegdek_in_tunneltje.html>Onbekende legt schroeven op wegdek in tunneltje</a></p>
</div>
</div>
  <div class=haadlines id=post_72891>
 
<div>
  <a href=/wn/nieuws/72891/Overstekend_wild_veroorzaakt_aanrijding_Lauwersseewei_Dokkum.html><img width=100 height=66 border=1 align=left title="Overstekend wild veroorzaakt aanrijding Lauwersseewei Dokkum" loading=lazy src="https://media.waldnet.nl/nieuws/2022/1667629538_t.webp"></a>
</div>
<div class=titelline>
 zaterdag 5 november <span class=sjowreaksjes>| <a href=/nieuwsreacties.php?nid=72891>23 reacties</a></span><p><a href=/wn/nieuws/72891/Overstekend_wild_veroorzaakt_aanrijding_Lauwersseewei_Dokkum.html>Overstekend wild veroorzaakt aanrijding Lauwersseewei Dokkum</a></p>
</div>
</div>
  <div class=haadlines id=post_72890>
 
<div>
  <a href=/wn/nieuws/72890/Aanhanger_volledig_uitgebrand_in_Drachten.html><img width=100 height=66 border=1 align=left title="Aanhanger volledig uitgebrand in Drachten" loading=lazy src="https://media.waldnet.nl/nieuws/2022/1667624482_t.webp"></a>
</div>
<div class=titelline>
 zaterdag 5 november <span class=sjowreaksjes>| <a href=/nieuwsreacties.php?nid=72890>6 reacties</a></span><p><a href=/wn/nieuws/72890/Aanhanger_volledig_uitgebrand_in_Drachten.html>Aanhanger volledig uitgebrand in Drachten</a></p>
</div>
</div>
  <div class=haadlines id=post_72889>
 
<div>
  <a href=/wn/nieuws/72889/Jongen_15_zwaargewond_na_val_uit_woning.html><img width=100 height=66 border=1 align=left title="Jongen (15) zwaargewond na val uit woning" loading=lazy src="https://media.waldnet.nl/nieuws/2022/1667603503_t.webp"></a>
</div>
<div class=titelline>
 vrijdag 4 november <span class=sjowreaksjes>| <a href=/nieuwsreacties.php?nid=72889>4 reacties</a></span><p><a href=/wn/nieuws/72889/Jongen_15_zwaargewond_na_val_uit_woning.html>Jongen (15) zwaargewond na val uit woning</a></p>
</div>
</div>
  <div class=haadlines id=post_72888>
 
<div>
  <a href=/wn/nieuws/72888/Caravan_en_autobanden_in_brand_in_Twijzelerheide.html><img width=100 height=66 border=1 align=left title="Caravan en autobanden in brand in Twijzelerheide" loading=lazy src="https://media.waldnet.nl/nieuws/2022/1667591714_t.webp"></a>
</div>
<div class=titelline>
 vrijdag 4 november <span class=sjowreaksjes>| <a href=/nieuwsreacties.php?nid=72888>20 reacties</a></span><p><a href=/wn/nieuws/72888/Caravan_en_autobanden_in_brand_in_Twijzelerheide.html>Caravan en autobanden in brand in Twijzelerheide</a></p>
</div>
</div>
  <div class=haadlines id=post_72887>
 
<div>
  <a href=/wn/nieuws/72887/Eerste_boek_in_ut_Dokkumers:_Siderius_de_Granaet.html><img width=100 height=66 border=1 align=left title="Eerste boek in ut Dokkumers: Siderius de Granaet" loading=lazy src="https://media.waldnet.nl/nieuws/2022/1667584397_t.webp"></a>
</div>
<div class=titelline>
 vrijdag 4 november <span class=sjowreaksjes></span><p><a href=/wn/nieuws/72887/Eerste_boek_in_ut_Dokkumers:_Siderius_de_Granaet.html>Eerste boek in ut Dokkumers: Siderius de Granaet</a></p>
</div>
</div>
  <div class=haadlines id=post_72886>
 
<div>
  <a href=/wn/nieuws/72886/Kieper_vol_zand_eindigt_in_sloot_na_uitwijken_voor_tegenligger.html><img width=100 height=66 border=1 align=left title="Kieper vol zand eindigt in sloot na uitwijken voor tegenligger" loading=lazy src="https://media.waldnet.nl/nieuws/2022/1667579687_t.webp"></a>
</div>
<div class=titelline>
 vrijdag 4 november <span class=sjowreaksjes>| <a href=/nieuwsreacties.php?nid=72886>9 reacties</a></span><p><a href=/wn/nieuws/72886/Kieper_vol_zand_eindigt_in_sloot_na_uitwijken_voor_tegenligger.html>Kieper vol zand eindigt in sloot na uitwijken voor tegenligger</a></p>
</div>
</div>
  <div class=haadlines id=post_72885>
 
<div>
  <a href=/wn/nieuws/72885/Automobilist_belandt_in_de_sloot_na_stuurcorrectie.html><img width=100 height=66 border=1 align=left title="Automobilist belandt in de sloot na stuurcorrectie" loading=lazy src="https://media.waldnet.nl/nieuws/2022/1667569241_t.webp"></a>
</div>
<div class=titelline>
 vrijdag 4 november <span class=sjowreaksjes>| <a href=/nieuwsreacties.php?nid=72885>4 reacties</a></span><p><a href=/wn/nieuws/72885/Automobilist_belandt_in_de_sloot_na_stuurcorrectie.html>Automobilist belandt in de sloot na stuurcorrectie</a></p>
</div>
</div>
  <div class=haadlines id=post_72884>
 
<div>
  <a href=/wn/nieuws/72884/Autos_in_botsing_bij_inrit_tankstation.html><img width=100 height=66 border=1 align=left title="Auto’s in botsing bij inrit tankstation" loading=lazy src="https://media.waldnet.nl/nieuws/2022/1667565831_t.webp"></a>
</div>
<div class=titelline>
 vrijdag 4 november <span class=sjowreaksjes>| <a href=/nieuwsreacties.php?nid=72884>15 reacties</a></span><p><a href=/wn/nieuws/72884/Autos_in_botsing_bij_inrit_tankstation.html>Auto’s in botsing bij inrit tankstation</a></p>
</div>
</div></div>
    </div>
    <div class=kolom_rjochts>


<div class=sidebar>
  <div class=waarblok>
    <div class=waarblok_item title="Meer weer? Klik hier" onclick="javascript:location.href='/weer/'">
      <div style="padding-left: 20px; padding-top: 22px; float: left;"><b>8.1 &deg;C</b></div>
      <div style="padding-right: 20px; padding-top: 10px; float: right;"><img loading=lazy width=50 height=65 src=/images/weericons/day1.png border=0></div>
    </div>
  <div class=waarblok_item style="float: right;" title="Alle woninginbraken in de regio bekijken? Klik hier" onclick="javascript:location.href='/inbraakmeter/'">
    <div style="text-align: center; padding-top: 22px;"><b><span style="color: red;">18 inbraken</span></b></div>
  </div>
<div>

<div style="padding-top: 25px; height: 26px; width: 100%; clear: both;">

<div id=knopn class=nst_lezen onclick="javascript:
document.getElementById('nijsteitems').style.display='';
document.getElementById('meastlezen').style.display='none';
document.getElementById('knopn').className='nst_lezen';
document.getElementById('knopme').className='nst_lezen_item';
document.all.val.src='https://www.waldnet.nl/cookdeal.php?meest=1';

">Nieuwste items</div>

<div id=knopme class=nst_lezen_item onclick="javascript:
document.getElementById('nijsteitems').style.display='none';
document.getElementById('meastlezen').style.display='';
document.getElementById('knopn').className='nst_lezen_item';
document.getElementById('knopme').className='nst_lezen';
document.all.val.src='https://www.waldnet.nl/cookdeal.php?meest=2';
">Meest gelezen</div>

</div>
</div>
<div style="padding : 10px 0px 10px 10px; border-left : 1px solid #0061B0; border-right : 1px solid #0061B0; border-bottom : 1px solid #0061B0;">
<div class=nijsteitems id=nijsteitems>21.15 - nieuws | <a title='Drachten - Gestolen motor teruggevonden na tip van oplettende burger' href=/wn/nieuws/72911/Gestolen_motor_teruggevonden_na_tip_van_oplettende_burger.html>Gestolen motor teruggevonden ...</a><br>19.05 - nieuws | <a title='Dokkum - Benefietconcert door Oekraïense familie in Grote kerk Dokkum' href=/wn/nieuws/72910/Benefietconcert_door_Oekraiense_familie_in_Grote_kerk_Dokkum.html>Benefietconcert door Oekraïe...</a><br>17.27 - sport | <a title='Dokkum - Teleurstellend verlies VV Kollum tegen CSV Be Quick Dokkum' href=/wn/nieuws/72909/Teleurstellend_verlies_VV_Kollum_tegen_CSV_Be_Quick_Dokkum.html>Teleurstellend verlies VV Kol...</a><br>14.39 - nieuws | <a title='Drachten - Collectanten halen meer dan 10.000 euro op in Drachten' href=/wn/nieuws/72908/Collectanten_halen_meer_dan_10.000_euro_op_in_Drachten.html>Collectanten halen meer dan 1...</a><br>14.15 - sport | <a title='Buitenpost - Zegereeks Buitenpost zet door met winst op Flevo Boys' href=/wn/nieuws/72907/Zegereeks_Buitenpost_zet_door_met_winst_op_Flevo_Boys.html>Zegereeks Buitenpost zet door...</a><br></div>
<div class=meastelezen id=meastlezen style="display: none;">1. <a href=/wn/nieuws/72889/Jongen_15_zwaargewond_na_val_uit_woning.html>Jongen (15) zwaargewond na val uit woning</a><br>2. <a href=/wn/nieuws/72892/Onbekende_legt_schroeven_op_wegdek_in_tunneltje.html>Onbekende legt schroeven op wegdek in tunne...</a><br>3. <a href=/wn/nieuws/72886/Kieper_vol_zand_eindigt_in_sloot_na_uitwijken_voor_tegenligger.html>Kieper vol zand eindigt in sloot na uitwijk...</a><br>4. <a href=/wn/nieuws/72884/Autos_in_botsing_bij_inrit_tankstation.html>Auto’s in botsing bij inrit tankstation</a><br>5. <a href=/wn/nieuws/72888/Caravan_en_autobanden_in_brand_in_Twijzelerheide.html>Caravan en autobanden in brand in Twijzeler...</a><br></div>
</div>
<div class=haadtitel><a href=/misdaadinjestraat/>KWIJT</a></div>

<div class=ynhald>

<ul><li><a href=/wn/misdaadinjestraat/14887/Gevonden_telefoon_+_andere_zaken.html>Gevonden telefoon + andere zaken</a>&nbsp;</li><li><a href=/wn/misdaadinjestraat/14886/Bril_gevonden_op_Noorderbolwerk_in_Dokkum.html>Bril gevonden op Noorderbolwerk in Dokkum</a>&nbsp;<img width=14 height=10 src=/images/camera.png></li><li><a href=/wn/misdaadinjestraat/14885/Rode_kater_vermist.html>Rode kater vermist</a>&nbsp;<img width=14 height=10 src=/images/camera.png></li><li><a href=/wn/misdaadinjestraat/14884/Gestolen_elektrische_fiets_.html>Gestolen elektrische fiets </a>&nbsp;<img width=14 height=10 src=/images/camera.png></li></ul></div>
<div style="clear: both; display: block;">

<div style="padding-top: 30px; height: 26px; width: 100%;">

<div id=knopm class=mst_lezen onclick="javascript:
document.getElementById('fiiftjenjier').style.display='none';
document.getElementById('fiifjier').style.display='';
document.getElementById('tsjienjier').style.display='none';
document.getElementById('twintich').style.display='none';
document.getElementById('knopm').className='mst_lezen';
document.getElementById('knop5').className='mst_lezen_item';
document.getElementById('knop10').className='mst_lezen_item';
document.getElementById('knop20').className='mst_lezen_item';
">5 jaar</div>
<div id=knop5 class=mst_lezen_item onclick="javascript:
document.getElementById('fiiftjenjier').style.display='none';
document.getElementById('fiifjier').style.display='none';
document.getElementById('tsjienjier').style.display='';
document.getElementById('twintich').style.display='none';
document.getElementById('knopm').className='mst_lezen_item';
document.getElementById('knop5').className='mst_lezen';
document.getElementById('knop10').className='mst_lezen_item';
document.getElementById('knop20').className='mst_lezen_item';
">10 jaar</div>

<div id=knop10 class=mst_lezen_item onclick="javascript:
document.getElementById('fiiftjenjier').style.display='';
document.getElementById('fiifjier').style.display='none';
document.getElementById('tsjienjier').style.display='none';
document.getElementById('twintich').style.display='none';
document.getElementById('knopm').className='mst_lezen_item';
document.getElementById('knop5').className='mst_lezen_item';
document.getElementById('knop10').className='mst_lezen';
document.getElementById('knop20').className='mst_lezen_item';
">15 jaar</div>

<div id=knop20 class=mst_lezen_item onclick="javascript:
document.getElementById('fiiftjenjier').style.display='none';
document.getElementById('fiifjier').style.display='none';
document.getElementById('tsjienjier').style.display='none';
document.getElementById('twintich').style.display='';
document.getElementById('knopm').className='mst_lezen_item';
document.getElementById('knop5').className='mst_lezen_item';
document.getElementById('knop10').className='mst_lezen_item';
document.getElementById('knop20').className='mst_lezen';
">20 jaar</div>
</div>
<div  style="padding : 10px 0px 10px 10px; border-left : 1px solid #0061B0; border-right : 1px solid #0061B0; border-bottom : 1px solid #0061B0;">
<div class=fiifjier id=fiifjier><a href=/wn/nieuws/56769/Wijk_Vierstromenland_wordt_eindelijk_#039afgemaakt#039.html>Wijk Vierstromenland wordt eindelijk &#039;afgemaakt&#039;</a>&nbsp;<br><a href=/wn/nieuws/56770/Politie_betrapt_cokesnuivers_op_heterdaad.html>Politie betrapt cokesnuivers op heterdaad</a>&nbsp;<img src=/images/camera.png width=14 height=10><br><a href=/wn/nieuws/56771/Dokkumer_rijdt_50_km_u_te_hard_over_Trekwei.html>Dokkumer rijdt 50 km/u te hard over Trekwei</a>&nbsp;<br><a href=/wn/nieuws/56772/Dronken_automobilist_rijdt_te_snel.html>Dronken automobilist rijdt te snel</a>&nbsp;<br><a href=/wn/nieuws/56773/Damwaldster_kickt_#039cold_turkey#039_af_van_GHB.html>Damwâldster kickt &#039;cold turkey&#039; af van GHB</a>&nbsp;<img src=/images/camera.png width=14 height=10><br><a href=/wn/nieuws/56774/Dronken_vrouw_rijdt_door_op_velg.html>Dronken vrouw rijdt door op velg</a>&nbsp;<img src=/images/camera.png width=14 height=10><br><a href=/wn/nieuws/56775/Korte_tijd_geen_water_in_delen_van_Burgum.html>Korte tijd geen water in delen van Burgum</a>&nbsp;<img src=/images/camera.png width=14 height=10><br><a href=/wn/nieuws/56776/Auto_te_water_op_Schapedijkje_in_Dokkum.html>Auto te water op Schapedijkje in Dokkum</a>&nbsp;<img src=/images/camera.png width=14 height=10><br><a href=/wn/nieuws/56777/Bus_en_vrachtwagen_in_botsing_op_N31.html>Bus en vrachtwagen in botsing op N31</a>&nbsp;<img src=/images/camera.png width=14 height=10><br></div>
<div class=tsjienjier id=tsjienjier style="display: none;"><a href=/wn/nieuws/39122/Ameland:_onder_invloed_over_de_kop.html>Ameland: onder invloed over de kop</a>&nbsp;<br><a href=/wn/nieuws/39123/Auto_te_water_bij_Zwartkruis.html>Auto te water bij Zwartkruis</a>&nbsp;<img width=14 height=10 src=/images/camera.png><br><a href=/wn/nieuws/39124/Burgum_heeft_de_leukste_kapsalon.html>Burgum heeft de leukste kapsalon</a>&nbsp;<img width=14 height=10 src=/images/camera.png><br><a href=/wn/nieuws/39125/Paesenser_smijt_met_bierfles:_werkstraf.html>Paesenser smijt met bierfles: werkstraf</a>&nbsp;<br><a href=/wn/nieuws/39126/Incasso_met_een_plintentang:_eis_3_jaar.html>Incasso met een plintentang: eis 3 jaar</a>&nbsp;<br></div>
<div class=fiiftjenjier id=fiiftjenjier style="display: none;"><a href=/wn/nieuws/19211/Geld_gestolen_uit_huis_in_Dokkum.html>Geld gestolen uit huis in Dokkum</a>&nbsp;<br><a href=/wn/nieuws/19212/Drachten:_computer_gestolen_uit_school.html>Drachten: computer gestolen uit school</a>&nbsp;<br><a href=/wn/nieuws/19213/Man_rijdt_met_drugs_op_Waldwei.html>Man rijdt met drugs op Wâldwei</a>&nbsp;<br><a href=/wn/nieuws/19214/Toeristenbelasting_Ameland_stijgt_50.html>Toeristenbelasting Ameland stijgt 50%</a>&nbsp;<br><a href=/wn/nieuws/19218/Brandstichting_auto#039s_#039stomme_actie#039.html>Brandstichting auto&#039;s &#039;stomme actie&#039;</a>&nbsp;<br><a href=/wn/nieuws/19219/Vredeman_de_Vries_prijs:_binnenboard_.html>Vredeman de Vries prijs: binnenboard </a>&nbsp;<img width=14 height=10 src=/images/camera.png><br><a href=/wn/nieuws/19220/Cel_en_werkstraf_voor_jonge_inbrekers.html>Cel en werkstraf voor jonge inbrekers</a>&nbsp;<br><a href=/wn/nieuws/19221/Geen_verzekeringsgeld_voor_De_Beijer.html>Geen verzekeringsgeld voor De Beijer</a>&nbsp;<br><a href=/wn/nieuws/19222/19_boetes_tijdens_verkeerscontrole.html>19 boetes tijdens verkeerscontrole</a>&nbsp;<br><a href=/wn/nieuws/19223/Hennepkwekerij_opgerold_in_Nij_Beets.html>Hennepkwekerij opgerold in Nij Beets</a>&nbsp;<br><a href=/wn/nieuws/19225/CU_stelt_vragen_over_verzekeringsgeld.html>CU stelt vragen over verzekeringsgeld</a>&nbsp;<br><a href=/wn/nieuws/19226/Burgumer_te_hard,_rijbewijs_kwijt.html>Burgumer te hard, rijbewijs kwijt</a>&nbsp;<br></div>
<div class=twintich id=twintich style="display: none;"><a href=/wn/nieuws/2107/Politie_bedreigd_door_agressieve_man.html>Politie bedreigd door agressieve man</a>&nbsp;<br><a href=/wn/nieuws/2108/Frontale_botsing_op_W._Loreweg.html>Frontale botsing op W. Loréweg</a>&nbsp;<br><a href=/wn/nieuws/2109/Opwinding_na_diefstal_condooms.html>Opwinding na diefstal condooms</a>&nbsp;<br><a href=/wn/nieuws/2111/Aanrijding_op_Molenweg.html>Aanrijding op Molenweg</a>&nbsp;<br><a href=/wn/nieuws/2112/Gezamenlijk_Drachtstervaart_aanpakken.html>Gezamenlijk Drachtstervaart aanpakken</a>&nbsp;<br></div>
</div>
</div>
<div class=haadtitel><a href=/games/>GAME VAN DE WEEK</a></div>

<div class=ynhald>

<div class=ynhald onclick="javascript:location.href='https://www.waldnet.nl/games/7/Dagelijkse_Sudoku/'"><img loading=lazy STYLE="float: left; margin: 0px 10px 0px 0px; padding: 0px;" src='/games/images/Dagelijkse Sudoku_100px.jpeg' border=0 width=80 height=80>
Vul de sudoku in met de getallen 1 tot en met 9. Zodat in elke lijn de cijfers 1 tot en met 9 één keer voorkomen.<p>Of speel iets anders op <a href='/games/'>WâldNet Games</a>.</div></div>
<div class=haadtitel><a href=/woningaanbod.php>WONINGAANBOD</a></div>

<div class=headline_wenning onclick="javascript:location.href='/woningaanbod.php?wid=2434'" title="Pauloane 47a in Harkema">
  <div>
  <img STYLE="float: left; margin: 0px 10px 0px 0px; padding: 0px;" loading=lazy src=/images/front_img/wb2434.webp width=175 height=120></div>
  <div class=br>&nbsp;</div>
<div>
  <span style="padding-top: 10px; padding-right: 15px;"><a href=/woningaanbod.php?wid=2434>Pauloane 47a in Harkema</a></span>
</div></div></div><div style="text-align: center;"><p>&nbsp;</p><p>&nbsp;</p><p>&nbsp;</p><p>&nbsp;</p>
  <!-- adngin-sidebar-0 --> 
 <div id="adngin-sidebar-0"></div></div></div>
  </div>
</div><script>
window.onscroll = function() {myFunction()};

var header = document.getElementById("moHeader");
var sticky = header.offsetTop;

function myFunction() {
  if (window.pageYOffset > sticky) {
    header.classList.add("sticky");
  } else {
    header.classList.remove("sticky");
  }
}
</script>
<IFRAME title=empty name=val id=val width=1 height=1 frameborder=0></IFRAME>
</div>
<footer id=sticky_bump class="site-footer">


  <div class="site-footer__columns">
    <div class="site-footer__column site-footer__column--larger">
      <div class="site-footer__text">

<p>Heeft u een tip of nieuws? Laat het weten via <a href="mailto:info@waldnet.nl">info@waldnet.nl</a> of via het <a href="/contact.php">mailformulier</a>. Alle meldingen worden vertrouwelijk behandeld.</p></div>
      </div>

      <div class="site-footer__column">
        <ul>
          <li><a href="/regionaal.php">Regionaal nieuws</a></li>
          <li><a href="/ondernemendnieuws.php">Ondernemend nieuws</a></li>
          <li><a href="/sportnieuws.php">Sportnieuws</a></li>
          <li><a href="/misdaadinjestraat/">Kwijt in de regio</a></li>
          <li><a href="/agenda/">Uitgaansagenda</a></li>
        </ul>
      </div>

      <div class="site-footer__column">
        <ul>
          <li><a href="/vraagaanbod/">Vraag en aanbod</a></li>
          <li><a href="/waldkykjes/">Wâldkykjes</a></li>
          <li><a href="/wurk/">Vacatures</a></li>
          <li><a href="/inbraakmeter/">Inbraakmeter</a></li>
          <li><a href="/woningaanbod.php">Woningaanbod</a></li>
        </ul>
      </div>

      <div class="site-footer__column">
        <ul>
          <li><a href="/games/">Spelletjes</a></li>
          <li><a href="/weer/">Weer</a></li>
          <li><a href="/wn/p/2/Cookiebeleid.html">Privacy en cookies</a></li>
          <li><a href="/wn/p/6/adverteren.html">Adverteren</a></li>
          <li><a href="/contact.php">Contact</a></li>
        </ul>
      </div>

    </div>

        <div class="site-footer__socials">
            <ul class="social-list">
                <li>
                    <a title="Ga naar Facebook" href="https://www.facebook.com/waldnet.nl/" target="_blank" rel="noopener">
                        <i class="fab"></i>
                        <svg class=fabicons xmlns="http://www.w3.org/2000/svg" width=30 height=26 viewBox="0 0 16 30"><path d="M13.445 5.123H16V0h-5.54C7.097 0 4.37 2.702 4.37 6.036V9.1H0v5.124h4.37V30h6.795V14.224H16V9.1h-4.835V7.383c0-1.248 1.02-2.26 2.28-2.26"/></svg>
                    </a>
                </li>
                <li>
                    <a title="Ga naar Twitter" href="https://twitter.com/waldnet" target="_blank" rel="noopener">
                        <i class="fab"></i>
                        <svg xmlns="http://www.w3.org/2000/svg" width=28 height=24 viewBox="-2 0 32 26" class=fabicons>
                                            <path d="M32 3.078c-1.178.523-2.442.874-3.772 1.034 1.357-.813 2.398-2.1 2.888-3.63-1.27.75-2.675 1.297-4.17 1.59C25.752.798 24.047 0 22.16 0c-3.625 0-6.564 2.94-6.564 6.564 0 .514.058 1.015.17 1.495-5.453-.276-10.29-2.89-13.528-6.86-.565.97-.887 2.1-.887 3.302 0 2.277.88 4.286 2.644 5.463-1.076-.033-1.997-.33-3.246-.82v.082c0 3.182 2.536 5.83 5.536 6.436-.548.15-.992.23-1.59.23-.424 0-.767-.04-1.168-.118.837 2.606 3.294 4.507 6.166 4.56-2.245 1.76-5.06 2.807-8.135 2.807-.532 0-1.044-.03-1.557-.092C2.903 24.913 6.36 26 10.065 26c12.073 0 18.678-10.003 18.678-18.675 0-.287-.007-.57-.02-.85 1.286-.923 2.398-2.08 3.277-3.397"/>
                                        </svg>
                    </a>
                </li>
                <li>
                    <a title="Ga naar Instagram" href="https://www.instagram.com/waldnetnl/" target="_blank" rel="noopener">
                        <i class="fab"></i>
                        <svg xmlns="http://www.w3.org/2000/svg" width=40 height=40 viewBox="-2 -6 35 35"
style="fill:#ffffff;">    <path d="M 9.9980469 3 C 6.1390469 3 3 6.1419531 3 10.001953 L 3 20.001953 C 3 23.860953 6.1419531 27 10.001953 27 L 20.001953 27 C 23.860953 27 27 23.858047 27 19.998047 L 27 9.9980469 C 27 6.1390469 23.858047 3 19.998047 3 L 9.9980469 3 z M 22 7 C 22.552 7 23 7.448 23 8 C 23 8.552 22.552 9 22 9 C 21.448 9 21 8.552 21 8 C 21 7.448 21.448 7 22 7 z M 15 9 C 18.309 9 21 11.691 21 15 C 21 18.309 18.309 21 15 21 C 11.691 21 9 18.309 9 15 C 9 11.691 11.691 9 15 9 z M 15 11 A 4 4 0 0 0 11 15 A 4 4 0 0 0 15 19 A 4 4 0 0 0 19 15 A 4 4 0 0 0 15 11 z"></path></svg>
                    </a>
                </li>





            </ul>
        </div>
        <div class="site-footer__copyright">&copy; 2001-2022 WâldNet</div>
    </footer>
<div id="adngin-video_outstream-0"></div>
</body>
</html>