
<!DOCTYPE html>
<html lang="nl">
  <head>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8">

  <title>Zuid-Amerikanen langer vast voor betrokkenheid drugslab </title>
  <link rel="canonical" href="https://www.waldnet.nl/wn/nieuws/73411/Zuid-Amerikanen_langer_vast_voor_betrokkenheid_drugslab_.html">
<meta name=viewport content="width=device-width, initial-scale=1.0">
  <link rel=alternate title="WâldNet Nieuws" type="application/rss+xml" href="https://www.waldnet.nl/script/rss.php">
  <meta itemprop="description" content="Drachten - De twee Zuid-Amerikaanse mannen die verdacht worden van de betrokkenheid bij een drugslab aan de Hemmen in Drachten blijven 14 dagen langer vaszitten......">
  <meta itemprop="image" content="https://media.waldnet.nl/nieuws/2022/1671727925.webp">
  <meta name="twitter:card" content="summary_large_image">
  <meta name="twitter:site" content="@waldnet">
  <meta name="twitter:creator" content="@_janjelle">
  <meta name="twitter:title" content="Zuid-Amerikanen langer vast voor betrokkenheid drugslab ">
  <meta name="twitter:url" content="https://www.waldnet.nl/wn/nieuws/73411/Zuid-Amerikanen_langer_vast_voor_betrokkenheid_drugslab_.html">
  <meta name="twitter:description" content="Drachten - De twee Zuid-Amerikaanse mannen die verdacht worden van de betrokkenheid bij een drugslab aan de Hemmen in Drachten blijven 14 dagen langer vaszitten......">
  <meta name="twitter:image" content="https://media.waldnet.nl/nieuws/2022/1671727925.jpg">
  <meta property="og:locale" content="nl_NL">
  <meta property="og:type" content="article">
  <meta property="og:site_name" content="WâldNet">
  <meta property="og:title" content="Zuid-Amerikanen langer vast voor betrokkenheid drugslab ">
  <meta property="og:url" content="https://www.waldnet.nl/wn/nieuws/73411/Zuid-Amerikanen_langer_vast_voor_betrokkenheid_drugslab_.html">
  <meta property="og:description" content="De twee Zuid-Amerikaanse mannen die verdacht worden van de betrokkenheid bij een drugslab aan de Hemmen in Drachten blijven 14 dagen langer vaszitten......">
  <meta property="og:image" content="https://media.waldnet.nl/nieuws/2022/1671727925.webp">

  <meta name="description" content="Drachten - De twee Zuid-Amerikaanse mannen die verdacht worden van de betrokkenheid bij een drugslab aan de Hemmen in Drachten blijven 14 dagen langer vaszitten......">

  <meta name="robots" content="follow,index,archive">

  <meta name="googlebot" content="follow,index,archive">
  <link rel=stylesheet href="/css/style.css" media=all>
  
<link rel="apple-touch-icon-precomposed" href="/images/favicon/apple-icon-180x180.png">
<link rel="apple-touch-icon" sizes="57x57" href="/images/favicon/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/images/favicon/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/images/favicon/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/images/favicon/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/images/favicon/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/images/favicon/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/images/favicon/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/images/favicon/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/images/favicon/apple-icon-180x180.png">
<link rel="apple-touch-icon" sizes="192x192" href="/images/favicon/apple-icon-180x180.png">
<link rel="manifest" href="/images/favicon/manifest.json">
<link rel="mask-icon" href="/images/favicon/safari-pinned-tab.svg">

<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/images/favicon/ms-icon-144x144.png">


<!-- plausible.io -->

<script defer data-domain="waldnet.nl" src="https://plausible.io/js/plausible.js"></script>

<!-- End plausible.io Code -->





<script data-cfasync="false">

window.snigelPubConf = {
  "adengine": { "activeAdUnits": ["sidebar", "incontent_sky", "top_leaderboard", "incontent_top", "incontent_bottom_regional", "incontent_bottom_regional_2"] }
}

window.snigelPubConf.adengine.activeAdUnits.push("video_outstream");

</script>

<script async data-cfasync="false" src="https://cdn.snigelweb.com/adengine/waldnet.nl/loader.js"></script>

</head>

<body>
  <!-- HEADER WALDNET -->
<div class=header id=moHeader>

  <div class=nav_mob>
          <nav role=navigation>
            <div id=menuToggle>
              <input type="checkbox" aria-labelledby="navigation">
                <span></span>
                <span></span>
                <span></span>
            <ul id=menu>
 <li style="text-align: right"><a href=/login/login.php>Inloggen</a>&nbsp;&nbsp;&nbsp;</li>
 <li>&nbsp;</li>
 <li><a href=/regionaal.php>Regionaal nieuws</a></li>
 <li><a href=/vraagaanbod/>Vraag en aanbod</a></li>
 <li><a href=/waldkykjes/>Wâldkykjes</a></li>
 <li>&nbsp;</li>
 <li><a href=/agenda/>Uitgaansagenda</a></li>
 <li><a href=/misdaadinjestraat/>Kwijt (in regio)</a></li>
 <li><a href=/wurk/>Vacatures / werk</a></li>
 <li>&nbsp;</li>
 <li><a href=/games/>Games</a></li>
 <li><a href=/nieuwsarchief.php>Nieuwsarchief</a></li>
 <li><a href=/contact.php>Contact</a></li>
 <li>&nbsp;</li>
            </ul>
           </div>
          </nav>
  </div>
<div class=login_desk><a href=/login/login.php><img src=/images/bruker.gif width=30 height=30></a></div>
<div class=menulinks><a href=/regionaal.php>nieuws</a>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<a href=/vraagaanbod/>vraag en aanbod</a></div>
<div style="width: auto" class=logo_mob><a href=https://www.waldnet.nl/><img src=/images/logo/logo.png border=0 width=164 height=52 alt=Logo></a></div>
<div class=logo_desk><a href=https://www.waldnet.nl/><img src=/images/logo/logo.png border=0 width=220 height=70></a></div>
<div class=menurechts><a href=/agenda/>agenda</a>&nbsp;&nbsp;&nbsp;<a href=/waldkykjes/>wâldkykjes</a>&nbsp;&nbsp;&nbsp;<a href=/games/>games</a></div>
  <div class=sykje_mob>
  <a href=/zoeken.php><img src=/images/sykje.gif style="padding-top: 6px;" width=28 height=28 alt=Zoeken></a>
</div>
  <div class=sykje_desk>
<a href=/zoeken.php><img src=/images/sykje.gif width=28 height=28 alt=Zoeken></a></div>
  <div class=waar_mob><a href=/weer/>6.2 &deg;C</a></div>
</div>

<div class=content>
  <div class=container><div style="height: 260px;" class=banner>
<div class=banner style="text-align: center; background-color: var(--kleur-back-art);">

  <!-- adngin-top_leaderboard-0 -->


  <div id="adngin-top_leaderboard-0"></div>


</div></div>
 <div class=kolom_haad_cntr>
      <div class=kolom_haad></div><img src=https://media.waldnet.nl/nieuws/2022/1671727925.webp class=nijsfoto><br><div style="padding-left: 10px;">© WâldNet </div><div class=kolom_haad>
  <div class=artikel>
  <h1>Zuid-Amerikanen langer vast voor betrokkenheid drugslab </h1>

    <div>do 22 december 2022  17.52 uur  
</div>
<div class="sharing article__component">

<div class="sharing__list-item sharing__list-item--facebook">
	  <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.waldnet.nl/wn/nieuws/73411/Zuid-Amerikanen_langer_vast_voor_betrokkenheid_drugslab_.html" class="sharing__button sharing__button--facebook" title="Deel dit op Facebook">
      <span class="sharing__icon">
	    <svg xmlns="http://www.w3.org/2000/svg" width=26 height=22 viewBox="0 0 16 30" class=icons><path d="M13.445 5.123H16V0h-5.54C7.097 0 4.37 2.702 4.37 6.036V9.1H0v5.124h4.37V30h6.795V14.224H16V9.1h-4.835V7.383c0-1.248 1.02-2.26 2.28-2.26"/></svg>
      </span>
	  </a>
	</div>

<div class="sharing__list-item sharing__list-item--twitter">
			<a href="https://twitter.com/share?text=Zuid-Amerikanen+langer+vast+voor+betrokkenheid+drugslab+&amp;url=https://www.waldnet.nl/wn/nieuws/73411/Zuid-Amerikanen_langer_vast_voor_betrokkenheid_drugslab_.html" class="sharing__button sharing__button--twitter" title="Deel dit op Twitter">
				<span class="sharing__icon">
					<svg xmlns="http://www.w3.org/2000/svg" width=26 height=22 viewBox="0 0 32 26" class=icons><path d="M32 3.078c-1.178.523-2.442.874-3.772 1.034 1.357-.813 2.398-2.1 2.888-3.63-1.27.75-2.675 1.297-4.17 1.59C25.752.798 24.047 0 22.16 0c-3.625 0-6.564 2.94-6.564 6.564 0 .514.058 1.015.17 1.495-5.453-.276-10.29-2.89-13.528-6.86-.565.97-.887 2.1-.887 3.302 0 2.277.88 4.286 2.644 5.463-1.076-.033-1.997-.33-3.246-.82v.082c0 3.182 2.536 5.83 5.536 6.436-.548.15-.992.23-1.59.23-.424 0-.767-.04-1.168-.118.837 2.606 3.294 4.507 6.166 4.56-2.245 1.76-5.06 2.807-8.135 2.807-.532 0-1.044-.03-1.557-.092C2.903 24.913 6.36 26 10.065 26c12.073 0 18.678-10.003 18.678-18.675 0-.287-.007-.57-.02-.85 1.286-.923 2.398-2.08 3.277-3.397"/></svg>
				</span>
			</a>
		</div>

<div class="sharing__list-item sharing__list-item--whats-app">
			<a href="//api.whatsapp.com/send?text=https://www.waldnet.nl/wn/nieuws/73411/Zuid-Amerikanen_langer_vast_voor_betrokkenheid_drugslab_.html" class="sharing__button sharing__button--whats-app" title="Deel dit op Whatsapp">
				<span class="sharing__icon">
					<svg xmlns="http://www.w3.org/2000/svg" width=26 height=22 viewBox="0 0 64 64" class=icons><title >Whats App</title><path fill-rule=evenodd clip-rule=evenodd d="M32.5 6C18.4 6 6.9 17.3 6.9 31.3c0 4.8 1.3 9.3 3.7 13.1L6 58l14.1-4.5c3.7 2 7.9 3.2 12.3 3.2C46.6 56.7 58 45.3 58 31.3 58 17.3 46.6 6 32.5 6zm0 45.6c-4.2 0-8-1.2-11.3-3.4l-7.9 2.5 2.6-7.5c-2.5-3.3-3.9-7.5-3.9-11.9C12 20.1 21.2 11 32.5 11S53.1 20.1 53 31.3c-.1 11.3-9.4 20.4-20.5 20.3z"/><path fill-rule=evenodd clip-rule=evenodd d="M26.5 20.9c-.5-1.2-1-1-1.4-1-.4 0-.8-.1-1.2-.1-.4 0-1.1.2-1.7.8-.6.6-2.2 2.1-2.2 5.2s2.2 6 2.6 6.4c.3.4 4.3 6.9 10.7 9.4 6.4 2.5 6.4 1.7 7.5 1.6 1.1-.1 3.7-1.5 4.2-3 .5-1.4.5-2.7.4-3-.2-.3-.6-.4-1.2-.7-.6-.3-3.7-1.8-4.3-2-.6-.2-1-.3-1.4.3-.4.6-1.6 2-2 2.4-.4.4-.7.5-1.4.2-.6-.3-2.6-1-5-3.1-1.9-1.6-3.1-3.7-3.5-4.3-.4-.6 0-1 .3-1.3.3-.3.6-.7.9-1.1.3-.4.4-.6.6-1 .2-.4.1-.8-.1-1.1 0-.3-1.3-3.4-1.8-4.6z"/></svg>
				</span>				
			</a>			
		</div>

<div class="sharing__list-item sharing__list-item--mail-a-friend">
			<a href="mailto:?subject=Zuid-Amerikanen%20langer%20vast%20voor%20betrokkenheid%20drugslab%20&body=%0D%0A%0D%0A%0D%0Ahttps://www.waldnet.nl/wn/nieuws/73411/Zuid-Amerikanen_langer_vast_voor_betrokkenheid_drugslab_.html" class="sharing__button sharing__button--mail-a-friend" title="Deel dit via email" data-trigger="mailafriend-modal-">
				<span class="sharing__icon">
					<svg xmlns="http://www.w3.org/2000/svg" width=26 height=22 viewBox="4 2 56 60" class=icons>
	<path d="M59.4 52.6H4.6v-29L32 37.3l27.4-13.7"/>
	<path d="M59.4 11.4H4.6v7.8L32 32.9l27.4-13.7"/>
</svg>

				</span>
			</a>
		</div>
<div class="sharing__list-item sharing__list-item--comments" style="float: right;">
  <a href="/nieuwsreacties.php?nid=73411" class="sharing__button sharing__button--comments" data-gtm="reacties">
				<span class="sharing__text">4 reacties</span>
  </a>
</div>
</div>
<p><span onclick="javascript:location.href='/wn/dorpen/72/drachten.html'">DRACHTEN</span> - De twee Zuid-Amerikaanse mannen die verdacht worden van de betrokkenheid bij een <a href="https://www.waldnet.nl/wn/nieuws/73380/Zuid-Amerikanen_opgepakt_bij_oprollen_drugslab.html" target="_blank">drugslab</a> aan de Hemmen in Drachten blijven 14 dagen langer vaszitten. Dat heeft de rechter-commissaris donderdag bekendgemaakt.</p>

<p>De twee mannen van 24 en 40 jaar werden maandag door de politie aangehouden. Op het moment dat de politie de inval deed was het lab nog in werking. Het ging om een synthetisch drugslab. Ook werden er tientallen hennepplanten aangetroffen.</p>
<p>&nbsp;</p>

</div>

<div><div style="width: 55px; float: left;"><img style="padding-top: 20px; padding-right: 10px;" align=left width=45 height=45 src=/images/icons/tipwhatsapp.png border=0></div><div class=artikel><p><b>Heb je een tip? WhatsApp!</b><br>Stuur je bericht, foto of video via:<br><a href=https://api.whatsapp.com/send?phone=31638400733>+31638400733</a> of via <a href=https://www.waldnet.nl/contact.php>de tiplijn</a></p></div></div><div class=artbalk>

<!-- adngin-incontent_bottom_regional-0 -->
<div id="adngin-incontent_bottom_regional-0"></div></div>
<h1>Net binnen....</h1>
  <div class=haadlines id=post_73415>
 
<div>
  <a href=/wn/nieuws/73415/Bewoner_ademt_rook_in_bij_woningbrand_in_Drachten.html><img width=100 height=66 border=1 align=left title="Bewoner ademt rook in bij woningbrand in Drachten" loading=lazy src="https://media.waldnet.nl/nieuws/2022/1671756424_t.webp"></a>
</div>
<div class=titelline>
 vandaag,  1.37 uur <span class=sjowreaksjes></span><p><a href=/wn/nieuws/73415/Bewoner_ademt_rook_in_bij_woningbrand_in_Drachten.html>Bewoner ademt rook in bij woningbrand in Drachten</a></p>
</div>
</div>
  <div class=haadlines id=post_73414>
 
<div>
  <a href=/wn/nieuws/73414/Uitgebrande_kraan_door_twee_andere_kranen_geborgen.html><img width=100 height=66 border=1 align=left title="Uitgebrande kraan door twee andere kranen geborgen" loading=lazy src="https://media.waldnet.nl/nieuws/2022/1671749461_t.webp"></a>
</div>
<div class=titelline>
 donderdag 22 december <span class=sjowreaksjes></span><p><a href=/wn/nieuws/73414/Uitgebrande_kraan_door_twee_andere_kranen_geborgen.html>Uitgebrande kraan door twee andere kranen geborgen</a></p>
</div>
</div>
  <div class=haadlines id=post_73413>
 
<div>
  <a href=/wn/nieuws/73413/Brandweer_Kollum_assisteert_Drentse_collegas_bij_koeien_in_put.html><img width=100 height=66 border=1 align=left title="Brandweer Kollum assisteert Drentse collega’s bij koeien in put" loading=lazy src="https://media.waldnet.nl/nieuws/2022/1671740184_t.webp"></a>
</div>
<div class=titelline>
 donderdag 22 december <span class=sjowreaksjes>| <a href=/nieuwsreacties.php?nid=73413>2 reacties</a></span><p><a href=/wn/nieuws/73413/Brandweer_Kollum_assisteert_Drentse_collegas_bij_koeien_in_put.html>Brandweer Kollum assisteert Drentse collega’s bij koeien in put</a></p>
</div>
</div>
  <div class=haadlines id=post_73412>
 
<div>
  <a href=/wn/nieuws/73412/Krystkuier_in_Veenklooster_wederom_groot_succes.html><img width=100 height=66 border=1 align=left title="Krystkuier in Veenklooster wederom groot succes" loading=lazy src="https://media.waldnet.nl/nieuws/2022/1671739993_t.webp"></a>
</div>
<div class=titelline>
 donderdag 22 december <span class=sjowreaksjes>| <a href=/nieuwsreacties.php?nid=73412>1 reactie</a></span><p><a href=/wn/nieuws/73412/Krystkuier_in_Veenklooster_wederom_groot_succes.html>Krystkuier in Veenklooster wederom groot succes</a></p>
</div>
</div>
  <div class=haadlines id=post_73411>
 
<div>
  <a href=/wn/nieuws/73411/Zuid-Amerikanen_langer_vast_voor_betrokkenheid_drugslab_.html><img width=100 height=66 border=1 align=left title="Zuid-Amerikanen langer vast voor betrokkenheid drugslab " loading=lazy src="https://media.waldnet.nl/nieuws/2022/1671727925_t.webp"></a>
</div>
<div class=titelline>
 donderdag 22 december <span class=sjowreaksjes>| <a href=/nieuwsreacties.php?nid=73411>4 reacties</a></span><p><a href=/wn/nieuws/73411/Zuid-Amerikanen_langer_vast_voor_betrokkenheid_drugslab_.html>Zuid-Amerikanen langer vast voor betrokkenheid drugslab </a></p>
</div>
</div>
  <div style="height: 320px; padding-top: 20px; padding-bottom: 40px;">
<!-- WN2021 Tusken haadlines -->
<ins class="adsbygoogle"
     style="display:inline-block;width:500px;height:250px"
     data-ad-client="ca-pub-6452599849741156"
     data-ad-slot="6294223687"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
  <div class=haadlines id=post_73410>
 
<div>
  <a href=/wn/nieuws/73410/Twee_mannen_gepakt_voor_handel_in_illegaal_vuurwerk.html><img width=100 height=66 border=1 align=left title="Twee mannen gepakt voor handel in illegaal vuurwerk" loading=lazy src="https://media.waldnet.nl/nieuws/2022/1671724711_t.webp"></a>
</div>
<div class=titelline>
 donderdag 22 december <span class=sjowreaksjes>| <a href=/nieuwsreacties.php?nid=73410>5 reacties</a></span><p><a href=/wn/nieuws/73410/Twee_mannen_gepakt_voor_handel_in_illegaal_vuurwerk.html>Twee mannen gepakt voor handel in illegaal vuurwerk</a></p>
</div>
</div>
  <div class=haadlines id=post_73409>
 
<div>
  <a href=/wn/nieuws/73409/Werkstraf_en_alcoholverbod_voor_man_die_zich_in_auto_zat_af_te_trekken.html><img width=100 height=66 border=1 align=left title="Werkstraf en alcoholverbod voor man die zich in auto zat af te trekken" loading=lazy src="https://media.waldnet.nl/nieuws/2022/1671723033_t.webp"></a>
</div>
<div class=titelline>
 donderdag 22 december <span class=sjowreaksjes>| <a href=/nieuwsreacties.php?nid=73409>4 reacties</a></span><p><a href=/wn/nieuws/73409/Werkstraf_en_alcoholverbod_voor_man_die_zich_in_auto_zat_af_te_trekken.html>Werkstraf en alcoholverbod voor man die zich in auto zat af te trekken</a></p>
</div>
</div>
  <div class=haadlines id=post_73407>
 
<div>
  <a href=/wn/nieuws/73407/Vrouw_zwaargewond_na_aanrijding_met_vrachtwagen.html><img width=100 height=66 border=1 align=left title="Vrouw zwaargewond na aanrijding met vrachtwagen" loading=lazy src="https://media.waldnet.nl/nieuws/2022/1671722123_t.webp"></a>
</div>
<div class=titelline>
 donderdag 22 december <span class=sjowreaksjes>| <a href=/nieuwsreacties.php?nid=73407>17 reacties</a></span><p><a href=/wn/nieuws/73407/Vrouw_zwaargewond_na_aanrijding_met_vrachtwagen.html>Vrouw zwaargewond na aanrijding met vrachtwagen</a></p>
</div>
</div>
  <div class=haadlines id=post_73405>
 
<div>
  <a href=/wn/nieuws/73405/OBS_de_Mienskip_zamelde_geld_in_voor_voedselbank.html><img width=100 height=66 border=1 align=left title="OBS de Mienskip zamelde geld in voor voedselbank" loading=lazy src="https://media.waldnet.nl/nieuws/2022/1671721724_t.webp"></a>
</div>
<div class=titelline>
 donderdag 22 december <span class=sjowreaksjes>| <a href=/nieuwsreacties.php?nid=73405>3 reacties</a></span><p><a href=/wn/nieuws/73405/OBS_de_Mienskip_zamelde_geld_in_voor_voedselbank.html>OBS de Mienskip zamelde geld in voor voedselbank</a></p>
</div>
</div>
  <div class=haadlines id=post_73404>
 
<div>
  <a href=/wn/nieuws/73404/Kerstcircus_Bossle_is_terug_in_Drachten.html><img width=100 height=66 border=1 align=left title="Kerstcircus Bossle is terug in Drachten" loading=lazy src="https://media.waldnet.nl/nieuws/2022/1671560627_t.webp"></a>
</div>
<div class=titelline>
 donderdag 22 december <span class=sjowreaksjes>| <a href=/nieuwsreacties.php?nid=73404>7 reacties</a></span><p><a href=/wn/nieuws/73404/Kerstcircus_Bossle_is_terug_in_Drachten.html>Kerstcircus Bossle is terug in Drachten</a></p>
</div>
</div>
  <div style="height: 320px; padding-top: 20px; padding-bottom: 40px;">
<!-- WN2021 Tusken haadlines -->
<ins class="adsbygoogle"
     style="display:inline-block;width:500px;height:250px"
     data-ad-client="ca-pub-6452599849741156"
     data-ad-slot="6294223687"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
  <div class=haadlines id=post_73403>
 
<div>
  <a href=/wn/nieuws/73403/DHL-bezorger_botst_op_geparkeerde_auto_in_Eastermar.html><img width=100 height=66 border=1 align=left title="DHL-bezorger botst op geparkeerde auto in Eastermar" loading=lazy src="https://media.waldnet.nl/nieuws/2022/1671704847_t.webp"></a>
</div>
<div class=titelline>
 donderdag 22 december <span class=sjowreaksjes>| <a href=/nieuwsreacties.php?nid=73403>18 reacties</a></span><p><a href=/wn/nieuws/73403/DHL-bezorger_botst_op_geparkeerde_auto_in_Eastermar.html>DHL-bezorger botst op geparkeerde auto in Eastermar</a></p>
</div>
</div>
  <div class=haadlines id=post_73402>
 
<div>
  <a href=/wn/nieuws/73402/Uur_lang_in_de_file_op_de_A7_met_muziek_van_Sander.html><img width=100 height=66 border=1 align=left title="Uur lang in de file op de A7 met muziek van Sander" loading=lazy src="https://media.waldnet.nl/nieuws/2022/1671698375_t.webp"></a>
</div>
<div class=titelline>
 donderdag 22 december <span class=sjowreaksjes>| <a href=/nieuwsreacties.php?nid=73402>12 reacties</a></span><p><a href=/wn/nieuws/73402/Uur_lang_in_de_file_op_de_A7_met_muziek_van_Sander.html>Uur lang in de file op de A7 met muziek van Sander</a></p>
</div>
</div>
  <div class=haadlines id=post_73401>
 
<div>
  <a href=/wn/nieuws/73401/A7_afgesloten_door_in_brand_gevlogen_telekraan.html><img width=100 height=66 border=1 align=left title="A7 afgesloten door in brand gevlogen telekraan" loading=lazy src="https://media.waldnet.nl/nieuws/2022/1671692782_t.webp"></a>
</div>
<div class=titelline>
 donderdag 22 december <span class=sjowreaksjes>| <a href=/nieuwsreacties.php?nid=73401>6 reacties</a></span><p><a href=/wn/nieuws/73401/A7_afgesloten_door_in_brand_gevlogen_telekraan.html>A7 afgesloten door in brand gevlogen telekraan</a></p>
</div>
</div>
  <div class=haadlines id=post_73400>
 
<div>
  <a href=/wn/nieuws/73400/Kopstaart_aanrijding_op_de_Lauwersseewei.html><img width=100 height=66 border=1 align=left title="Kopstaart aanrijding op de Lauwersseewei" loading=lazy src="https://media.waldnet.nl/nieuws/2022/1671644121_t.webp"></a>
</div>
<div class=titelline>
 woensdag 21 december <span class=sjowreaksjes>| <a href=/nieuwsreacties.php?nid=73400>11 reacties</a></span><p><a href=/wn/nieuws/73400/Kopstaart_aanrijding_op_de_Lauwersseewei.html>Kopstaart aanrijding op de Lauwersseewei</a></p>
</div>
</div>
  <div class=haadlines id=post_73399>
 
<div>
  <a href=/wn/nieuws/73399/Rechter_tegen_verdachte:_ldquoPolitiemensen_zijn_niet_van_granietrdquo.html><img width=100 height=66 border=1 align=left title="Rechter tegen verdachte: “Politiemensen zijn niet van graniet”" loading=lazy src="https://media.waldnet.nl/nieuws/2022/1671635539_t.webp"></a>
</div>
<div class=titelline>
 woensdag 21 december <span class=sjowreaksjes>| <a href=/nieuwsreacties.php?nid=73399>15 reacties</a></span><p><a href=/wn/nieuws/73399/Rechter_tegen_verdachte:_ldquoPolitiemensen_zijn_niet_van_granietrdquo.html>Rechter tegen verdachte: “Politiemensen zijn niet van graniet”</a></p>
</div>
</div>
  <div class=haadlines id=post_73398>
 
<div>
  <a href=/wn/nieuws/73398/Nieuwe_parkeerplekken_voor_De_Naturij_Drachten.html><img width=100 height=66 border=1 align=left title="Nieuwe parkeerplekken voor De Naturij Drachten" loading=lazy src="https://media.waldnet.nl/nieuws/2022/1671631880_t.webp"></a>
</div>
<div class=titelline>
 woensdag 21 december <span class=sjowreaksjes>| <a href=/nieuwsreacties.php?nid=73398>4 reacties</a></span><p><a href=/wn/nieuws/73398/Nieuwe_parkeerplekken_voor_De_Naturij_Drachten.html>Nieuwe parkeerplekken voor De Naturij Drachten</a></p>
</div>
</div>
  <div class=haadlines id=post_73397>
 
<div>
  <a href=/wn/nieuws/73397/Twee_voertuigen_in_botsing_voor_inrit_BP_tankstation_in_Drachten.html><img width=100 height=66 border=1 align=left title="Twee voertuigen in botsing voor inrit BP tankstation in Drachten" loading=lazy src="https://media.waldnet.nl/nieuws/2022/1671629752_t.webp"></a>
</div>
<div class=titelline>
 woensdag 21 december <span class=sjowreaksjes>| <a href=/nieuwsreacties.php?nid=73397>13 reacties</a></span><p><a href=/wn/nieuws/73397/Twee_voertuigen_in_botsing_voor_inrit_BP_tankstation_in_Drachten.html>Twee voertuigen in botsing voor inrit BP tankstation in Drachten</a></p>
</div>
</div>
  <div class=haadlines id=post_73396>
 
<div>
  <a href=/wn/nieuws/73396/Twee_automobilisten_rest_van_het_jaar_zonder_rijbewijs.html><img width=100 height=66 border=1 align=left title="Twee automobilisten rest van het jaar zonder rijbewijs" loading=lazy src="https://media.waldnet.nl/nieuws/2022/1671622854_t.webp"></a>
</div>
<div class=titelline>
 woensdag 21 december <span class=sjowreaksjes>| <a href=/nieuwsreacties.php?nid=73396>8 reacties</a></span><p><a href=/wn/nieuws/73396/Twee_automobilisten_rest_van_het_jaar_zonder_rijbewijs.html>Twee automobilisten rest van het jaar zonder rijbewijs</a></p>
</div>
</div>
  <div class=haadlines id=post_73395>
 
<div>
  <a href=/wn/nieuws/73395/Schade_aan_brug_is_beperkt_gebleven:_weer_open_voor_alle_verkeer.html><img width=100 height=66 border=1 align=left title="Schade aan brug is beperkt gebleven: weer open voor alle verkeer" loading=lazy src="https://media.waldnet.nl/nieuws/2022/1671622572_t.webp"></a>
</div>
<div class=titelline>
 woensdag 21 december <span class=sjowreaksjes></span><p><a href=/wn/nieuws/73395/Schade_aan_brug_is_beperkt_gebleven:_weer_open_voor_alle_verkeer.html>Schade aan brug is beperkt gebleven: weer open voor alle verkeer</a></p>
</div>
</div>
  <div class=haadlines id=post_73394>
 
<div>
  <a href=/wn/nieuws/73394/Bestuurster_weigert_bloedonderzoek_na_positieve_drugstest.html><img width=100 height=66 border=1 align=left title="Bestuurster weigert bloedonderzoek na positieve drugstest" loading=lazy src="https://media.waldnet.nl/nieuws/2022/1671618163_t.webp"></a>
</div>
<div class=titelline>
 woensdag 21 december <span class=sjowreaksjes>| <a href=/nieuwsreacties.php?nid=73394>5 reacties</a></span><p><a href=/wn/nieuws/73394/Bestuurster_weigert_bloedonderzoek_na_positieve_drugstest.html>Bestuurster weigert bloedonderzoek na positieve drugstest</a></p>
</div>
</div></div>
    </div>
    <div class=kolom_rjochts>


<div class=sidebar>
  <div class=waarblok>
    <div class=waarblok_item title="Meer weer? Klik hier" onclick="javascript:location.href='/weer/'">
      <div style="padding-left: 20px; padding-top: 22px; float: left;"><b>6.2 &deg;C</b></div>
      <div style="padding-right: 20px; padding-top: 10px; float: right;"><img loading=lazy width=50 height=65 src=/images/weericons/day1.png border=0></div>
    </div>
  <div class=waarblok_item style="float: right;" title="Alle woninginbraken in de regio bekijken? Klik hier" onclick="javascript:location.href='/inbraakmeter/'">
    <div style="text-align: center; padding-top: 22px;"><b><span style="color: red;">21 inbraken</span></b></div>
  </div>
<div>

<div style="padding-top: 25px; height: 26px; width: 100%; clear: both;">

<div id=knopn class=nst_lezen onclick="javascript:
document.getElementById('nijsteitems').style.display='';
document.getElementById('meastlezen').style.display='none';
document.getElementById('knopn').className='nst_lezen';
document.getElementById('knopme').className='nst_lezen_item';
document.all.val.src='https://www.waldnet.nl/cookdeal.php?meest=1';

">Nieuwste items</div>

<div id=knopme class=nst_lezen_item onclick="javascript:
document.getElementById('nijsteitems').style.display='none';
document.getElementById('meastlezen').style.display='';
document.getElementById('knopn').className='nst_lezen_item';
document.getElementById('knopme').className='nst_lezen';
document.all.val.src='https://www.waldnet.nl/cookdeal.php?meest=2';
">Meest gelezen</div>

</div>
</div>
<div style="padding : 10px 0px 10px 10px; border-left : 1px solid #0061B0; border-right : 1px solid #0061B0; border-bottom : 1px solid #0061B0;">
<div class=nijsteitems id=nijsteitems>01.37 - nieuws | <a title='Drachten - Bewoner ademt rook in bij woningbrand in Drachten' href=/wn/nieuws/73415/Bewoner_ademt_rook_in_bij_woningbrand_in_Drachten.html>Bewoner ademt rook in bij won...</a><br>23.51 - nieuws | <a title='Drachtstercompagnie - Uitgebrande kraan door twee andere kranen geborgen' href=/wn/nieuws/73414/Uitgebrande_kraan_door_twee_andere_kranen_geborgen.html>Uitgebrande kraan door twee a...</a><br>21.16 - nieuws | <a title='Kollum - Brandweer Kollum assisteert Drentse collega’s bij koeien in put' href=/wn/nieuws/73413/Brandweer_Kollum_assisteert_Drentse_collegas_bij_koeien_in_put.html>Brandweer Kollum assisteert D...</a><br>21.13 - nieuws | <a title='Feankleaster - Krystkuier in Veenklooster wederom groot succes' href=/wn/nieuws/73412/Krystkuier_in_Veenklooster_wederom_groot_succes.html>Krystkuier in Veenklooster we...</a><br>21.09 - vermist | <a title='Drachten - Kater Henk vermist ' href=/wn/misdaadinjestraat/14920/Kater_Henk_vermist_.html>Kater Henk vermist </a><br></div>
<div class=meastelezen id=meastlezen style="display: none;">1. <a href=/wn/nieuws/73401/A7_afgesloten_door_in_brand_gevlogen_telekraan.html>A7 afgesloten door in brand gevlogen telekr...</a><br>2. <a href=/wn/nieuws/73388/Schip_verliest_kajuit_na_botsing_met_brug_Stroobos.html>Schip verliest kajuit na botsing met brug S...</a><br>3. <a href=/wn/nieuws/73383/Gemeente_pakt_groot_uit_met_Warm_Winterfeest_voor_personeel.html>Gemeente pakt groot uit met 'Warm Winterfee...</a><br>4. <a href=/wn/nieuws/73393/Schipper_23_zag_vermoedelijk_brug_Stroobos_over_het_hoofd.html>Schipper (23) zag vermoedelijk brug Stroobo...</a><br>5. <a href=/wn/nieuws/73407/Vrouw_zwaargewond_na_aanrijding_met_vrachtwagen.html>Vrouw zwaargewond na aanrijding met vrachtw...</a><br></div>
</div>
<div class=haadtitel><a href=/misdaadinjestraat/>KWIJT</a></div>

<div class=ynhald>

<ul><li><a href=/wn/misdaadinjestraat/14920/Kater_Henk_vermist_.html>Kater Henk vermist </a>&nbsp;<img width=14 height=10 src=/images/camera.png></li><li><a href=/wn/misdaadinjestraat/14919/gevonden_dit_pasje_in_Burgum.html>gevonden dit pasje in Burgum</a>&nbsp;<img width=14 height=10 src=/images/camera.png></li><li><a href=/wn/misdaadinjestraat/14917/Vermist_Knoet_.html>Vermist Knoet </a>&nbsp;<img width=14 height=10 src=/images/camera.png></li><li><a href=/wn/misdaadinjestraat/14916/Verloren_zegelring_in_Burgum.html>Verloren zegelring in Burgum</a>&nbsp;</li></ul></div>

<div class=br>&nbsp;</div>

<div class=haadtitel><a href=/misdaadinjestraat/>MISDAAD</a></div>

<div class=ynhald>

<li><a href=/wn/misdaadinjestraat/14918/Gezocht_dader_of_ooggetuigen_schade_bij_Aldi_de_Westereen.html>Gezocht dader of ooggetuigen schade bij Aldi de Westereen</a>&nbsp;<img width=14 height=10 src=/images/camera.png></li></div>
<div style="clear: both; display: block;">

<div style="padding-top: 30px; height: 26px; width: 100%;">

<div id=knopm class=mst_lezen onclick="javascript:
document.getElementById('fiiftjenjier').style.display='none';
document.getElementById('fiifjier').style.display='';
document.getElementById('tsjienjier').style.display='none';
document.getElementById('twintich').style.display='none';
document.getElementById('knopm').className='mst_lezen';
document.getElementById('knop5').className='mst_lezen_item';
document.getElementById('knop10').className='mst_lezen_item';
document.getElementById('knop20').className='mst_lezen_item';
">5 jaar</div>
<div id=knop5 class=mst_lezen_item onclick="javascript:
document.getElementById('fiiftjenjier').style.display='none';
document.getElementById('fiifjier').style.display='none';
document.getElementById('tsjienjier').style.display='';
document.getElementById('twintich').style.display='none';
document.getElementById('knopm').className='mst_lezen_item';
document.getElementById('knop5').className='mst_lezen';
document.getElementById('knop10').className='mst_lezen_item';
document.getElementById('knop20').className='mst_lezen_item';
">10 jaar</div>

<div id=knop10 class=mst_lezen_item onclick="javascript:
document.getElementById('fiiftjenjier').style.display='';
document.getElementById('fiifjier').style.display='none';
document.getElementById('tsjienjier').style.display='none';
document.getElementById('twintich').style.display='none';
document.getElementById('knopm').className='mst_lezen_item';
document.getElementById('knop5').className='mst_lezen_item';
document.getElementById('knop10').className='mst_lezen';
document.getElementById('knop20').className='mst_lezen_item';
">15 jaar</div>

<div id=knop20 class=mst_lezen_item onclick="javascript:
document.getElementById('fiiftjenjier').style.display='none';
document.getElementById('fiifjier').style.display='none';
document.getElementById('tsjienjier').style.display='none';
document.getElementById('twintich').style.display='';
document.getElementById('knopm').className='mst_lezen_item';
document.getElementById('knop5').className='mst_lezen_item';
document.getElementById('knop10').className='mst_lezen_item';
document.getElementById('knop20').className='mst_lezen';
">20 jaar</div>
</div>
<div  style="padding : 10px 0px 10px 10px; border-left : 1px solid #0061B0; border-right : 1px solid #0061B0; border-bottom : 1px solid #0061B0;">
<div class=fiifjier id=fiifjier><a href=/wn/nieuws/57192/Taxichauffeurs_voeren_actie_in_Dokkum.html>Taxichauffeurs voeren actie in Dokkum</a>&nbsp;<img src=/images/camera.png width=14 height=10><br><a href=/wn/nieuws/57194/Twaalfde_fontein_staat_nu_in_Drachten.html>Twaalfde fontein staat nu in Drachten</a>&nbsp;<img src=/images/camera.png width=14 height=10><br><a href=/wn/nieuws/57195/Geen_gewonden_bij_gijzeling_in_Appelscha.html>Geen gewonden bij gijzeling in Appelscha</a>&nbsp;<img src=/images/camera.png width=14 height=10><br><a href=/wn/nieuws/57196/Familie_Pos_bezoekt_AH_in_Gorredijk.html>Familie Pos bezoekt AH in Gorredijk</a>&nbsp;<img src=/images/camera.png width=14 height=10><br><a href=/wn/nieuws/57197/Drachtster_Lyceum_haalt_7000_euro_op_voor_KWF.html>Drachtster Lyceum haalt 7000 euro op voor KWF</a>&nbsp;<img src=/images/camera.png width=14 height=10><br><a href=/wn/nieuws/57198/Auto_richt_ravage_aan_in_Kollumerzwaag.html>Auto richt ravage aan in Kollumerzwaag</a>&nbsp;<img src=/images/camera.png width=14 height=10><br><a href=/wn/nieuws/57199/Tankstation_in_Dokkum_geeft_water_i.p.v._benzine.html>Tankstation in Dokkum geeft water i.p.v. benzine</a>&nbsp;<img src=/images/camera.png width=14 height=10><br><a href=/wn/nieuws/57200/Doeke_Fokkema:_#039Falboetes_te_gek_foar_wurden#039.html>Doeke Fokkema: &#039;Falboetes te gek foar wurden&#039;</a>&nbsp;<img src=/images/camera.png width=14 height=10><br></div>
<div class=tsjienjier id=tsjienjier style="display: none;"><a href=/wn/nieuws/39667/Gariper_rijdt_dronken_langs_bureau.html>Gariper rijdt dronken langs bureau</a>&nbsp;<br><a href=/wn/nieuws/39668/Dronken_automobilist_vliegt_uit_bocht.html>Dronken automobilist vliegt uit bocht</a>&nbsp;<br><a href=/wn/nieuws/39669/Twee_gewonden_bij_botsing_op_Waldwei.html>Twee gewonden bij botsing op Wâldwei</a>&nbsp;<br><a href=/wn/nieuws/39672/Wateroverlast:_Spekloane_afgesloten.html>Wateroverlast: Spekloane afgesloten</a>&nbsp;<img width=14 height=10 src=/images/camera.png><br><a href=/wn/nieuws/39673/Recessie_nekt_aanvoer_voedselbank.html>Recessie nekt aanvoer voedselbank</a>&nbsp;<img height=10 src=/images/video.png><br><a href=/wn/nieuws/39674/Automobilist_in_sloot_door_black-out.html>Automobilist in sloot door black-out</a>&nbsp;<img width=14 height=10 src=/images/camera.png><br></div>
<div class=fiiftjenjier id=fiiftjenjier style="display: none;"><a href=/wn/nieuws/19754/#039It_kin_krekt#039_op_IJsbaan_Tijnje.html>&#039;It kin krekt&#039; op IJsbaan Tijnje</a>&nbsp;<img width=14 height=10 src=/images/camera.png><br><a href=/wn/nieuws/19755/Weeralarm:_ijzel_zorgt_voor_gladheid.html>Weeralarm: ijzel zorgt voor gladheid</a>&nbsp;<br><a href=/wn/nieuws/19756/Met_45-km_auto_tegen_betonpaal.html>Met 45-km auto tegen betonpaal</a>&nbsp;<img width=14 height=10 src=/images/camera.png><br><a href=/wn/nieuws/19757/Man_uit_Nij_Beets_met_speed_gepakt.html>Man uit Nij Beets met speed gepakt</a>&nbsp;<br><a href=/wn/nieuws/19759/Man_uit_Lauwersoog_rijbewijs_kwijt.html>Man uit Lauwersoog rijbewijs kwijt</a>&nbsp;<br></div>
<div class=twintich id=twintich style="display: none;"><a href=/wn/nieuws/2483/Amerika_even_in_Drachten.html>Amerika even in Drachten</a>&nbsp;<img width=14 height=10 src=/images/camera.png><br><a href=/wn/nieuws/2485/Zinloos_geweld:_4_tanden_kwijt.html>Zinloos geweld: 4 tanden kwijt</a>&nbsp;<img width=14 height=10 src=/images/camera.png><br><a href=/wn/nieuws/2486/Dronken_door_Buitenpost.html>Dronken door Buitenpost</a>&nbsp;<br><a href=/wn/nieuws/2487/Vrouw_draait_door_in_de_nacht.html>Vrouw draait door in de nacht</a>&nbsp;<br><a href=/wn/nieuws/2488/Brand_in_Dokkum_niet_aangestoken.html>Brand in Dokkum niet aangestoken</a>&nbsp;<br><a href=/wn/nieuws/2489/Flitsen_Trekweg__is_steeds_lastiger.html>Flitsen Trekweg  is steeds lastiger</a>&nbsp;<img width=14 height=10 src=/images/camera.png><br></div>
</div>
</div>
<div class=haadtitel><a href=/games/>GAME VAN DE WEEK</a></div>

<div class=ynhald>

<div class=ynhald onclick="javascript:location.href='https://www.waldnet.nl/games/15/Candy_Riddles/'"><img loading=lazy STYLE="float: left; margin: 0px 10px 0px 0px; padding: 0px;" src='/games/images/Candy Riddles_100px.jpeg' border=0 width=80 height=80>
Leuke koekjes en kleurrijke snoepjes met leuke animaties.<p>Of speel iets anders op <a href='/games/'>WâldNet Games</a>.</div></div>
<div class=haadtitel><a href=/woningaanbod.php>WONINGAANBOD</a></div>

<div class=headline_wenning onclick="javascript:location.href='/woningaanbod.php?wid=2486'" title="Nijewei 15 in Harkema">
  <div>
  <img STYLE="float: left; margin: 0px 10px 0px 0px; padding: 0px;" loading=lazy src=/images/front_img/wb2486.webp width=175 height=120></div>
  <div class=br>&nbsp;</div>
<div>
  <span style="padding-top: 10px; padding-right: 15px;"><a href=/woningaanbod.php?wid=2486>Nijewei 15 in Harkema</a></span>
</div></div></div><div style="text-align: center;"><p>&nbsp;</p><p>&nbsp;</p><p>&nbsp;</p><p>&nbsp;</p>
  <!-- adngin-sidebar-0 --> 
 <div id="adngin-sidebar-0"></div></div></div>
  </div>
</div><script>
window.onscroll = function() {myFunction()};

var header = document.getElementById("moHeader");
var sticky = header.offsetTop;

function myFunction() {
  if (window.pageYOffset > sticky) {
    header.classList.add("sticky");
  } else {
    header.classList.remove("sticky");
  }
}
</script>
<IFRAME title=empty name=val id=val width=1 height=1 frameborder=0></IFRAME>
</div>
<footer id=sticky_bump class="site-footer">


  <div class="site-footer__columns">
    <div class="site-footer__column site-footer__column--larger">
      <div class="site-footer__text">

<p>Heeft u een tip of nieuws? Laat het weten via <a href="mailto:info@waldnet.nl">info@waldnet.nl</a> of via het <a href="/contact.php">mailformulier</a>. Alle meldingen worden vertrouwelijk behandeld.</p></div>
      </div>

      <div class="site-footer__column">
        <ul>
          <li><a href="/regionaal.php">Regionaal nieuws</a></li>
          <li><a href="/ondernemendnieuws.php">Ondernemend nieuws</a></li>
          <li><a href="/sportnieuws.php">Sportnieuws</a></li>
          <li><a href="/misdaadinjestraat/">Kwijt in de regio</a></li>
          <li><a href="/agenda/">Uitgaansagenda</a></li>
          <li><a href="/wn/nieuws/73095/Installeer_de_WaldNet_app_op_je_mobiele_telefoon.html">WaldNet app downloaden</a></li>
        </ul>
      </div>

      <div class="site-footer__column">
        <ul>
          <li><a href="/vraagaanbod/">Vraag en aanbod</a></li>
          <li><a href="/waldkykjes/">Wâldkykjes</a></li>
          <li><a href="/wurk/">Vacatures</a></li>
          <li><a href="/inbraakmeter/">Inbraakmeter</a></li>
          <li><a href="/woningaanbod.php">Woningaanbod</a></li>
        </ul>
      </div>

      <div class="site-footer__column">
        <ul>
          <li><a href="/games/">Spelletjes</a></li>
          <li><a href="/weer/">Weer</a></li>
          <li><a href="/wn/p/2/Cookiebeleid.html">Privacy en cookies</a></li>
          <li><a href="/wn/p/6/adverteren.html">Adverteren</a></li>
          <li><a href="/contact.php">Contact</a></li>


          
        </ul>
      </div>

    </div>

        <div class="site-footer__socials">
            <ul class="social-list">
                <li>
                    <a title="Ga naar Facebook" href="https://www.facebook.com/waldnet.nl/" target="_blank" rel="noopener">
                        <i class="fab"></i>
                        <svg class=fabicons xmlns="http://www.w3.org/2000/svg" width=30 height=26 viewBox="0 0 16 30"><path d="M13.445 5.123H16V0h-5.54C7.097 0 4.37 2.702 4.37 6.036V9.1H0v5.124h4.37V30h6.795V14.224H16V9.1h-4.835V7.383c0-1.248 1.02-2.26 2.28-2.26"/></svg>
                    </a>
                </li>
                <li>
                    <a title="Ga naar Twitter" href="https://twitter.com/waldnet" target="_blank" rel="noopener">
                        <i class="fab"></i>
                        <svg xmlns="http://www.w3.org/2000/svg" width=28 height=24 viewBox="-2 0 32 26" class=fabicons>
                                            <path d="M32 3.078c-1.178.523-2.442.874-3.772 1.034 1.357-.813 2.398-2.1 2.888-3.63-1.27.75-2.675 1.297-4.17 1.59C25.752.798 24.047 0 22.16 0c-3.625 0-6.564 2.94-6.564 6.564 0 .514.058 1.015.17 1.495-5.453-.276-10.29-2.89-13.528-6.86-.565.97-.887 2.1-.887 3.302 0 2.277.88 4.286 2.644 5.463-1.076-.033-1.997-.33-3.246-.82v.082c0 3.182 2.536 5.83 5.536 6.436-.548.15-.992.23-1.59.23-.424 0-.767-.04-1.168-.118.837 2.606 3.294 4.507 6.166 4.56-2.245 1.76-5.06 2.807-8.135 2.807-.532 0-1.044-.03-1.557-.092C2.903 24.913 6.36 26 10.065 26c12.073 0 18.678-10.003 18.678-18.675 0-.287-.007-.57-.02-.85 1.286-.923 2.398-2.08 3.277-3.397"/>
                                        </svg>
                    </a>
                </li>
                <li>
                    <a title="Ga naar Instagram" href="https://www.instagram.com/waldnetnl/" target="_blank" rel="noopener">
                        <i class="fab"></i>
                        <svg xmlns="http://www.w3.org/2000/svg" width=40 height=40 viewBox="-2 -6 35 35"
style="fill:#ffffff;">    <path d="M 9.9980469 3 C 6.1390469 3 3 6.1419531 3 10.001953 L 3 20.001953 C 3 23.860953 6.1419531 27 10.001953 27 L 20.001953 27 C 23.860953 27 27 23.858047 27 19.998047 L 27 9.9980469 C 27 6.1390469 23.858047 3 19.998047 3 L 9.9980469 3 z M 22 7 C 22.552 7 23 7.448 23 8 C 23 8.552 22.552 9 22 9 C 21.448 9 21 8.552 21 8 C 21 7.448 21.448 7 22 7 z M 15 9 C 18.309 9 21 11.691 21 15 C 21 18.309 18.309 21 15 21 C 11.691 21 9 18.309 9 15 C 9 11.691 11.691 9 15 9 z M 15 11 A 4 4 0 0 0 11 15 A 4 4 0 0 0 15 19 A 4 4 0 0 0 19 15 A 4 4 0 0 0 15 11 z"></path></svg>
                    </a>
                </li>





            </ul>
        </div>
        <div class="site-footer__copyright">&copy; 2001-2022 WâldNet</div>
    </footer>
<div id="adngin-video_outstream-0"></div>
</body>
</html>