
<!DOCTYPE html>
<html lang="nl">
  <head>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>

  <title>Restvaccins voor kwetsbare patiënten van huisartsen</title>

  <link rel="canonical" href="https://www.waldnet.nl/wn/nieuws/67482/Restvaccins_voor_kwetsbare_patienten_van&nbsp;huisartsen.html">
  <meta name=viewport content="width=device-width, initial-scale=1.0">
  <link rel=alternate title="WâldNet Nieuws" type="application/rss+xml" href="https://www.waldnet.nl/script/rss.php">
  <meta itemprop="og:url" content="https://www.waldnet.nl/wn/nieuws/67482/Restvaccins_voor_kwetsbare_patienten_van&nbsp;huisartsen.html">
  <meta itemprop="description" content="Leeuwarden - Om de restvaccins tegen corona aan het einde van de dag zo goed mogelijk in te zetten, gaat GGD Fryslân deze gebruiken voor schrijnende gevallen die .....">
  <meta itemprop="image" content="https://media.waldnet.nl/nieuws/2021/1618840348.jpg">
  <meta name="twitter:card" content="summary_large_image">
  <meta name="twitter:site" content="@waldnet">
  <meta name="twitter:creator" content="@_janjelle">
  <meta name="twitter:title" content="Restvaccins voor kwetsbare patiënten van huisartsen">
  <meta name="twitter:url" content="https://www.waldnet.nl/wn/nieuws/67482/Restvaccins_voor_kwetsbare_patienten_van&nbsp;huisartsen.html">
  <meta name="twitter:description" content="Leeuwarden - Om de restvaccins tegen corona aan het einde van de dag zo goed mogelijk in te zetten, gaat GGD Fryslân deze gebruiken voor schrijnende gevallen die .....">
  <meta name="twitter:image" content="https://media.waldnet.nl/nieuws/2021/1618840348.jpg">
  <meta property="og:locale" content="nl_NL" />
  <meta property="og:type" content="article" />
  <meta property="og:site_name" content="WâldNet" />
  <meta property="og:title" content="Restvaccins voor kwetsbare patiënten van huisartsen">
  <meta property="og:url" content="https://www.waldnet.nl/wn/nieuws/67482/Restvaccins_voor_kwetsbare_patienten_van&nbsp;huisartsen.html">
  <meta property="og:description" content="Om de restvaccins tegen corona aan het einde van de dag zo goed mogelijk in te zetten, gaat GGD Fryslân deze gebruiken voor schrijnende gevallen die .....">
  <meta property="og:image" content="https://media.waldnet.nl/nieuws/2021/1618840348.jpg">

  <meta name="description" content="Leeuwarden - Om de restvaccins tegen corona aan het einde van de dag zo goed mogelijk in te zetten, gaat GGD Fryslân deze gebruiken voor schrijnende gevallen die .....">

  <meta name="robots" content="follow,index,archive">

  <meta name="googlebot" content="follow,index,archive">
  <link rel=stylesheet href="/css/style.css" media=all>
  
<link rel="apple-touch-icon-precomposed" href="/images/favicon/apple-icon-180x180.png">
<link rel="apple-touch-icon" sizes="57x57" href="/images/favicon/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/images/favicon/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/images/favicon/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/images/favicon/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/images/favicon/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/images/favicon/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/images/favicon/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/images/favicon/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/images/favicon/apple-icon-180x180.png">
<link rel="apple-touch-icon" sizes="192x192" href="/images/favicon/apple-icon-180x180.png"/>
<link rel="manifest" href="/images/favicon/manifest.json">
<link rel="mask-icon" href="/images/favicon/safari-pinned-tab.svg">

<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/images/favicon/ms-icon-144x144.png">
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-6796520-3"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-6796520-3',{'anonymize_ip':true});
</script>
</head>

<body>
  <!-- HEADER WALDNET -->
<div class=header id=moHeader>

  <div class=nav_mob>
          <nav role=navigation>
            <div id=menuToggle>
              <input type=checkbox>
                <span></span>
                <span></span>
                <span></span>
            <ul id=menu>
 <li style="text-align: right"><a href=/login/login.php>inloggen</a>&nbsp;&nbsp;&nbsp;</li>
 <li>&nbsp;</li>
 <li><a href=/regionaal.php>Regionaal nieuws</a></li>
 <li><a href=/vraagaanbod/>Vraag en aanbod</a></li>
 <li><a href=/waldkykjes/>Wâldkykjes</a></li>
 <li>&nbsp;</li>
 <li><a href=/misdaadinjestraat/>Misdaad in je straat</a></li>
 <li><a href=/agenda/>Uitgaansagenda</a></li>
 <li><a href=/wurk/>Vacatures / werk</a></li>
 <li>&nbsp;</li>
 <li><a href=/games/>Games</a></li>
 <li><a href=/nieuwsarchief.php>Nieuwsarchief</a></li>
 <li><a href=/contact.php>Contact</a></li>
 <li>&nbsp;</li>
            </ul>
           </div>
          </nav>
  </div>
<div class=login_desk><a href=/login/login.php><img src=/images/bruker.gif height=30 width=30></a></div>
<div class=menulinks><a href=/regionaal.php>nieuws</a>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<a href=/vraagaanbod/>vraag en aanbod</a></div>
<div class=logo_mob><a href=https://www.waldnet.nl/><img src=/images/logo/logo.png border=0 width=100%></a></div>
<div class=menurechts><a href=/waldkykjes/>wâldkykjes</a>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<a href=/games/>games</a></div>
  <div class=sykje_mob>
  <a href=/zoeken.php><img style="padding-top: 6px;" src=/images/sykje.gif height=28 width=28></a>
</div>
  <div class=sykje_desk>
<a href=/zoeken.php><img src=/images/sykje.gif height=28 width=28></a></div>
  <div class=waar_mob><a href=/weer/>9 &deg;C</a></div>
</div>

<div class=content>
  <div class=container><div class=topbanner>
<div style="background-color: var(--kleur-back-art);padding-top: 20px; padding-bottom: 20px;">

<!-- WN2021 Topbanner -->
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block;"
     data-ad-client="ca-pub-6452599849741156"
     data-ad-slot="3849692045"
     data-ad-format="auto"
     data-full-width-responsive="no"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>

</div></div>
 <div class=kolom_haad_cntr>
      <div class=kolom_haad>
<script type="text/javascript">
 function show(extratext, the_button)
{
 document.getElementById(extratext).style.display = "";
 document.getElementById(the_button).style.display = "none";
}
</script></div><img src=https://media.waldnet.nl/nieuws/2021/1618840348.jpg class=nijsfoto><br><div style="padding-left: 10px;"> </div><div class=kolom_haad>
  <div class=artikel>
  <h1>Restvaccins voor kwetsbare patiënten van huisartsen</h1>

    <div class=data>ma 19 april 2021  15.52 uur  
</div>

<style>

@media screen and (min-width: 600px)
{
    .sharing__list-item--facebook, .sharing__list-item--twitter, .sharing__list-item--whats-app, .sharing__list-item--mail-a-friend
	{	
		width: 45px;
		padding-right: 10px;
		padding-bottom: 5px;
    }

    .sharing__list-item--whats-app
	{
        display:none;
    }

	.sharing__list-item--comments
	{	
		width: 200px;
		padding-right: 5px;
		padding-bottom: 2px;
    }
}

@media screen and (max-width: 599px)
{
    .sharing__list-item--facebook, .sharing__list-item--twitter, .sharing__list-item--whats-app, .sharing__list-item--mail-a-friend
	{	
		width:30px;
		padding-right: 25px;
		padding-bottom: 2px;
    }

	.sharing__list-item--comments
	{	
		width: 110px;
		padding-right: 5px;
		padding-bottom: 2px;
    }
}

.sharing__icon
 {
    display: inline-block;
    position: absolute;
    width: 100%;
    text-align: center;
    overflow:hidden
}


.sharing__button {
    text-decoration: none;
    color: #fff;
    border-color: #02405a;
    background-color: #0486be;
    -webkit-transition: .2s ease-out background-color;
    transition: .2s ease-out background-color;
    display: block;
    position: relative;
    width: 48px;
    height: 35px;
    padding-right: 2px;
    padding-left: 2px;
    font-family: Arial, Helvetica, Arial, sans-serif;
    font-size: 20px;
    font-weight: bold;
    line-height:37px;
    -webkit-transition: .2s ease-out background-color;
    transition:.2s ease-out background-color
}

.sharing__button:hover {
    background-color:green
}

.sharing__button--facebook {
    background-color: #3b5998;
}

.sharing__button--twitter {
    background-color: #00aced;
}

.sharing__button--whats-app {
    background-color: #2daf18;
}

.sharing__button--comments
{
    background-color: #0a61ae;
    width: 100%;
    text-align:center;
}

.sharing__button--whats-app .sharing__icon {
    position:relative
}

</style>


<div class="sharing article__component">


    <div class="sharing__list-item sharing__list-item--facebook">
	  <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.waldnet.nl/wn/nieuws/67482/Restvaccins_voor_kwetsbare_patienten_van&nbsp;huisartsen.html" class="sharing__button sharing__button--facebook" title="Deel dit artikel op Facebook">
      <span class="sharing__icon">
	    <svg xmlns="http://www.w3.org/2000/svg" width=26 height=22 viewBox="0 0 16 30" class=icons><path d="M13.445 5.123H16V0h-5.54C7.097 0 4.37 2.702 4.37 6.036V9.1H0v5.124h4.37V30h6.795V14.224H16V9.1h-4.835V7.383c0-1.248 1.02-2.26 2.28-2.26"/></svg>
      </span>
	  </a>
	</div>


		<div class="sharing__list-item sharing__list-item--twitter">
			<a href="http://twitter.com/share?text=Restvaccins+voor+kwetsbare+patienten+van&nbsp;huisartsen&amp;url=https://www.waldnet.nl/wn/nieuws/67482/Restvaccins_voor_kwetsbare_patienten_van&nbsp;huisartsen.html" class="sharing__button sharing__button--twitter" title="Deel dit artikel op Twitter">
				<span class="sharing__icon">
					<svg xmlns="http://www.w3.org/2000/svg" width=26 height=22 viewBox="0 0 32 26" class=icons><path d="M32 3.078c-1.178.523-2.442.874-3.772 1.034 1.357-.813 2.398-2.1 2.888-3.63-1.27.75-2.675 1.297-4.17 1.59C25.752.798 24.047 0 22.16 0c-3.625 0-6.564 2.94-6.564 6.564 0 .514.058 1.015.17 1.495-5.453-.276-10.29-2.89-13.528-6.86-.565.97-.887 2.1-.887 3.302 0 2.277.88 4.286 2.644 5.463-1.076-.033-1.997-.33-3.246-.82v.082c0 3.182 2.536 5.83 5.536 6.436-.548.15-.992.23-1.59.23-.424 0-.767-.04-1.168-.118.837 2.606 3.294 4.507 6.166 4.56-2.245 1.76-5.06 2.807-8.135 2.807-.532 0-1.044-.03-1.557-.092C2.903 24.913 6.36 26 10.065 26c12.073 0 18.678-10.003 18.678-18.675 0-.287-.007-.57-.02-.85 1.286-.923 2.398-2.08 3.277-3.397"/></svg>

				</span>
			</a>
			
		</div>

		<div class="sharing__list-item sharing__list-item--whats-app">
			<a href="whatsapp://send?text=https://www.waldnet.nl/wn/nieuws/67482/Restvaccins_voor_kwetsbare_patienten_van&nbsp;huisartsen.html" class="sharing__button sharing__button--whats-app" title="Deel dit artikel op Whatsapp">
				<span class="sharing__icon">
					<svg xmlns="http://www.w3.org/2000/svg" width=26 height=22 viewBox="0 0 64 64" class=icons><title >Whats App</title><path fill-rule=evenodd clip-rule=evenodd d="M32.5 6C18.4 6 6.9 17.3 6.9 31.3c0 4.8 1.3 9.3 3.7 13.1L6 58l14.1-4.5c3.7 2 7.9 3.2 12.3 3.2C46.6 56.7 58 45.3 58 31.3 58 17.3 46.6 6 32.5 6zm0 45.6c-4.2 0-8-1.2-11.3-3.4l-7.9 2.5 2.6-7.5c-2.5-3.3-3.9-7.5-3.9-11.9C12 20.1 21.2 11 32.5 11S53.1 20.1 53 31.3c-.1 11.3-9.4 20.4-20.5 20.3z"/><path fill-rule=evenodd clip-rule=evenodd d="M26.5 20.9c-.5-1.2-1-1-1.4-1-.4 0-.8-.1-1.2-.1-.4 0-1.1.2-1.7.8-.6.6-2.2 2.1-2.2 5.2s2.2 6 2.6 6.4c.3.4 4.3 6.9 10.7 9.4 6.4 2.5 6.4 1.7 7.5 1.6 1.1-.1 3.7-1.5 4.2-3 .5-1.4.5-2.7.4-3-.2-.3-.6-.4-1.2-.7-.6-.3-3.7-1.8-4.3-2-.6-.2-1-.3-1.4.3-.4.6-1.6 2-2 2.4-.4.4-.7.5-1.4.2-.6-.3-2.6-1-5-3.1-1.9-1.6-3.1-3.7-3.5-4.3-.4-.6 0-1 .3-1.3.3-.3.6-.7.9-1.1.3-.4.4-.6.6-1 .2-.4.1-.8-.1-1.1 0-.3-1.3-3.4-1.8-4.6z"/></svg>

				</span>
				
			</a>
			
		</div>

		<div class="sharing__list-item sharing__list-item--mail-a-friend">
			<a href="https://www.waldnet.nl/nieuws.php?f=send2mail&id=67482" class="sharing__button sharing__button--mail-a-friend" title="Deel dit artikel via email" data-trigger="mailafriend-modal-">
				<span class="sharing__icon">
					<svg xmlns="http://www.w3.org/2000/svg" width=26 height=22 viewBox="4 2 56 60" class=icons>
	<path d="M59.4 52.6H4.6v-29L32 37.3l27.4-13.7"/>
	<path d="M59.4 11.4H4.6v7.8L32 32.9l27.4-13.7"/>
</svg>

				</span>
			</a>
		</div>
<div class="sharing__list-item sharing__list-item--comments" style="float: right;">
  <a href="/nieuwsreacties.php?nid=67482" class="sharing__button sharing__button--comments" data-gtm="reacties">
				<span class="sharing__text">85 reacties</span>
  </a>
</div>
</div>
<p>LEEUWARDEN - Om de restvaccins tegen corona aan het einde van de dag zo goed mogelijk in te zetten, gaat GGD Fryslân deze gebruiken voor schrijnende gevallen die door huisartsen zijn aangedragen. Deze kwetsbaren kunnen een oproep krijgen om 's avonds een prik te halen. Dagelijks zijn er in Friesland maximaal zo'n twintig restvaccins beschikbaar.</p>

<p>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-6452599849741156"
     data-ad-slot="3439057456"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script><p>Afgelopen week hebben alle huisartsen een brief met uitleg gekregen en het verzoek een lijstje met vijf van hun meest schrijnende gevallen in hun patiëntenbestand bij de GGD aan te leveren. GGD Fryslân gaat deze lijsten nu bundelen en gebruiken. Het gaat om mobiele kwetsbaren die zelf naar een vaccinatielocatie kunnen gaan. De huisarts draagt hen zelf voor, het heeft geen zin de GGD of de huisarts hierover te bellen, zo laat de GGD weten.</p>

<p>Mensen die te horen hebben gekregen dat ze voor een restvaccin in aanmerking komen, moeten tussen 19.00 en 20.30 uur bereikbaar zijn. Zij krijgt een telefoontje als er vaccin over is. Dit gaat op leeftijd: oudsten het eerst. Op deze manier hoopt de GGD zeer kwetsbaren in Fryslân te vaccineren, die in de reguliere vaccinatiestrategie van het ministerie nog (lang) niet aan de beurt zijn. Daarmee komen de restvaccins ook terecht waar het nu écht hard nodig is. Er is geen keuze in het type vaccin.</p>

<p>Voor de restvaccins komen conform het landelijk beleid ook nog steeds GGD-medewerkers in aanmerking die werken op de vaccinatielocatie, daar direct cliëntcontact hebben en dicht op het vaccinatieproces staan.</p>

<h2>Landelijk beleid</h2><p>
De minister van Volksgezondheid heeft de verantwoordelijkheid hoe om te gaan met het surplus aan vaccin vorige week deels bij de lokale GGD’en neergelegd. Dit besluit betekent een wijziging van het eerdere beleid. Met de keuze om een wachtlijst met schrijnende gevallen te hanteren, wijkt ook GGD Fryslân af van dit eerdere landelijke beleid.</p>


<style>

@media screen and (min-width: 600px)
{
    .sharing__list-item--facebook, .sharing__list-item--twitter, .sharing__list-item--whats-app, .sharing__list-item--mail-a-friend
	{	
		width: 45px;
		padding-right: 10px;
		padding-bottom: 5px;
    }

    .sharing__list-item--whats-app
	{
        display:none;
    }

	.sharing__list-item--comments
	{	
		width: 200px;
		padding-right: 5px;
		padding-bottom: 2px;
    }
}

@media screen and (max-width: 599px)
{
    .sharing__list-item--facebook, .sharing__list-item--twitter, .sharing__list-item--whats-app, .sharing__list-item--mail-a-friend
	{	
		width:30px;
		padding-right: 25px;
		padding-bottom: 2px;
    }

	.sharing__list-item--comments
	{	
		width: 110px;
		padding-right: 5px;
		padding-bottom: 2px;
    }
}

.sharing__icon
 {
    display: inline-block;
    position: absolute;
    width: 100%;
    text-align: center;
    overflow:hidden
}


.sharing__button {
    text-decoration: none;
    color: #fff;
    border-color: #02405a;
    background-color: #0486be;
    -webkit-transition: .2s ease-out background-color;
    transition: .2s ease-out background-color;
    display: block;
    position: relative;
    width: 48px;
    height: 35px;
    padding-right: 2px;
    padding-left: 2px;
    font-family: Arial, Helvetica, Arial, sans-serif;
    font-size: 20px;
    font-weight: bold;
    line-height:37px;
    -webkit-transition: .2s ease-out background-color;
    transition:.2s ease-out background-color
}

.sharing__button:hover {
    background-color:green
}

.sharing__button--facebook {
    background-color: #3b5998;
}

.sharing__button--twitter {
    background-color: #00aced;
}

.sharing__button--whats-app {
    background-color: #2daf18;
}

.sharing__button--comments
{
    background-color: #0a61ae;
    width: 100%;
    text-align:center;
}

.sharing__button--whats-app .sharing__icon {
    position:relative
}

</style>


<div class="sharing article__component">


    <div class="sharing__list-item sharing__list-item--facebook">
	  <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.waldnet.nl/wn/nieuws/67482/Restvaccins_voor_kwetsbare_patienten_van&nbsp;huisartsen.html" class="sharing__button sharing__button--facebook" title="Deel dit artikel op Facebook">
      <span class="sharing__icon">
	    <svg xmlns="http://www.w3.org/2000/svg" width=26 height=22 viewBox="0 0 16 30" class=icons><path d="M13.445 5.123H16V0h-5.54C7.097 0 4.37 2.702 4.37 6.036V9.1H0v5.124h4.37V30h6.795V14.224H16V9.1h-4.835V7.383c0-1.248 1.02-2.26 2.28-2.26"/></svg>
      </span>
	  </a>
	</div>


		<div class="sharing__list-item sharing__list-item--twitter">
			<a href="http://twitter.com/share?text=Restvaccins+voor+kwetsbare+patienten+van&nbsp;huisartsen&amp;url=https://www.waldnet.nl/wn/nieuws/67482/Restvaccins_voor_kwetsbare_patienten_van&nbsp;huisartsen.html" class="sharing__button sharing__button--twitter" title="Deel dit artikel op Twitter">
				<span class="sharing__icon">
					<svg xmlns="http://www.w3.org/2000/svg" width=26 height=22 viewBox="0 0 32 26" class=icons><path d="M32 3.078c-1.178.523-2.442.874-3.772 1.034 1.357-.813 2.398-2.1 2.888-3.63-1.27.75-2.675 1.297-4.17 1.59C25.752.798 24.047 0 22.16 0c-3.625 0-6.564 2.94-6.564 6.564 0 .514.058 1.015.17 1.495-5.453-.276-10.29-2.89-13.528-6.86-.565.97-.887 2.1-.887 3.302 0 2.277.88 4.286 2.644 5.463-1.076-.033-1.997-.33-3.246-.82v.082c0 3.182 2.536 5.83 5.536 6.436-.548.15-.992.23-1.59.23-.424 0-.767-.04-1.168-.118.837 2.606 3.294 4.507 6.166 4.56-2.245 1.76-5.06 2.807-8.135 2.807-.532 0-1.044-.03-1.557-.092C2.903 24.913 6.36 26 10.065 26c12.073 0 18.678-10.003 18.678-18.675 0-.287-.007-.57-.02-.85 1.286-.923 2.398-2.08 3.277-3.397"/></svg>

				</span>
			</a>
			
		</div>

		<div class="sharing__list-item sharing__list-item--whats-app">
			<a href="whatsapp://send?text=https://www.waldnet.nl/wn/nieuws/67482/Restvaccins_voor_kwetsbare_patienten_van&nbsp;huisartsen.html" class="sharing__button sharing__button--whats-app" title="Deel dit artikel op Whatsapp">
				<span class="sharing__icon">
					<svg xmlns="http://www.w3.org/2000/svg" width=26 height=22 viewBox="0 0 64 64" class=icons><title >Whats App</title><path fill-rule=evenodd clip-rule=evenodd d="M32.5 6C18.4 6 6.9 17.3 6.9 31.3c0 4.8 1.3 9.3 3.7 13.1L6 58l14.1-4.5c3.7 2 7.9 3.2 12.3 3.2C46.6 56.7 58 45.3 58 31.3 58 17.3 46.6 6 32.5 6zm0 45.6c-4.2 0-8-1.2-11.3-3.4l-7.9 2.5 2.6-7.5c-2.5-3.3-3.9-7.5-3.9-11.9C12 20.1 21.2 11 32.5 11S53.1 20.1 53 31.3c-.1 11.3-9.4 20.4-20.5 20.3z"/><path fill-rule=evenodd clip-rule=evenodd d="M26.5 20.9c-.5-1.2-1-1-1.4-1-.4 0-.8-.1-1.2-.1-.4 0-1.1.2-1.7.8-.6.6-2.2 2.1-2.2 5.2s2.2 6 2.6 6.4c.3.4 4.3 6.9 10.7 9.4 6.4 2.5 6.4 1.7 7.5 1.6 1.1-.1 3.7-1.5 4.2-3 .5-1.4.5-2.7.4-3-.2-.3-.6-.4-1.2-.7-.6-.3-3.7-1.8-4.3-2-.6-.2-1-.3-1.4.3-.4.6-1.6 2-2 2.4-.4.4-.7.5-1.4.2-.6-.3-2.6-1-5-3.1-1.9-1.6-3.1-3.7-3.5-4.3-.4-.6 0-1 .3-1.3.3-.3.6-.7.9-1.1.3-.4.4-.6.6-1 .2-.4.1-.8-.1-1.1 0-.3-1.3-3.4-1.8-4.6z"/></svg>

				</span>
				
			</a>
			
		</div>

		<div class="sharing__list-item sharing__list-item--mail-a-friend">
			<a href="https://www.waldnet.nl/nieuws.php?f=send2mail&id=67482" class="sharing__button sharing__button--mail-a-friend" title="Deel dit artikel via email" data-trigger="mailafriend-modal-">
				<span class="sharing__icon">
					<svg xmlns="http://www.w3.org/2000/svg" width=26 height=22 viewBox="4 2 56 60" class=icons>
	<path d="M59.4 52.6H4.6v-29L32 37.3l27.4-13.7"/>
	<path d="M59.4 11.4H4.6v7.8L32 32.9l27.4-13.7"/>
</svg>

				</span>
			</a>
		</div>
<div class="sharing__list-item sharing__list-item--comments" style="float: right;">
  <a href="/nieuwsreacties.php?nid=67482" class="sharing__button sharing__button--comments" data-gtm="reacties">
				<span class="sharing__text">85 reacties</span>
  </a>
</div>
</div><p>&nbsp;</p>

</div>
<div class=artbalk>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6452599849741156"
     data-ad-slot="9892091102"
     data-ad-format="auto"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<h1>Regionaal nieuws</h1>
  <div class=haadlines id=post_67503>
 
<div>
  <a href=/wn/nieuws/67503/Audi-rijder_moet_rijbewijs_inleveren.html><img width=125 border=1 align=left title="Audi-rijder moet rijbewijs inleveren" loading=lazy src="https://media.waldnet.nl/nieuws/2021/1619083648_t.jpg"></a>
</div>
<div>
 Vandaag, 11.27 uur <span class=sjowreaksjes>| <a href=/nieuwsreacties.php?nid=67503>4 reacties</a></span><p><a href=/wn/nieuws/67503/Audi-rijder_moet_rijbewijs_inleveren.html>Audi-rijder moet rijbewijs inleveren</a></p>
</div>
</div>
  <div class=haadlines id=post_67502>
 
<div>
  <a href=/wn/nieuws/67502/Opspattend_gruis_houdt_F-35s_aan_de_grond.html><img width=125 border=1 align=left title="Opspattend gruis houdt F-35's aan de grond" loading=lazy src="https://media.waldnet.nl/nieuws/2021/1619083073_t.jpg"></a>
</div>
<div>
 Vandaag, 11.17 uur <span class=sjowreaksjes>| <a href=/nieuwsreacties.php?nid=67502>5 reacties</a></span><p><a href=/wn/nieuws/67502/Opspattend_gruis_houdt_F-35s_aan_de_grond.html>Opspattend gruis houdt F-35's aan de grond</a></p>
</div>
</div>
  <div class=haadlines id=post_67501>
 
<div>
  <a href=/wn/nieuws/67501/Geen_belemmeringen_voor_nieuwbouw_sporthal_Drachten.html><img width=125 border=1 align=left title="Geen belemmeringen voor nieuwbouw sporthal Drachten" loading=lazy src="https://media.waldnet.nl/nieuws/2021/1619080215_t.jpg"></a>
</div>
<div>
 Vandaag, 10.30 uur <span class=sjowreaksjes></span><p><a href=/wn/nieuws/67501/Geen_belemmeringen_voor_nieuwbouw_sporthal_Drachten.html>Geen belemmeringen voor nieuwbouw sporthal Drachten</a></p>
</div>
</div>
  <div class=haadlines id=post_67500>
 
<div>
  <a href=/wn/nieuws/67500/UWV:_aantal_WW-uitkeringen_neemt_af.html><img width=125 border=1 align=left title="UWV: aantal WW-uitkeringen neemt af" loading=lazy src="https://media.waldnet.nl/nieuws/2021/1619077567_t.jpg"></a>
</div>
<div>
 Vandaag,  9.46 uur <span class=sjowreaksjes>| <a href=/nieuwsreacties.php?nid=67500>2 reacties</a></span><p><a href=/wn/nieuws/67500/UWV:_aantal_WW-uitkeringen_neemt_af.html>UWV: aantal WW-uitkeringen neemt af</a></p>
</div>
</div>
  <div class=haadlines id=post_67499>
 
<div>
  <a href=/wn/nieuws/67499/Dorpsbelang_ontstemd_over_ravage_in_dorpsbossen.html><img width=125 border=1 align=left title="Dorpsbelang ontstemd over ravage in dorpsbossen" loading=lazy src="https://media.waldnet.nl/nieuws/2021/1619030275_t.jpg"></a>
</div>
<div>
 woensdag 21 april <span class=sjowreaksjes>| <a href=/nieuwsreacties.php?nid=67499>18 reacties</a></span><p><a href=/wn/nieuws/67499/Dorpsbelang_ontstemd_over_ravage_in_dorpsbossen.html>Dorpsbelang ontstemd over ravage in dorpsbossen</a></p>
</div>
</div>
  <div style="height: 280px; padding-top: 20px;">
<!-- WN2021 Tusken haadlines -->
<ins class="adsbygoogle"
     style="display:inline-block;width:500px;height:250px"
     data-ad-client="ca-pub-6452599849741156"
     data-ad-slot="6294223687"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
  <div class=haadlines id=post_67498>
 
<div>
  <a href=/wn/nieuws/67498/Geen_appartementencomplex,_wel_4_woningen.html><img width=125 border=1 align=left title="Geen appartementencomplex, wel 4 woningen" loading=lazy src="https://media.waldnet.nl/nieuws/2021/1619028512_t.jpg"></a>
</div>
<div>
 woensdag 21 april <span class=sjowreaksjes>| <a href=/nieuwsreacties.php?nid=67498>5 reacties</a></span><p><a href=/wn/nieuws/67498/Geen_appartementencomplex,_wel_4_woningen.html>Geen appartementencomplex, wel 4 woningen</a></p>
</div>
</div>
  <div class=haadlines id=post_67497>
 
<div>
  <a href=/wn/nieuws/67497/Spoeddebat_over_exploitatie_Peinder_Mieden.html><img width=125 border=1 align=left title="Spoeddebat over exploitatie Peinder Mieden" loading=lazy src="https://media.waldnet.nl/nieuws/2021/1619009810_t.jpg"></a>
</div>
<div>
 woensdag 21 april <span class=sjowreaksjes>| <a href=/nieuwsreacties.php?nid=67497>5 reacties</a></span><p><a href=/wn/nieuws/67497/Spoeddebat_over_exploitatie_Peinder_Mieden.html>Spoeddebat over exploitatie Peinder Mieden</a></p>
</div>
</div>
  <div class=haadlines id=post_67496>
 
<div>
  <a href=/wn/nieuws/67496/30_km-zone_moet_Tsjerkestrjitte_veiliger_maken.html><img width=125 border=1 align=left title="30 km-zone moet Tsjerkestrjitte veiliger maken" loading=lazy src="https://media.waldnet.nl/nieuws/2021/1619009379_t.jpg"></a>
</div>
<div>
 woensdag 21 april <span class=sjowreaksjes>| <a href=/nieuwsreacties.php?nid=67496>13 reacties</a></span><p><a href=/wn/nieuws/67496/30_km-zone_moet_Tsjerkestrjitte_veiliger_maken.html>30 km-zone moet Tsjerkestrjitte veiliger maken</a></p>
</div>
</div>
  <div class=haadlines id=post_67495>
 
<div>
  <a href=/wn/nieuws/67495/Smallingerland_zet_nieuwe_stap_in_zorg_Carins.html><img width=125 border=1 align=left title="Smallingerland zet nieuwe stap in zorg Carins" loading=lazy src="https://media.waldnet.nl/nieuws/2021/1619003626_t.jpg"></a>
</div>
<div>
 woensdag 21 april <span class=sjowreaksjes>| <a href=/nieuwsreacties.php?nid=67495>2 reacties</a></span><p><a href=/wn/nieuws/67495/Smallingerland_zet_nieuwe_stap_in_zorg_Carins.html>Smallingerland zet nieuwe stap in zorg Carins</a></p>
</div>
</div>
  <div class=haadlines id=post_67494>
 
<div>
  <a href=/wn/nieuws/67494/Nijega:_Smallingerland_blundert_met_nieuwbouw_bedrijf.html><img width=125 border=1 align=left title="Nijega: Smallingerland blundert met nieuwbouw bedrijf" loading=lazy src="https://media.waldnet.nl/nieuws/2021/1619002764_t.jpg"></a>
</div>
<div>
 woensdag 21 april <span class=sjowreaksjes>| <a href=/nieuwsreacties.php?nid=67494>12 reacties</a></span><p><a href=/wn/nieuws/67494/Nijega:_Smallingerland_blundert_met_nieuwbouw_bedrijf.html>Nijega: Smallingerland blundert met nieuwbouw bedrijf</a></p>
</div>
</div>
  <div style="height: 280px; padding-top: 20px;">
<!-- WN2021 Tusken haadlines -->
<ins class="adsbygoogle"
     style="display:inline-block;width:500px;height:250px"
     data-ad-client="ca-pub-6452599849741156"
     data-ad-slot="6294223687"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
  <div class=haadlines id=post_67493>
 
<div>
  <a href=/wn/nieuws/67493/Avond4daagse_Smallingerland_gaat_door_met_Home_Edition.html><img width=125 border=1 align=left title="Avond4daagse Smallingerland gaat door met Home Edition" loading=lazy src="https://media.waldnet.nl/nieuws/2021/1618996123_t.jpg"></a>
</div>
<div>
 woensdag 21 april <span class=sjowreaksjes>| <a href=/nieuwsreacties.php?nid=67493>3 reacties</a></span><p><a href=/wn/nieuws/67493/Avond4daagse_Smallingerland_gaat_door_met_Home_Edition.html>Avond4daagse Smallingerland gaat door met Home Edition</a></p>
</div>
</div>
  <div class=haadlines id=post_67492>
 
<div>
  <a href=/wn/nieuws/67492/Echtpaar_Prins-van_der_Beek_60_jaar_getrouwd.html><img width=125 border=1 align=left title="Echtpaar Prins-van der Beek 60 jaar getrouwd" loading=lazy src="https://media.waldnet.nl/nieuws/2021/1618993440_t.jpg"></a>
</div>
<div>
 woensdag 21 april <span class=sjowreaksjes>| <a href=/nieuwsreacties.php?nid=67492>1 reactie</a></span><p><a href=/wn/nieuws/67492/Echtpaar_Prins-van_der_Beek_60_jaar_getrouwd.html>Echtpaar Prins-van der Beek 60 jaar getrouwd</a></p>
</div>
</div>
  <div class=haadlines id=post_67491>
 
<div>
  <a href=/wn/nieuws/67491/Kanoers_en_brandweer_redden_schaap_uit_water.html><img width=125 border=1 align=left title="Kanoërs en brandweer redden schaap uit water" loading=lazy src="https://media.waldnet.nl/nieuws/2021/1618949552_t.jpg"></a>
</div>
<div>
 dinsdag 20 april <span class=sjowreaksjes>| <a href=/nieuwsreacties.php?nid=67491>4 reacties</a></span><p><a href=/wn/nieuws/67491/Kanoers_en_brandweer_redden_schaap_uit_water.html>Kanoërs en brandweer redden schaap uit water</a></p>
</div>
</div>
  <div class=haadlines id=post_67489>
 
<div>
  <a href=/wn/nieuws/67489/Inbrekers_actief_in_Surhuisterveen.html><img width=125 border=1 align=left title="Inbrekers actief in Surhuisterveen" loading=lazy src="https://media.waldnet.nl/nieuws/2021/1618927672_t.jpg"></a>
</div>
<div>
 dinsdag 20 april <span class=sjowreaksjes>| <a href=/nieuwsreacties.php?nid=67489>8 reacties</a></span><p><a href=/wn/nieuws/67489/Inbrekers_actief_in_Surhuisterveen.html>Inbrekers actief in Surhuisterveen</a></p>
</div>
</div>
  <div class=haadlines id=post_67487>
 
<div>
  <a href=/wn/nieuws/67487/Grote_hennepkwekerij_aangetroffen_in_Drachten.html><img width=125 border=1 align=left title="Grote hennepkwekerij aangetroffen in Drachten" loading=lazy src="https://media.waldnet.nl/nieuws/2021/1618913549_t.jpg"></a>
</div>
<div>
 dinsdag 20 april <span class=sjowreaksjes>| <a href=/nieuwsreacties.php?nid=67487>10 reacties</a></span><p><a href=/wn/nieuws/67487/Grote_hennepkwekerij_aangetroffen_in_Drachten.html>Grote hennepkwekerij aangetroffen in Drachten</a></p>
</div>
</div>
  <div class=haadlines id=post_67486>
 
<div>
  <a href=/wn/nieuws/67486/Beschonken_schipper_moest_nog_een_klein_stukje_.html><img width=125 border=1 align=left title="Beschonken schipper moest nog 'een klein stukje' " loading=lazy src="https://media.waldnet.nl/nieuws/2021/1618912093_t.jpg"></a>
</div>
<div>
 dinsdag 20 april <span class=sjowreaksjes>| <a href=/nieuwsreacties.php?nid=67486>5 reacties</a></span><p><a href=/wn/nieuws/67486/Beschonken_schipper_moest_nog_een_klein_stukje_.html>Beschonken schipper moest nog 'een klein stukje' </a></p>
</div>
</div>
  <div class=haadlines id=post_67485>
 
<div>
  <a href=/wn/nieuws/67485/Snorfietser_is_motoragent_te_snel_af.html><img width=125 border=1 align=left title="Snorfietser is motoragent te snel af" loading=lazy src="https://media.waldnet.nl/nieuws/2021/1618905983_t.jpg"></a>
</div>
<div>
 dinsdag 20 april <span class=sjowreaksjes>| <a href=/nieuwsreacties.php?nid=67485>31 reacties</a></span><p><a href=/wn/nieuws/67485/Snorfietser_is_motoragent_te_snel_af.html>Snorfietser is motoragent te snel af</a></p>
</div>
</div>
  <div class=haadlines id=post_67484>
 
<div>
  <a href=/wn/nieuws/67484/Gaslek_aan_Suderom_in_Boornbergum.html><img width=125 border=1 align=left title="Gaslek aan Suderom in Boornbergum" loading=lazy src="https://media.waldnet.nl/nieuws/2021/1618847953_t.jpg"></a>
</div>
<div>
 maandag 19 april <span class=sjowreaksjes>| <a href=/nieuwsreacties.php?nid=67484>2 reacties</a></span><p><a href=/wn/nieuws/67484/Gaslek_aan_Suderom_in_Boornbergum.html>Gaslek aan Suderom in Boornbergum</a></p>
</div>
</div>
  <div class=haadlines id=post_67483>
 
<div>
  <a href=/wn/nieuws/67483/Drachtster_19:_messen_waren_mijn_hobby.html><img width=125 border=1 align=left title="Drachtster (19): messen waren mijn hobby" loading=lazy src="https://media.waldnet.nl/nieuws/2021/1618840411_t.jpg"></a>
</div>
<div>
 maandag 19 april <span class=sjowreaksjes>| <a href=/nieuwsreacties.php?nid=67483>14 reacties</a></span><p><a href=/wn/nieuws/67483/Drachtster_19:_messen_waren_mijn_hobby.html>Drachtster (19): messen waren mijn hobby</a></p>
</div>
</div>
  <div class=haadlines id=post_67482>
 
<div>
  <a href=/wn/nieuws/67482/Restvaccins_voor_kwetsbare_patienten_van&nbsp;huisartsen.html><img width=125 border=1 align=left title="Restvaccins voor kwetsbare patiënten van huisartsen" loading=lazy src="https://media.waldnet.nl/nieuws/2021/1618840348_t.jpg"></a>
</div>
<div>
 maandag 19 april <span class=sjowreaksjes>| <a href=/nieuwsreacties.php?nid=67482>85 reacties</a></span><p><a href=/wn/nieuws/67482/Restvaccins_voor_kwetsbare_patienten_van&nbsp;huisartsen.html>Restvaccins voor kwetsbare patiënten van huisartsen</a></p>
</div>
</div></div>
    </div>
    <div class=kolom_rjochts>

<div class=waarblok>
  <div class=waarblok_item title="Meer weer? Klik hier" onclick="javascript:location.href='/weer/'">
    <div style="padding-left: 20px; padding-top: 25px; float: left;"><b>9 &deg;C</b></div>
    <div style="padding-right: 20px; padding-top: 10px; float: right;"><img width=50 loading=lazy src=/images/weericons/day4.png border=0></div>
  </div>

  <div class=waarblok_item style="float: right;" title="Alle woninginbraken in de regio bekijken? Klik hier" onclick="javascript:location.href='/inbraakmeter/'">
    <div style="padding-left: 5px; padding-top: 10px; float: left;"><h4 style="color: red;">4 inbraken</h4></div>
    <div style="padding-right: 5px; padding-top: 10px; float: right;"><h4>4 inbraken</h4></div>
</div>
<div style="clear: both; height: 560px; background-color: var(--kleur-back-art); padding-top: 20px; padding-bottom: 0px;"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- WN2021 Rjochts Boppe -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6452599849741156"
     data-ad-slot="9231451595"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>


<div style="padding-top: 30px; height: 26px; width: 100%; clear: both;">

<div id=knopn class=nst_lezen onclick="javascript:
document.getElementById('nijsteitems').style.display='';
document.getElementById('meastlezen').style.display='none';
document.getElementById('knopn').className='nst_lezen';
document.getElementById('knopme').className='nst_lezen_item';
document.all.val.src='https://www.waldnet.nl/cookdeal.php?meest=1';

">Nieuwste items</div>

<div id=knopme class=nst_lezen_item onclick="javascript:
document.getElementById('nijsteitems').style.display='none';
document.getElementById('meastlezen').style.display='';
document.getElementById('knopn').className='nst_lezen_item';
document.getElementById('knopme').className='nst_lezen';
document.all.val.src='https://www.waldnet.nl/cookdeal.php?meest=2';
">Meest gelezen</div>

</div>
<div style="padding : 10px 0px 10px 10px; border-left : 1px solid #0061B0; border-right : 1px solid #0061B0; border-bottom : 1px solid #0061B0;">
<div class=nijsteitems id=nijsteitems>11.27 - nieuws | <a title='Drachten - Audi-rijder moet rijbewijs inleveren' href=/wn/nieuws/67503/Audi-rijder_moet_rijbewijs_inleveren.html>Audi-rijder moet rijbewijs inl...</a><br>11.17 - nieuws | <a title='Leeuwarden - Opspattend gruis houdt F-35's aan de grond' href=/wn/nieuws/67502/Opspattend_gruis_houdt_F-35s_aan_de_grond.html>Opspattend gruis houdt F-35's ...</a><br>10.30 - nieuws | <a title='Drachten - Geen belemmeringen voor nieuwbouw sporthal Drachten' href=/wn/nieuws/67501/Geen_belemmeringen_voor_nieuwbouw_sporthal_Drachten.html>Geen belemmeringen voor nieuwb...</a><br>09.46 - nieuws | <a title='Leeuwarden - UWV: aantal WW-uitkeringen neemt af' href=/wn/nieuws/67500/UWV:_aantal_WW-uitkeringen_neemt_af.html>UWV: aantal WW-uitkeringen nee...</a><br>20.37 - nieuws | <a title='Oosternijkerk - Dorpsbelang ontstemd over ravage in dorpsbossen' href=/wn/nieuws/67499/Dorpsbelang_ontstemd_over_ravage_in_dorpsbossen.html>Dorpsbelang ontstemd over rava...</a><br></div>
<div class=meastelezen id=meastlezen style="display: none;">1. <a href=/wn/nieuws/67487/Grote_hennepkwekerij_aangetroffen_in_Drachten.html>Grote hennepkwekerij aangetroffen in Drachten</a><br>2. <a href=/wn/nieuws/67485/Snorfietser_is_motoragent_te_snel_af.html>Snorfietser is motoragent te snel af</a><br>3. <a href=/wn/nieuws/67499/Dorpsbelang_ontstemd_over_ravage_in_dorpsbossen.html>Dorpsbelang ontstemd over ravage in dorpsbossen</a><br>4. <a href=/wn/nieuws/67489/Inbrekers_actief_in_Surhuisterveen.html>Inbrekers actief in Surhuisterveen</a><br>5. <a href=/wn/nieuws/67494/Nijega:_Smallingerland_blundert_met_nieuwbouw_be....html>Nijega: Smallingerland blundert met nieuwbouw be...</a><br></div>
</div>
<div class=haadtitel><a href=/misdaadinjestraat/>VERMIST OF VERLOREN</a></div>

<div class=ynhald>

<img src=/images/blokje.gif border=0>&nbsp;<a href=/wn/misdaadinjestraat/14285/Poes_vermist.html>Hurdegaryp - Poes vermist</a>&nbsp;<img height=10 src=/images/camera.png><br><img src=/images/blokje.gif border=0>&nbsp;<a href=/wn/misdaadinjestraat/14283/Billy_vermist.html>Ee - Billy vermist</a>&nbsp;<br><img src=/images/blokje.gif border=0>&nbsp;<a href=/wn/misdaadinjestraat/14282/vermist.html>Noardburgum - vermist</a>&nbsp;<br><img src=/images/blokje.gif border=0>&nbsp;<a href=/wn/misdaadinjestraat/14280/Bril_verloren.html>Damwâld - Bril verloren</a>&nbsp;<br></div>

<div class=br>&nbsp;</div>

<div class=haadtitel><a href=/misdaadinjestraat/>MISDAAD IN JE STRAAT</a></div>

<div class=ynhald>

<img src=/images/blokje.gif border=0>&nbsp;<a href=/wn/misdaadinjestraat/14284/Hoogzwangere_ree_de_dood_ingejaagd..html>Rinsumageast - Hoogzwangere ree de dood ingejaagd.</a>&nbsp;<img height=10 src=/images/camera.png><br></div>


<div style="padding-top: 30px; height: 26px; width: 100%; clear: both;">

<div id=knopm class=mst_lezen onclick="javascript:
document.getElementById('fiiftjenjier').style.display='none';
document.getElementById('fiifjier').style.display='';
document.getElementById('tsjienjier').style.display='none';
document.getElementById('knopm').className='mst_lezen';
document.getElementById('knop5').className='mst_lezen_item';
document.getElementById('knop10').className='mst_lezen_item';
">5 jaar geleden</div>
<div id=knop5 class=mst_lezen_item onclick="javascript:
document.getElementById('fiiftjenjier').style.display='none';
document.getElementById('fiifjier').style.display='none';
document.getElementById('tsjienjier').style.display='';
document.getElementById('knopm').className='mst_lezen_item';
document.getElementById('knop5').className='mst_lezen';
document.getElementById('knop10').className='mst_lezen_item';
">10 jaar</a></div>

<div id=knop10 class=mst_lezen_item onclick="javascript:
document.getElementById('fiiftjenjier').style.display='';
document.getElementById('fiifjier').style.display='none';
document.getElementById('tsjienjier').style.display='none';
document.getElementById('knopm').className='mst_lezen_item';
document.getElementById('knop5').className='mst_lezen_item';
document.getElementById('knop10').className='mst_lezen';
">15 jaar</div>
</div>
<div  style="padding : 10px 0px 10px 10px; border-left : 1px solid #0061B0; border-right : 1px solid #0061B0; border-bottom : 1px solid #0061B0;">
<div class=fiifjier id=fiifjier><a href=/wn/nieuws/51512/Fritjof_Brave_gaat_ambtelijke_fusie_DDFK_doen.html>Fritjof Brave gaat ambtelijke fusie DDFK doen</a>&nbsp;<img width=14 height=10 src=/images/camera.png><br><a href=/wn/nieuws/51513/Drachtster_moet_auto_inleveren_bij_politie.html>Drachtster moet auto inleveren bij politie</a>&nbsp;<br><a href=/wn/nieuws/51514/Toename_aantal_woninginbraken_in_de_regio.html>Toename aantal woninginbraken in de regio</a>&nbsp;<br><a href=/wn/nieuws/51517/Grote_ontruiming_van_vee_op_boerderij.html>Grote ontruiming van vee op boerderij</a>&nbsp;<img width=14 height=10 src=/images/camera.png><br><a href=/wn/nieuws/51519/Met_GHB_op_130_kilometer_per_uur_op_80-km_weg.html>Met GHB op 130 kilometer per uur op 80-km weg</a>&nbsp;<br><a href=/wn/nieuws/51520/Verzorgster_pint_op_kosten_verpleeghuis.html>Verzorgster pint op kosten verpleeghuis</a>&nbsp;<br><a href=/wn/nieuws/51521/Motorrijder_gewond_na_aanrijding_in_Burgum.html>Motorrijder gewond na aanrijding in Burgum</a>&nbsp;<img width=14 height=10 src=/images/camera.png><br><a href=/wn/nieuws/51522/Tractor_rolt_in_Trekvaart_bij_Driezum.html>Tractor rolt in Trekvaart bij Driezum</a>&nbsp;<img width=14 height=10 src=/images/camera.png><br><a href=/wn/nieuws/51523/_Rekenkamer_niet_mals_voor_college_T-diel.html> Rekenkamer niet mals voor college T-diel</a>&nbsp;<img width=14 height=10 src=/images/camera.png><br></div>
<div class=tsjienjier id=tsjienjier style="display: none;"><a href=/wn/nieuws/32931/Bromscooter_gestolen_in_Drachten.html>Bromscooter gestolen in Drachten</a>&nbsp;<br><a href=/wn/nieuws/32932/Fietser_gewond_in_De_Westereen.html>Fietser gewond in De Westereen</a>&nbsp;<br><a href=/wn/nieuws/32934/Mannen_aangehouden_voor_mensenhandel.html>Mannen aangehouden voor mensenhandel</a>&nbsp;<br><a href=/wn/nieuws/32937/Burgumer_mishandeld_in_speeltuinje.html>Burgumer mishandeld in speeltuinje</a>&nbsp;<br><a href=/wn/nieuws/32938/Gratis_met_de_bus_op_Koninginnedag.html>Gratis met de bus op Koninginnedag</a>&nbsp;<br><a href=/wn/nieuws/32939/Buitenpostse_raakt_met_kar_de_vangrail.html>Buitenpostse raakt met kar de vangrail</a>&nbsp;<br></div>
<div class=fiiftjenjier id=fiiftjenjier style="display: none;"><a href=/wn/nieuws/13830/Gemelde_brand_wordt_steeds_kleiner.html>Gemelde brand wordt steeds kleiner</a>&nbsp;<br><a href=/wn/nieuws/13823/Ongeval_na_Piratenfestival_bij_Marum.html>Ongeval na Piratenfestival bij Marum</a>&nbsp;<br><a href=/wn/nieuws/13829/Megapiratenfestival_druk_bezocht.html>Megapiratenfestival druk bezocht</a>&nbsp;<img width=14 height=10 src=/images/camera.png><br><a href=/wn/nieuws/13819/Skatebaan_Kiehool_te_Burgum_weer_open.html>Skatebaan Kiehool te Burgum weer open</a>&nbsp;<br><a href=/wn/nieuws/13820/Brandweer_tevergeefs_bij_Trimmer.html>Brandweer tevergeefs bij Trimmer</a>&nbsp;<img width=14 height=10 src=/images/camera.png><br><a href=/wn/nieuws/13821/Luchtgitaar_tijdens_Kollumer_Kaaspop.html>Luchtgitaar tijdens Kollumer Kaaspop</a>&nbsp;<img width=14 height=10 src=/images/camera.png><br><a href=/wn/nieuws/13831/Gewoon_Jeroen_treedt_op_in_S&#039;veen.html>Gewoon Jeroen treedt op in S&#039;veen</a>&nbsp;<img width=14 height=10 src=/images/camera.png><br><a href=/wn/nieuws/13822/Buitenboordmotoren_gestolen_in_Sumar.html>Buitenboordmotoren gestolen in Sumar</a>&nbsp;<br><a href=/wn/nieuws/13825/Dronken_bromfietser_(24)_onderuit.html>Dronken bromfietser (24) onderuit</a>&nbsp;<br><a href=/wn/nieuws/13824/Grote_alcoholcontrole_rond_festival.html>Grote alcoholcontrole rond festival</a>&nbsp;<img width=14 height=10 src=/images/camera.png><br><a href=/wn/nieuws/13826/Finalisten_Slag_om_Waldrock_bekend.html>Finalisten Slag om Wâldrock bekend</a>&nbsp;<br><a href=/wn/nieuws/13827/Theun_de_Vries-vitrine_in_Veenwouden.html>Theun de Vries-vitrine in Veenwouden</a>&nbsp;<img width=14 height=10 src=/images/camera.png><br><a href=/wn/nieuws/13833/Zwangerschap_beleven_in_bibliotheek.html>Zwangerschap beleven in bibliotheek</a>&nbsp;<img width=14 height=10 src=/images/camera.png><br><a href=/wn/nieuws/13832/ING_dankt_Spijkerdorp_met_cheque.html>ING dankt Spijkerdorp met cheque</a>&nbsp;<img width=14 height=10 src=/images/camera.png><br><a href=/wn/nieuws/13834/Boerderijbrand_bij_Oosterwolde.html>Boerderijbrand bij Oosterwolde</a>&nbsp;<img width=14 height=10 src=/images/camera.png><br></div>

</div>
<div class=haadtitel><a href=/games/>GAME VAN DE WEEK</a></div>

<div class=ynhald>

<div class=ynhald onclick="javascript:location.href='https://www.waldnet.nl/games/7/Dagelijkse_Sudoku/'"><img loading=lazy STYLE="float: left; margin: 0px 10px 0px 0px; padding: 0px;" src='/games/images/Dagelijkse Sudoku_100px.jpeg' border=0 height=80 width=80>
Vul de sudoku in met de getallen 1 tot en met 9. Zodat in elke lijn de cijfers 1 tot en met 9 één keer voorkomen.<p>Of speel iets anders op <a href='/games/'>WâldNet Games</a>.</div></div>
<div class=haadtitel><a href=/woningaanbod.php>WONINGAANBOD</a></div>

<div class=headline_wenning onclick="javascript:location.href='/woningaanbod.php?wid=2000'" title="Hoofdstraat 74 in Grootegast">
  <div>
  <img STYLE="float: left; margin: 0px 10px 0px 0px; padding: 0px;" loading=lazy src=/images/front_img/wb2000.jpg width=175></div>
  <div class=br>&nbsp;</div>
<div>
  <span style="padding-top: 10px; padding-right: 15px;"><a href=/woningaanbod.php?wid=2000>Hoofdstraat 74 in Grootegast</a></span>
</div></div></div><div style="clear: both; height: auto; text-align: center; padding-top: 50px; padding-bottom: 50px;">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Rjochts 2020 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-6452599849741156"
     data-ad-slot="3714449345"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>
  </div>
</div><script>
window.onscroll = function() {myFunction()};

var header = document.getElementById("moHeader");
var sticky = header.offsetTop;

function myFunction() {
  if (window.pageYOffset > sticky) {
    header.classList.add("sticky");
  } else {
    header.classList.remove("sticky");
  }
}
</script>
<IFRAME name=val id=val height=1 width=1 frameborder=0></IFRAME>
</div>



<footer class="site-footer">

  <div class="site-footer__columns">
    <div class="site-footer__column site-footer__column--larger">
      <div class="site-footer__text">

<p>Heeft u een tip of nieuws? Laat het weten via <a href="mailto:info@waldnet.nl">info@waldnet.nl</a> of via het <a href="/contact.php">mailformulier</a>. Alle meldingen worden vertrouwelijk behandeld.</p></div>
      </div>

      <div class="site-footer__column">
        <ul>
          <li><a href="/regionaal.php">Regionaal nieuws</a></li>
          <li><a href="/ondernemendnieuws.php">Ondernemend nieuws</a></li>
          <li><a href="/sportnieuws.php">Sportnieuws</a></li>
          <li><a href="/misdaadinjestraat/">Misdaad in je straat</a></li>
          <li><a href="/agenda/">Uitgaansagenda</a></li>
        </ul>
      </div>

      <div class="site-footer__column">
        <ul>
          <li><a href="/vraagaanbod/index20.php">Vraag en aanbod</a></li>
          <li><a href="/waldkykjes/">Wâldkykjes</a></li>
          <li><a href="/wurk/">Vacatures</a></li>
          <li><a href="/inbraakmeter/">Inbraakmeter</a></li>
          <li><a href="/woningaanbod.php">Woningaanbod</a></li>
        </ul>
      </div>

      <div class="site-footer__column">
        <ul>
          <li><a href="/games/">Spelletjes</a></li>
          <li><a href="/weer/">Weer</a></li>
          <li><a href="/wn/p/2/Cookiebeleid.html">Privacy en cookies</a></li>
          <li><a href="/wn/p/6/adverteren.html">Adverteren</a></li>
          <li><a href="/contact.php">Contact</a></li>
        </ul>
      </div>

    </div>

        <div class="site-footer__socials">
            <ul class="social-list">
                <li>
                    <a title="Ga naar Facebook" href="https://www.facebook.com/waldnet.nl/" target="_blank" rel="noopener">
                        <i class="fab"></i>
                        <svg class=fabicons xmlns="http://www.w3.org/2000/svg" width=30 height=26 viewBox="0 0 16 30"><path d="M13.445 5.123H16V0h-5.54C7.097 0 4.37 2.702 4.37 6.036V9.1H0v5.124h4.37V30h6.795V14.224H16V9.1h-4.835V7.383c0-1.248 1.02-2.26 2.28-2.26"/></svg>
                    </a>
                </li>
                <li>
                    <a title="Ga naar Twitter" href="https://twitter.com/waldnet" target="_blank" rel="noopener">
                        <i class="fab"></i>
                        <svg xmlns="http://www.w3.org/2000/svg" width=28 height=24 viewBox="0 0 32 26" class=fabicons>
                                            <path d="M32 3.078c-1.178.523-2.442.874-3.772 1.034 1.357-.813 2.398-2.1 2.888-3.63-1.27.75-2.675 1.297-4.17 1.59C25.752.798 24.047 0 22.16 0c-3.625 0-6.564 2.94-6.564 6.564 0 .514.058 1.015.17 1.495-5.453-.276-10.29-2.89-13.528-6.86-.565.97-.887 2.1-.887 3.302 0 2.277.88 4.286 2.644 5.463-1.076-.033-1.997-.33-3.246-.82v.082c0 3.182 2.536 5.83 5.536 6.436-.548.15-.992.23-1.59.23-.424 0-.767-.04-1.168-.118.837 2.606 3.294 4.507 6.166 4.56-2.245 1.76-5.06 2.807-8.135 2.807-.532 0-1.044-.03-1.557-.092C2.903 24.913 6.36 26 10.065 26c12.073 0 18.678-10.003 18.678-18.675 0-.287-.007-.57-.02-.85 1.286-.923 2.398-2.08 3.277-3.397"/>
                                        </svg>
                    </a>
                </li>
            </ul>
        </div>
        <div class="site-footer__copyright">&copy; 2001-2021 WâldNet</div>
    </footer>

<div id="cookie-notification" class="cookie-notification">
	<div class="cookie-notification--bar"><h1>Cookies en privacy</h2><p>Bij gebruik van deze site is het gebruik van <a class="cookie-notification--link" href="/wn/p/2/Cookies/" title="Meer informatie over onze cookies">cookies</a> noodzakelijk. De cookies worden door ons en onze partners gebruikt om de site te laten werken en de resultaten van advertenties te meten, inclusief bezoekersaantallen. Klik  om toestemming te geven voor bovengenoemde verwerking van uw persoonlijke gegevens voor deze doeleinden.
		<div STYLE="cursor: hand; cursor: pointer;" class="cookie-notification--close" onclick="javascript:
document.all.val.src='https://www.waldnet.nl/cookdeal.php';
document.getElementById('cookie-notification').style.display='none';
" title="Cookies accepteren"><p class=button><b>AKKOORD</b></p></div>
	</div>
</div>
</body>
</html>