
<!DOCTYPE html>
<html lang="nl">
  <head>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>

  <title>Vrouw gewond tijdens koetsrit op Ameland</title>

  <link rel="canonical" href="https://www.waldnet.nl/wn/nieuws/71927/Vrouw_gewond_tijdens_koetsrit_op_Ameland.html">
  <meta name=viewport content="width=device-width, initial-scale=1.0">
  <link rel=alternate title="WâldNet Nieuws" type="application/rss+xml" href="https://www.waldnet.nl/script/rss.php">
  <meta itemprop="og:url" content="https://www.waldnet.nl/wn/nieuws/71927/Vrouw_gewond_tijdens_koetsrit_op_Ameland.html">
  <meta itemprop="description" content="Buren - Een vrouwelijke ruiter is zaterdagmiddag gewond geraakt tijdens een koetsrit op Ameland. De amazone reed met paard en wagen over de Duinlandsweg in Bu.....">
  <meta itemprop="image" content="https://media.waldnet.nl/nieuws/2022/1659197851.jpg">
  <meta name="twitter:card" content="summary_large_image">
  <meta name="twitter:site" content="@waldnet">
  <meta name="twitter:creator" content="@_janjelle">
  <meta name="twitter:title" content="Vrouw gewond tijdens koetsrit op Ameland">
  <meta name="twitter:url" content="https://www.waldnet.nl/wn/nieuws/71927/Vrouw_gewond_tijdens_koetsrit_op_Ameland.html">
  <meta name="twitter:description" content="Buren - Een vrouwelijke ruiter is zaterdagmiddag gewond geraakt tijdens een koetsrit op Ameland. De amazone reed met paard en wagen over de Duinlandsweg in Bu.....">
  <meta name="twitter:image" content="https://media.waldnet.nl/nieuws/2022/1659197851.jpg">
  <meta property="og:locale" content="nl_NL" />
  <meta property="og:type" content="article" />
  <meta property="og:site_name" content="WâldNet" />
  <meta property="og:title" content="Vrouw gewond tijdens koetsrit op Ameland">
  <meta property="og:url" content="https://www.waldnet.nl/wn/nieuws/71927/Vrouw_gewond_tijdens_koetsrit_op_Ameland.html">
  <meta property="og:description" content="Een vrouwelijke ruiter is zaterdagmiddag gewond geraakt tijdens een koetsrit op Ameland. De amazone reed met paard en wagen over de Duinlandsweg in Bu.....">
  <meta property="og:image" content="https://media.waldnet.nl/nieuws/2022/1659197851.jpg">

  <meta name="description" content="Buren - Een vrouwelijke ruiter is zaterdagmiddag gewond geraakt tijdens een koetsrit op Ameland. De amazone reed met paard en wagen over de Duinlandsweg in Bu.....">

  <meta name="robots" content="follow,index,archive">

  <meta name="googlebot" content="follow,index,archive">
  <link rel=stylesheet href="/css/style.css" media=all>
  
<link rel="apple-touch-icon-precomposed" href="/images/favicon/apple-icon-180x180.png">
<link rel="apple-touch-icon" sizes="57x57" href="/images/favicon/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/images/favicon/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/images/favicon/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/images/favicon/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/images/favicon/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/images/favicon/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/images/favicon/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/images/favicon/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/images/favicon/apple-icon-180x180.png">
<link rel="apple-touch-icon" sizes="192x192" href="/images/favicon/apple-icon-180x180.png"/>
<link rel="manifest" href="/images/favicon/manifest.json">
<link rel="mask-icon" href="/images/favicon/safari-pinned-tab.svg">

<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/images/favicon/ms-icon-144x144.png">
<!-- plausible.io -->

<script defer data-domain="waldnet.nl" src="https://plausible.io/js/plausible.js"></script>

<!-- End plausible.io Code -->

<script data-cfasync="false" type="text/javascript">

  window.snigelPubConf = {

    "adengine": {

      "activeAdUnits": ["sidebar", "incontent_sky", "top_leaderboard", "incontent_top", "incontent_bottom_regional", "incontent_bottom_regional_2", "video_outstream"]

    }

  }

</script>

<script async data-cfasync="false" src="https://cdn.snigelweb.com/adengine/waldnet.nl/loader.js" type="text/javascript"></script>

</head>

<body>
  <!-- HEADER WALDNET -->
<div class=header id=moHeader>

  <div class=nav_mob>
          <nav role=navigation>
            <div id=menuToggle>
              <input type=checkbox>
                <span></span>
                <span></span>
                <span></span>
            <ul id=menu>
 <li style="text-align: right"><a href=/login/login.php>inloggen</a>&nbsp;&nbsp;&nbsp;<img border=0 width=15 src=></li>
 <li>&nbsp;</li>
 <li><a href=/regionaal.php>Regionaal nieuws</a></li>
 <li><a href=/vraagaanbod/>Vraag en aanbod</a></li>
 <li><a href=/waldkykjes/>Wâldkykjes</a></li>
 <li>&nbsp;</li>
 <li><a href=/agenda/>Uitgaansagenda</a></li>
 <li><a href=/misdaadinjestraat/>Kwijt (in regio)</a></li>
 <li><a href=/wurk/>Vacatures / werk</a></li>
 <li>&nbsp;</li>
 <li><a href=/games/>Games</a></li>
 <li><a href=/nieuwsarchief.php>Nieuwsarchief</a></li>
 <li><a href=/contact.php>Contact</a></li>
 <li>&nbsp;</li>
            </ul>
           </div>
          </nav>
  </div>
<div class=login_desk><a href=/login/login.php><img src=/images/bruker.gif height=30 width=30></a></div>
<div class=menulinks><a href=/regionaal.php>nieuws</a>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<a href=/vraagaanbod/>vraag en aanbod</a></div>
<div style="width: auto" class=logo_mob><a href=https://www.waldnet.nl/><img src=/images/logo/logo.png border=0 height=52 width=164></a></div>
<div class=logo_desk><a href=https://www.waldnet.nl/><img src=/images/logo/logo.png border=0 height=70 width=220></a></div>
<div class=menurechts><a href=/agenda/>agenda</a>&nbsp;&nbsp;&nbsp;<a href=/waldkykjes/>wâldkykjes</a>&nbsp;&nbsp;&nbsp;<a href=/games/>games</a></div>
  <div class=sykje_mob>
  <a href=/zoeken.php><img style="padding-top: 6px;" src=/images/sykje.gif height=28 width=28></a>
</div>
  <div class=sykje_desk>
<a href=/zoeken.php><img src=/images/sykje.gif height=28 width=28></a></div>
  <div class=waar_mob><a href=/weer/>18.7 &deg;C</a></div>
</div>

<div class=content>
  <div class=container>
<style>
@media (min-width: 10px)
{
	.topmob, .topdesk
	{
		text-align: center;
		padding-top: 20px;
	}
	.topmob
	{
		display			: block;
	}
	.topdesk
	{
		display			: none;
	}

}

@media (min-width: 990px)
{
	.topmob
	{
		display			: none;
	}
	.topdesk
	{
		display			: block;
	}
}
</style><div style="height: 260px;" class=banner>
<div class=banner style="text-align: center; background-color: var(--kleur-back-art);">

<!-- adngin-top_leaderboard-0 -->
<div id="adngin-top_leaderboard-0"></div>

</div></div>
 <div class=kolom_haad_cntr>
      <div class=kolom_haad></div><img src=https://media.waldnet.nl/nieuws/2022/1659197851.jpg class=nijsfoto><br><div style="padding-left: 10px;">© WâldNet </div><div class=kolom_haad>
  <div class=artikel>
  <h1>Vrouw gewond tijdens koetsrit op Ameland</h1>

    <div>za 30 juli 2022  18.17 uur  
</div>
<div class="sharing article__component">

<div class="sharing__list-item sharing__list-item--facebook">
	  <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.waldnet.nl/wn/nieuws/71927/Vrouw_gewond_tijdens_koetsrit_op_Ameland.html" class="sharing__button sharing__button--facebook" title="Deel dit op Facebook">
      <span class="sharing__icon">
	    <svg xmlns="http://www.w3.org/2000/svg" width=26 height=22 viewBox="0 0 16 30" class=icons><path d="M13.445 5.123H16V0h-5.54C7.097 0 4.37 2.702 4.37 6.036V9.1H0v5.124h4.37V30h6.795V14.224H16V9.1h-4.835V7.383c0-1.248 1.02-2.26 2.28-2.26"/></svg>
      </span>
	  </a>
	</div>

<div class="sharing__list-item sharing__list-item--twitter">
			<a href="http://twitter.com/share?text=Vrouw+gewond+tijdens+koetsrit+op+Ameland&amp;url=https://www.waldnet.nl/wn/nieuws/71927/Vrouw_gewond_tijdens_koetsrit_op_Ameland.html" class="sharing__button sharing__button--twitter" title="Deel dit op Twitter">
				<span class="sharing__icon">
					<svg xmlns="http://www.w3.org/2000/svg" width=26 height=22 viewBox="0 0 32 26" class=icons><path d="M32 3.078c-1.178.523-2.442.874-3.772 1.034 1.357-.813 2.398-2.1 2.888-3.63-1.27.75-2.675 1.297-4.17 1.59C25.752.798 24.047 0 22.16 0c-3.625 0-6.564 2.94-6.564 6.564 0 .514.058 1.015.17 1.495-5.453-.276-10.29-2.89-13.528-6.86-.565.97-.887 2.1-.887 3.302 0 2.277.88 4.286 2.644 5.463-1.076-.033-1.997-.33-3.246-.82v.082c0 3.182 2.536 5.83 5.536 6.436-.548.15-.992.23-1.59.23-.424 0-.767-.04-1.168-.118.837 2.606 3.294 4.507 6.166 4.56-2.245 1.76-5.06 2.807-8.135 2.807-.532 0-1.044-.03-1.557-.092C2.903 24.913 6.36 26 10.065 26c12.073 0 18.678-10.003 18.678-18.675 0-.287-.007-.57-.02-.85 1.286-.923 2.398-2.08 3.277-3.397"/></svg>
				</span>
			</a>
		</div>

<div class="sharing__list-item sharing__list-item--whats-app">
			<a href="whatsapp://send?text=https://www.waldnet.nl/wn/nieuws/71927/Vrouw_gewond_tijdens_koetsrit_op_Ameland.html" class="sharing__button sharing__button--whats-app" title="Deel dit op Whatsapp">
				<span class="sharing__icon">
					<svg xmlns="http://www.w3.org/2000/svg" width=26 height=22 viewBox="0 0 64 64" class=icons><title >Whats App</title><path fill-rule=evenodd clip-rule=evenodd d="M32.5 6C18.4 6 6.9 17.3 6.9 31.3c0 4.8 1.3 9.3 3.7 13.1L6 58l14.1-4.5c3.7 2 7.9 3.2 12.3 3.2C46.6 56.7 58 45.3 58 31.3 58 17.3 46.6 6 32.5 6zm0 45.6c-4.2 0-8-1.2-11.3-3.4l-7.9 2.5 2.6-7.5c-2.5-3.3-3.9-7.5-3.9-11.9C12 20.1 21.2 11 32.5 11S53.1 20.1 53 31.3c-.1 11.3-9.4 20.4-20.5 20.3z"/><path fill-rule=evenodd clip-rule=evenodd d="M26.5 20.9c-.5-1.2-1-1-1.4-1-.4 0-.8-.1-1.2-.1-.4 0-1.1.2-1.7.8-.6.6-2.2 2.1-2.2 5.2s2.2 6 2.6 6.4c.3.4 4.3 6.9 10.7 9.4 6.4 2.5 6.4 1.7 7.5 1.6 1.1-.1 3.7-1.5 4.2-3 .5-1.4.5-2.7.4-3-.2-.3-.6-.4-1.2-.7-.6-.3-3.7-1.8-4.3-2-.6-.2-1-.3-1.4.3-.4.6-1.6 2-2 2.4-.4.4-.7.5-1.4.2-.6-.3-2.6-1-5-3.1-1.9-1.6-3.1-3.7-3.5-4.3-.4-.6 0-1 .3-1.3.3-.3.6-.7.9-1.1.3-.4.4-.6.6-1 .2-.4.1-.8-.1-1.1 0-.3-1.3-3.4-1.8-4.6z"/></svg>
				</span>				
			</a>			
		</div>

<div class="sharing__list-item sharing__list-item--mail-a-friend">
			<a href="mailto:?subject=Vrouw%20gewond%20tijdens%20koetsrit%20op%20Ameland&body=%0D%0A%0D%0A%0D%0Ahttps://www.waldnet.nl/wn/nieuws/71927/Vrouw_gewond_tijdens_koetsrit_op_Ameland.html" class="sharing__button sharing__button--mail-a-friend" title="Deel dit via email" data-trigger="mailafriend-modal-">
				<span class="sharing__icon">
					<svg xmlns="http://www.w3.org/2000/svg" width=26 height=22 viewBox="4 2 56 60" class=icons>
	<path d="M59.4 52.6H4.6v-29L32 37.3l27.4-13.7"/>
	<path d="M59.4 11.4H4.6v7.8L32 32.9l27.4-13.7"/>
</svg>

				</span>
			</a>
		</div>
<div class="sharing__list-item sharing__list-item--comments" style="float: right;">
  <a href="/nieuwsreacties.php?nid=71927" class="sharing__button sharing__button--comments" data-gtm="reacties">
				<span class="sharing__text">2 reacties</span>
  </a>
</div>
</div>
<p><span onclick="javascript:location.href='/wn/dorpen/49/buren.html'">BUREN</span> - Een vrouwelijke ruiter is zaterdagmiddag gewond geraakt tijdens een koetsrit op Ameland. De amazone reed met paard en wagen over de Duinlandsweg in Buren toen het dier plotseling op hol sloeg. Vanwege het ongeval kwam ook de traumahelikopter ter plaatse.</p>

<p>De vrouw raakte gewond, maar was wel aanspreekbaar. Ze is met de helikopter overgebracht naar het ziekenhuis. Tijdens het incident werd de weg volledig afgesloten. Waarom het dier op hol sloeg is niet bekend.</p>
<p>&nbsp;</p>

</div>
<div><div style="width: 55px; float: left;"><img style="padding-top: 20px; padding-right: 10px;" align=left width=45 height=45 src=/images/icons/tipwhatsapp.png border=0></div><div class=artikel><p><b>Heb je een tip? WhatsApp!</b><br>Stuur je bericht, foto of video via:<br><a href=https://api.whatsapp.com/send?phone=31638400733>+31638400733</a> of via <a href=https://www.waldnet.nl/contact.php>de tiplijn</a></p></div></div><div class=artbalk>

<!-- adngin-incontent_bottom_regional-0 -->
<div id="adngin-incontent_bottom_regional-0"></div></div>
<h1>Regionaal nieuws</h1>
  <div class=haadlines id=post_71979>
 
<div>
  <a href=/wn/nieuws/71979/Kollumer_19_draait_honderd_keer_rotonde_rond.html><img width=125 border=1 align=left title="Kollumer (19) draait honderd keer rotonde rond" loading=lazy src="https://media.waldnet.nl/nieuws/2022/1659797953_t.jpg"></a>
</div>
<div>
 vandaag, 16.59 uur <span class=sjowreaksjes>| <a href=/nieuwsreacties.php?nid=71979>19 reacties</a></span><p><a href=/wn/nieuws/71979/Kollumer_19_draait_honderd_keer_rotonde_rond.html>Kollumer (19) draait honderd keer rotonde rond</a></p>
</div>
</div>
  <div class=haadlines id=post_71978>
 
<div>
  <a href=/wn/nieuws/71978/Buitenbrand_geblust_langs_N381_bij_Wijnjewoude.html><img width=125 border=1 align=left title="Buitenbrand geblust langs N381 bij Wijnjewoude" loading=lazy src="https://media.waldnet.nl/nieuws/2022/1659793015_t.jpg"></a>
</div>
<div>
 vandaag, 15.36 uur <span class=sjowreaksjes></span><p><a href=/wn/nieuws/71978/Buitenbrand_geblust_langs_N381_bij_Wijnjewoude.html>Buitenbrand geblust langs N381 bij Wijnjewoude</a></p>
</div>
</div>
  <div class=haadlines id=post_71977>
 
<div>
  <a href=/wn/nieuws/71977/Ford_Fiesta_gestolen_in_Drachten.html><img width=125 border=1 align=left title="Ford Fiesta gestolen in Drachten" loading=lazy src="https://media.waldnet.nl/nieuws/2022/1659779592_t.jpg"></a>
</div>
<div>
 vandaag, 11.53 uur <span class=sjowreaksjes>| <a href=/nieuwsreacties.php?nid=71977>6 reacties</a></span><p><a href=/wn/nieuws/71977/Ford_Fiesta_gestolen_in_Drachten.html>Ford Fiesta gestolen in Drachten</a></p>
</div>
</div>
  <div class=haadlines id=post_71976>
 
<div>
  <a href=/wn/nieuws/71976/Geen_enkele_spookrijdende_boer_door_politie_bekeurd.html><img width=125 border=1 align=left title="Geen enkele spookrijdende boer door politie bekeurd" loading=lazy src="https://media.waldnet.nl/nieuws/2022/1659782057_t.jpg"></a>
</div>
<div>
 vandaag, 11.24 uur <span class=sjowreaksjes>| <a href=/nieuwsreacties.php?nid=71976>55 reacties</a></span><p><a href=/wn/nieuws/71976/Geen_enkele_spookrijdende_boer_door_politie_bekeurd.html>Geen enkele spookrijdende boer door politie bekeurd</a></p>
</div>
</div>
  <div class=haadlines id=post_71975>
 
<div>
  <a href=/wn/nieuws/71975/Brandend_hooi_langs_Zomerweg_geblust.html><img width=125 border=1 align=left title="Brandend hooi langs Zomerweg geblust" loading=lazy src="https://media.waldnet.nl/nieuws/2022/1659775198_t.jpg"></a>
</div>
<div>
 vandaag, 10.39 uur <span class=sjowreaksjes>| <a href=/nieuwsreacties.php?nid=71975>2 reacties</a></span><p><a href=/wn/nieuws/71975/Brandend_hooi_langs_Zomerweg_geblust.html>Brandend hooi langs Zomerweg geblust</a></p>
</div>
</div>
  <div style="height: 320px; padding-top: 20px; padding-bottom: 40px;">
<!-- WN2021 Tusken haadlines -->
<ins class="adsbygoogle"
     style="display:inline-block;width:500px;height:250px"
     data-ad-client="ca-pub-6452599849741156"
     data-ad-slot="6294223687"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
  <div class=haadlines id=post_71974>
 
<div>
  <a href=/wn/nieuws/71974/Boerenprotest:_meerdere_branden_langs_de_N381.html><img width=125 border=1 align=left title="Boerenprotest: meerdere branden langs de N381" loading=lazy src="https://media.waldnet.nl/nieuws/2022/1659746062_t.jpg"></a>
</div>
<div>
 vandaag,  2.34 uur <span class=sjowreaksjes>| <a href=/nieuwsreacties.php?nid=71974>32 reacties</a></span><p><a href=/wn/nieuws/71974/Boerenprotest:_meerdere_branden_langs_de_N381.html>Boerenprotest: meerdere branden langs de N381</a></p>
</div>
</div>
  <div class=haadlines id=post_71973>
 
<div>
  <a href=/wn/nieuws/71973/Boeren_spookrijden_op_snelweg_A7_tussen_Heerenveen_en_Drachten.html><img width=125 border=1 align=left title="Boeren spookrijden op snelweg A7 tussen Heerenveen en Drachten" loading=lazy src="https://media.waldnet.nl/nieuws/2022/1659737025_t.jpg"></a>
</div>
<div>
 vandaag,  0.03 uur <span class=sjowreaksjes>| <a href=/nieuwsreacties.php?nid=71973>97 reacties</a></span><p><a href=/wn/nieuws/71973/Boeren_spookrijden_op_snelweg_A7_tussen_Heerenveen_en_Drachten.html>Boeren spookrijden op snelweg A7 tussen Heerenveen en Drachten</a></p>
</div>
</div>
  <div class=haadlines id=post_71972>
 
<div>
  <a href=/wn/nieuws/71972/Grote_uitslaande_brand_in_Oldeberkoop.html><img width=125 border=1 align=left title="Grote uitslaande brand in Oldeberkoop" loading=lazy src="https://media.waldnet.nl/nieuws/2022/1659732605_t.jpg"></a>
</div>
<div>
 vrijdag 5 augustus <span class=sjowreaksjes>| <a href=/nieuwsreacties.php?nid=71972>16 reacties</a></span><p><a href=/wn/nieuws/71972/Grote_uitslaande_brand_in_Oldeberkoop.html>Grote uitslaande brand in Oldeberkoop</a></p>
</div>
</div>
  <div class=haadlines id=post_71971>
 
<div>
  <a href=/wn/nieuws/71971/45e_Jaarmarkt_in_Dokkum.html><img width=125 border=1 align=left title="45e Jaarmarkt in Dokkum" loading=lazy src="https://media.waldnet.nl/nieuws/2022/1659728546_t.jpg"></a>
</div>
<div>
 vrijdag 5 augustus <span class=sjowreaksjes>| <a href=/nieuwsreacties.php?nid=71971>5 reacties</a></span><p><a href=/wn/nieuws/71971/45e_Jaarmarkt_in_Dokkum.html>45e Jaarmarkt in Dokkum</a></p>
</div>
</div>
  <div class=haadlines id=post_71970>
 
<div>
  <a href=/wn/nieuws/71970/Klipper_slaat_lek:_KNRM_evacueert_19_personen.html><img width=125 border=1 align=left title="Klipper slaat lek: KNRM evacueert 19 personen" loading=lazy src="https://media.waldnet.nl/nieuws/2022/1659723725_t.jpg"></a>
</div>
<div>
 vrijdag 5 augustus <span class=sjowreaksjes>| <a href=/nieuwsreacties.php?nid=71970>4 reacties</a></span><p><a href=/wn/nieuws/71970/Klipper_slaat_lek:_KNRM_evacueert_19_personen.html>Klipper slaat lek: KNRM evacueert 19 personen</a></p>
</div>
</div>
  <div style="height: 320px; padding-top: 20px; padding-bottom: 40px;">
<!-- WN2021 Tusken haadlines -->
<ins class="adsbygoogle"
     style="display:inline-block;width:500px;height:250px"
     data-ad-client="ca-pub-6452599849741156"
     data-ad-slot="6294223687"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
  <div class=haadlines id=post_71969>
 
<div>
  <a href=/wn/nieuws/71969/Brand_in_autobanden_geblust_in_Kootstertille.html><img width=125 border=1 align=left title="Brand in autobanden geblust in Kootstertille" loading=lazy src="https://media.waldnet.nl/nieuws/2022/1659719896_t.jpg"></a>
</div>
<div>
 vrijdag 5 augustus <span class=sjowreaksjes>| <a href=/nieuwsreacties.php?nid=71969>2 reacties</a></span><p><a href=/wn/nieuws/71969/Brand_in_autobanden_geblust_in_Kootstertille.html>Brand in autobanden geblust in Kootstertille</a></p>
</div>
</div>
  <div class=haadlines id=post_71952>
 
<div>
  <a href=/wn/nieuws/71952/Win_50_euro:_maak_jij_de_leukste_zomerfoto_dit_jaar?.html><img width=125 border=1 align=left title="Win 50 euro: maak jij de leukste zomerfoto dit jaar?" loading=lazy src="https://media.waldnet.nl/nieuws/2022/1659460417_t.jpg"></a>
</div>
<div>
 dinsdag 2 augustus <span class=sjowreaksjes>| <a href=/nieuwsreacties.php?nid=71952>2 reacties</a></span><p><a href=/wn/nieuws/71952/Win_50_euro:_maak_jij_de_leukste_zomerfoto_dit_jaar?.html>Win 50 euro: maak jij de leukste zomerfoto dit jaar?</a></p>
</div>
</div>
  <div class=haadlines id=post_71968>
 
<div>
  <a href=/wn/nieuws/71968/Wielrenner_gewond_bij_aanrijding_met_trekker.html><img width=125 border=1 align=left title="Wielrenner gewond bij aanrijding met trekker" loading=lazy src="https://media.waldnet.nl/nieuws/2022/1659707910_t.jpg"></a>
</div>
<div>
 vrijdag 5 augustus <span class=sjowreaksjes>| <a href=/nieuwsreacties.php?nid=71968>26 reacties</a></span><p><a href=/wn/nieuws/71968/Wielrenner_gewond_bij_aanrijding_met_trekker.html>Wielrenner gewond bij aanrijding met trekker</a></p>
</div>
</div>
  <div class=haadlines id=post_71967>
 
<div>
  <a href=/wn/nieuws/71967/Feanster_krijgt_last_onder_dwangsom_vanwege_drugsverkoop.html><img width=125 border=1 align=left title="Feanster krijgt 'last onder dwangsom' vanwege drugsverkoop" loading=lazy src="https://media.waldnet.nl/nieuws/2022/1659707569_t.jpg"></a>
</div>
<div>
 vrijdag 5 augustus <span class=sjowreaksjes>| <a href=/nieuwsreacties.php?nid=71967>4 reacties</a></span><p><a href=/wn/nieuws/71967/Feanster_krijgt_last_onder_dwangsom_vanwege_drugsverkoop.html>Feanster krijgt 'last onder dwangsom' vanwege drugsverkoop</a></p>
</div>
</div>
  <div class=haadlines id=post_71965>
 
<div>
  <a href=/wn/nieuws/71965/Man_32_aangehouden_voor_dumpingen_op_snelweg_A7.html><img width=125 border=1 align=left title="Man (32) aangehouden voor dumpingen op snelweg A7" loading=lazy src="https://media.waldnet.nl/nieuws/2022/1659683514_t.jpg"></a>
</div>
<div>
 vrijdag 5 augustus <span class=sjowreaksjes>| <a href=/nieuwsreacties.php?nid=71965>40 reacties</a></span><p><a href=/wn/nieuws/71965/Man_32_aangehouden_voor_dumpingen_op_snelweg_A7.html>Man (32) aangehouden voor dumpingen op snelweg A7</a></p>
</div>
</div>
  <div class=haadlines id=post_71964>
 
<div>
  <a href=/wn/nieuws/71964/Auto_in_sloot_langs_Hearrewei_bij_Morra.html><img width=125 border=1 align=left title="Auto in sloot langs Hearrewei bij Morra" loading=lazy src="https://media.waldnet.nl/nieuws/2022/1659652610_t.jpg"></a>
</div>
<div>
 vrijdag 5 augustus <span class=sjowreaksjes>| <a href=/nieuwsreacties.php?nid=71964>3 reacties</a></span><p><a href=/wn/nieuws/71964/Auto_in_sloot_langs_Hearrewei_bij_Morra.html>Auto in sloot langs Hearrewei bij Morra</a></p>
</div>
</div>
  <div class=haadlines id=post_71963>
 
<div>
  <a href=/wn/nieuws/71963/Schaap_krijgt_lift_van_brandweer_na_reddingsactie.html><img width=125 border=1 align=left title="Schaap krijgt lift van brandweer na reddingsactie" loading=lazy src="https://media.waldnet.nl/nieuws/2022/1659619768_t.jpg"></a>
</div>
<div>
 donderdag 4 augustus <span class=sjowreaksjes>| <a href=/nieuwsreacties.php?nid=71963>7 reacties</a></span><p><a href=/wn/nieuws/71963/Schaap_krijgt_lift_van_brandweer_na_reddingsactie.html>Schaap krijgt lift van brandweer na reddingsactie</a></p>
</div>
</div>
  <div class=haadlines id=post_71962>
 
<div>
  <a href=/wn/nieuws/71962/AH_gooit_alle_gekoelde_versproducten_weg_na_storing.html><img width=125 border=1 align=left title="AH gooit alle gekoelde versproducten weg na storing" loading=lazy src="https://media.waldnet.nl/nieuws/2022/1659612542_t.jpg"></a>
</div>
<div>
 donderdag 4 augustus <span class=sjowreaksjes>| <a href=/nieuwsreacties.php?nid=71962>55 reacties</a></span><p><a href=/wn/nieuws/71962/AH_gooit_alle_gekoelde_versproducten_weg_na_storing.html>AH gooit alle gekoelde versproducten weg na storing</a></p>
</div>
</div>
  <div class=haadlines id=post_71961>
 
<div>
  <a href=/wn/nieuws/71961/Crisisnoodopvang_van_COA_komt_in_Fries_Congrescentrum.html><img width=125 border=1 align=left title="Crisisnoodopvang van COA komt in Fries Congrescentrum" loading=lazy src="https://media.waldnet.nl/nieuws/2022/1659611626_t.jpg"></a>
</div>
<div>
 donderdag 4 augustus <span class=sjowreaksjes>| <a href=/nieuwsreacties.php?nid=71961>121 reacties</a></span><p><a href=/wn/nieuws/71961/Crisisnoodopvang_van_COA_komt_in_Fries_Congrescentrum.html>Crisisnoodopvang van COA komt in Fries Congrescentrum</a></p>
</div>
</div>
  <div class=haadlines id=post_71959>
 
<div>
  <a href=/wn/nieuws/71959/Brandende_hooibaal_geblust_langs_N381.html><img width=125 border=1 align=left title="Brandende hooibaal geblust langs N381" loading=lazy src="https://media.waldnet.nl/nieuws/2022/1659564552_t.jpg"></a>
</div>
<div>
 donderdag 4 augustus <span class=sjowreaksjes>| <a href=/nieuwsreacties.php?nid=71959>12 reacties</a></span><p><a href=/wn/nieuws/71959/Brandende_hooibaal_geblust_langs_N381.html>Brandende hooibaal geblust langs N381</a></p>
</div>
</div></div>
    </div>
    <div class=kolom_rjochts>


<div class=sidebar>
  <div class=waarblok>
    <div class=waarblok_item title="Meer weer? Klik hier" onclick="javascript:location.href='/weer/'">
      <div style="padding-left: 20px; padding-top: 22px; float: left;"><b>18.7 &deg;C</b></div>
      <div style="padding-right: 20px; padding-top: 10px; float: right;"><img loading=lazy width=50 src=/images/weericons/day1.png border=0></div>
    </div>
  <div class=waarblok_item style="float: right;" title="Alle woninginbraken in de regio bekijken? Klik hier" onclick="javascript:location.href='/inbraakmeter/'">
    <div style="text-align: center; padding-top: 22px;"><b><span style="color: green;">7 inbraken</span></b></div>
  </div>
<div>

<div style="padding-top: 25px; height: 26px; width: 100%; clear: both;">

<div id=knopn class=nst_lezen onclick="javascript:
document.getElementById('nijsteitems').style.display='';
document.getElementById('meastlezen').style.display='none';
document.getElementById('knopn').className='nst_lezen';
document.getElementById('knopme').className='nst_lezen_item';
document.all.val.src='https://www.waldnet.nl/cookdeal.php?meest=1';

">Nieuwste items</div>

<div id=knopme class=nst_lezen_item onclick="javascript:
document.getElementById('nijsteitems').style.display='none';
document.getElementById('meastlezen').style.display='';
document.getElementById('knopn').className='nst_lezen_item';
document.getElementById('knopme').className='nst_lezen';
document.all.val.src='https://www.waldnet.nl/cookdeal.php?meest=2';
">Meest gelezen</div>

</div>
</div>
<div style="padding : 10px 0px 10px 10px; border-left : 1px solid #0061B0; border-right : 1px solid #0061B0; border-bottom : 1px solid #0061B0;">
<div class=nijsteitems id=nijsteitems>16.59 - nieuws | <a title='Burgum - Kollumer (19) draait honderd keer rotonde rond' href=/wn/nieuws/71979/Kollumer_19_draait_honderd_keer_rotonde_rond.html>Kollumer (19) draait honderd ...</a><br>15.36 - nieuws | <a title='Wijnjewoude - Buitenbrand geblust langs N381 bij Wijnjewoude' href=/wn/nieuws/71978/Buitenbrand_geblust_langs_N381_bij_Wijnjewoude.html>Buitenbrand geblust langs N38...</a><br>11.53 - nieuws | <a title='Drachten - Ford Fiesta gestolen in Drachten' href=/wn/nieuws/71977/Ford_Fiesta_gestolen_in_Drachten.html>Ford Fiesta gestolen in Drach...</a><br>11.24 - nieuws | <a title='Tijnje - Geen enkele spookrijdende boer door politie bekeurd' href=/wn/nieuws/71976/Geen_enkele_spookrijdende_boer_door_politie_bekeurd.html>Geen enkele spookrijdende boe...</a><br>10.39 - nieuws | <a title='Tytsjerk - Brandend hooi langs Zomerweg geblust' href=/wn/nieuws/71975/Brandend_hooi_langs_Zomerweg_geblust.html>Brandend hooi langs Zomerweg ...</a><br></div>
<div class=meastelezen id=meastlezen style="display: none;">1. <a href=/wn/nieuws/71962/AH_gooit_alle_gekoelde_versproducten_weg_na_storing.html>AH gooit alle gekoelde versproducten weg na...</a><br>2. <a href=/wn/nieuws/71961/Crisisnoodopvang_van_COA_komt_in_Fries_Congrescentrum.html>Crisisnoodopvang van COA komt in Fries Cong...</a><br>3. <a href=/wn/nieuws/71972/Grote_uitslaande_brand_in_Oldeberkoop.html>Grote uitslaande brand in Oldeberkoop</a><br>4. <a href=/wn/nieuws/71968/Wielrenner_gewond_bij_aanrijding_met_trekker.html>Wielrenner gewond bij aanrijding met trekke...</a><br>5. <a href=/wn/nieuws/71973/Boeren_spookrijden_op_snelweg_A7_tussen_Heerenveen_en_Drachten.html>Boeren spookrijden op snelweg A7 tussen Hee...</a><br></div>
</div>
<div class=haadtitel><a href=/misdaadinjestraat/>KWIJT</a></div>

<div class=ynhald>

<ul><li><a href=/wn/misdaadinjestraat/14769/Kollum,_waar_woon_ik?_Katje.html>Kollum, waar woon ik? Katje</a>&nbsp;<img height=10 src=/images/camera.png></li><li><a href=/wn/misdaadinjestraat/14768/Bril_meegenomen_bij_Wettervlecke.html>Bril meegenomen bij Wettervlecke</a>&nbsp;</li><li><a href=/wn/misdaadinjestraat/14767/Verloren_zonnebril_op_Markt_in_Burgum.html>Verloren zonnebril op Markt in Burgum</a>&nbsp;</li><li><a href=/wn/misdaadinjestraat/14765/Gevonden_ING_pas_in_Damwald.html>Gevonden ING pas in Damwâld</a>&nbsp;</li></ul></div>
<div style="clear: both; display: block;">

<div style="padding-top: 30px; height: 26px; width: 100%;">

<div id=knopm class=mst_lezen onclick="javascript:
document.getElementById('fiiftjenjier').style.display='none';
document.getElementById('fiifjier').style.display='';
document.getElementById('tsjienjier').style.display='none';
document.getElementById('twintich').style.display='none';
document.getElementById('knopm').className='mst_lezen';
document.getElementById('knop5').className='mst_lezen_item';
document.getElementById('knop10').className='mst_lezen_item';
document.getElementById('knop20').className='mst_lezen_item';
">5 jaar</div>
<div id=knop5 class=mst_lezen_item onclick="javascript:
document.getElementById('fiiftjenjier').style.display='none';
document.getElementById('fiifjier').style.display='none';
document.getElementById('tsjienjier').style.display='';
document.getElementById('twintich').style.display='none';
document.getElementById('knopm').className='mst_lezen_item';
document.getElementById('knop5').className='mst_lezen';
document.getElementById('knop10').className='mst_lezen_item';
document.getElementById('knop20').className='mst_lezen_item';
">10 jaar</div>

<div id=knop10 class=mst_lezen_item onclick="javascript:
document.getElementById('fiiftjenjier').style.display='';
document.getElementById('fiifjier').style.display='none';
document.getElementById('tsjienjier').style.display='none';
document.getElementById('twintich').style.display='none';
document.getElementById('knopm').className='mst_lezen_item';
document.getElementById('knop5').className='mst_lezen_item';
document.getElementById('knop10').className='mst_lezen';
document.getElementById('knop20').className='mst_lezen_item';
">15 jaar</div>

<div id=knop20 class=mst_lezen_item onclick="javascript:
document.getElementById('fiiftjenjier').style.display='none';
document.getElementById('fiifjier').style.display='none';
document.getElementById('tsjienjier').style.display='none';
document.getElementById('twintich').style.display='';
document.getElementById('knopm').className='mst_lezen_item';
document.getElementById('knop5').className='mst_lezen_item';
document.getElementById('knop10').className='mst_lezen_item';
document.getElementById('knop20').className='mst_lezen';
">20 jaar</div>
</div>
<div  style="padding : 10px 0px 10px 10px; border-left : 1px solid #0061B0; border-right : 1px solid #0061B0; border-bottom : 1px solid #0061B0;">
<div class=fiifjier id=fiifjier><a href=/wn/nieuws/56040/Hurdegariper_52_plast_tegen_auto.html>Hurdegariper (52) plast tegen auto</a>&nbsp;<br><a href=/wn/nieuws/56041/Speeltoestel_beschadigd_door_brand.html>Speeltoestel beschadigd door brand</a>&nbsp;<img width=14 height=10 src=/images/camera.png><br></div>
<div class=tsjienjier id=tsjienjier style="display: none;"><a href=/wn/nieuws/38175/Dronken_Dokkumer_rijdt_tegen_paaltje.html>Dronken Dokkumer rijdt tegen paaltje</a>&nbsp;<br><a href=/wn/nieuws/38176/Auto_over_de_kop_in_Kortehemmen.html>Auto over de kop in Kortehemmen</a>&nbsp;<img width=14 height=10 src=/images/camera.png><br><a href=/wn/nieuws/38177/Geld_gestolen_in_Haulerwijk.html>Geld gestolen in Haulerwijk</a>&nbsp;<br><a href=/wn/nieuws/38179/Fysiotherapeut_naakt_voor_patiente_77.html>Fysiotherapeut naakt voor patiënte (77)</a>&nbsp;<br><a href=/wn/nieuws/38180/6_maanden_cel_voor_beroven_winkelier.html>6 maanden cel voor beroven winkelier</a>&nbsp;<br><a href=/wn/nieuws/38182/Voorbereidingen_Hebeca_in_volle_gang.html>Voorbereidingen Hebeca in volle gang</a>&nbsp;<img width=14 height=10 src=/images/camera.png><br></div>
<div class=fiiftjenjier id=fiiftjenjier style="display: none;"><a href=/wn/nieuws/18231/Matrassen_gejat_uit_kampeerboerderij.html>Matrassen gejat uit kampeerboerderij</a>&nbsp;<br><a href=/wn/nieuws/18232/Woninginbraken_in_Nij_Beets.html>Woninginbraken in Nij Beets</a>&nbsp;<br><a href=/wn/nieuws/18234/Brandweer_rukt_uit_voor_bermbrand_.html>Brandweer rukt uit voor bermbrand </a>&nbsp;<img width=14 height=10 src=/images/camera.png><br><a href=/wn/nieuws/18236/Burgumse_18__in_gezicht_geslagen.html>Burgumse (18)  in gezicht geslagen</a>&nbsp;<br><a href=/wn/nieuws/18237/Vrouw_gewond_op_Schiermonnikoog.html>Vrouw gewond op Schiermonnikoog</a>&nbsp;<br></div>
<div class=twintich id=twintich style="display: none;"><a href=/wn/nieuws/1368/Regen_voor_het_Noorden.html>Regen voor het Noorden</a>&nbsp;<br><a href=/wn/nieuws/1369/Bromfietser_aangereden_in_Dokkum.html>Bromfietser aangereden in Dokkum</a>&nbsp;<br><a href=/wn/nieuws/1371/Concours_Hippique_afgelast!.html>Concours Hippique afgelast!</a>&nbsp;<br><a href=/wn/nieuws/1372/Verkeerscontrole_in_Burgum.html>Verkeerscontrole in Burgum</a>&nbsp;<br><a href=/wn/nieuws/1374/Betonwei_in_het_water.html>Betonwei in het water</a>&nbsp;<br><a href=/wn/nieuws/1375/Feest_en_markt_in_Buitenpost.html>Feest en markt in Buitenpost</a>&nbsp;<br><a href=/wn/nieuws/1377/Dodelijke_aanrijding_op_A7_Beetsterzwaag.html>Dodelijke aanrijding op A7 Beetsterzwaag</a>&nbsp;<br></div>
</div>
</div>
<div class=haadtitel><a href=/games/>GAME VAN DE WEEK</a></div>

<div class=ynhald>

<div class=ynhald onclick="javascript:location.href='https://www.waldnet.nl/games/15/Candy_Riddles/'"><img loading=lazy STYLE="float: left; margin: 0px 10px 0px 0px; padding: 0px;" src='/games/images/Candy Riddles_100px.jpeg' border=0 height=80 width=80>
Leuke koekjes en kleurrijke snoepjes met leuke animaties.<p>Of speel iets anders op <a href='/games/'>WâldNet Games</a>.</div></div>
<div class=haadtitel><a href=/woningaanbod.php>WONINGAANBOD</a></div>

<div class=headline_wenning onclick="javascript:location.href='/woningaanbod.php?wid=2354'" title="H.j. Van Der Veenstrjitte 13 in Surhuizum">
  <div>
  <img STYLE="float: left; margin: 0px 10px 0px 0px; padding: 0px;" loading=lazy src=/images/front_img/wb2354.jpg width=175></div>
  <div class=br>&nbsp;</div>
<div>
  <span style="padding-top: 10px; padding-right: 15px;"><a href=/woningaanbod.php?wid=2354>H.j. Van Der Veenstrjitte 13 in Surhuizum</a></span>
</div></div></div><div style="text-align: center;"><p>&nbsp;</p><p>&nbsp;</p><p>&nbsp;</p><p>&nbsp;</p>
  <!-- adngin-sidebar-0 --> 
 <div id="adngin-sidebar-0"></div></div></div>
  </div>
</div><script>
window.onscroll = function() {myFunction()};

var header = document.getElementById("moHeader");
var sticky = header.offsetTop;

function myFunction() {
  if (window.pageYOffset > sticky) {
    header.classList.add("sticky");
  } else {
    header.classList.remove("sticky");
  }
}
</script>
<IFRAME name=val id=val height=1 width=1 frameborder=0></IFRAME>
</div>
<footer id=sticky_bump class="site-footer">


  <div class="site-footer__columns">
    <div class="site-footer__column site-footer__column--larger">
      <div class="site-footer__text">

<p>Heeft u een tip of nieuws? Laat het weten via <a href="mailto:info@waldnet.nl">info@waldnet.nl</a> of via het <a href="/contact.php">mailformulier</a>. Alle meldingen worden vertrouwelijk behandeld.</p></div>
      </div>

      <div class="site-footer__column">
        <ul>
          <li><a href="/regionaal.php">Regionaal nieuws</a></li>
          <li><a href="/ondernemendnieuws.php">Ondernemend nieuws</a></li>
          <li><a href="/sportnieuws.php">Sportnieuws</a></li>
          <li><a href="/misdaadinjestraat/">Kwijt in de regio</a></li>
          <li><a href="/agenda/">Uitgaansagenda</a></li>
        </ul>
      </div>

      <div class="site-footer__column">
        <ul>
          <li><a href="/vraagaanbod/index20.php">Vraag en aanbod</a></li>
          <li><a href="/waldkykjes/">Wâldkykjes</a></li>
          <li><a href="/wurk/">Vacatures</a></li>
          <li><a href="/inbraakmeter/">Inbraakmeter</a></li>
          <li><a href="/woningaanbod.php">Woningaanbod</a></li>
        </ul>
      </div>

      <div class="site-footer__column">
        <ul>
          <li><a href="/games/">Spelletjes</a></li>
          <li><a href="/weer/">Weer</a></li>
          <li><a href="/wn/p/2/Cookiebeleid.html">Privacy en cookies</a></li>
          <li><a href="/wn/p/6/adverteren.html">Adverteren</a></li>
          <li><a href="/contact.php">Contact</a></li>
        </ul>
      </div>

    </div>

        <div class="site-footer__socials">
            <ul class="social-list">
                <li>
                    <a title="Ga naar Facebook" href="https://www.facebook.com/waldnet.nl/" target="_blank" rel="noopener">
                        <i class="fab"></i>
                        <svg class=fabicons xmlns="http://www.w3.org/2000/svg" width=30 height=26 viewBox="0 0 16 30"><path d="M13.445 5.123H16V0h-5.54C7.097 0 4.37 2.702 4.37 6.036V9.1H0v5.124h4.37V30h6.795V14.224H16V9.1h-4.835V7.383c0-1.248 1.02-2.26 2.28-2.26"/></svg>
                    </a>
                </li>
                <li>
                    <a title="Ga naar Twitter" href="https://twitter.com/waldnet" target="_blank" rel="noopener">
                        <i class="fab"></i>
                        <svg xmlns="http://www.w3.org/2000/svg" width=28 height=24 viewBox="-2 0 32 26" class=fabicons>
                                            <path d="M32 3.078c-1.178.523-2.442.874-3.772 1.034 1.357-.813 2.398-2.1 2.888-3.63-1.27.75-2.675 1.297-4.17 1.59C25.752.798 24.047 0 22.16 0c-3.625 0-6.564 2.94-6.564 6.564 0 .514.058 1.015.17 1.495-5.453-.276-10.29-2.89-13.528-6.86-.565.97-.887 2.1-.887 3.302 0 2.277.88 4.286 2.644 5.463-1.076-.033-1.997-.33-3.246-.82v.082c0 3.182 2.536 5.83 5.536 6.436-.548.15-.992.23-1.59.23-.424 0-.767-.04-1.168-.118.837 2.606 3.294 4.507 6.166 4.56-2.245 1.76-5.06 2.807-8.135 2.807-.532 0-1.044-.03-1.557-.092C2.903 24.913 6.36 26 10.065 26c12.073 0 18.678-10.003 18.678-18.675 0-.287-.007-.57-.02-.85 1.286-.923 2.398-2.08 3.277-3.397"/>
                                        </svg>
                    </a>
                </li>
                <li>
                    <a title="Ga naar Instagram" href="https://www.instagram.com/waldnetnl/" target="_blank" rel="noopener">
                        <i class="fab"></i>
                        <svg xmlns="http://www.w3.org/2000/svg" width=40 height=40 viewBox="-2 -6 35 35"
style="fill:#ffffff;">    <path d="M 9.9980469 3 C 6.1390469 3 3 6.1419531 3 10.001953 L 3 20.001953 C 3 23.860953 6.1419531 27 10.001953 27 L 20.001953 27 C 23.860953 27 27 23.858047 27 19.998047 L 27 9.9980469 C 27 6.1390469 23.858047 3 19.998047 3 L 9.9980469 3 z M 22 7 C 22.552 7 23 7.448 23 8 C 23 8.552 22.552 9 22 9 C 21.448 9 21 8.552 21 8 C 21 7.448 21.448 7 22 7 z M 15 9 C 18.309 9 21 11.691 21 15 C 21 18.309 18.309 21 15 21 C 11.691 21 9 18.309 9 15 C 9 11.691 11.691 9 15 9 z M 15 11 A 4 4 0 0 0 11 15 A 4 4 0 0 0 15 19 A 4 4 0 0 0 19 15 A 4 4 0 0 0 15 11 z"></path></svg>
                    </a>
                </li>





            </ul>
        </div>
        <div class="site-footer__copyright">&copy; 2001-2022 WâldNet</div>
    </footer>
<div id="adngin-video_outstream-0"></div>
</body>
</html>