
<!DOCTYPE html>
<html lang="nl">
  <head>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8">

  <title>Kruising Quatrebras gaat in week van 26 oktober op de schop</title>
  <link rel="canonical" >
<meta name=viewport content="width=device-width, initial-scale=1.0">
  <link rel=alternate title="WâldNet Nieuws" type="application/rss+xml" href="https://www.waldnet.nl/script/rss.php">
  <meta itemprop="description" content="Noardburgum - De kruising Quatrebras bij Noardburgum gaat vanaf 26 oktober op de schop. Op dit moment is de provincie Fryslân druk bezig met het voorbereiden van d.....">
  <meta itemprop="image" content="https://media.waldnet.nl/nieuws/2022/1665667372.webp">
  <meta name="twitter:card" content="summary_large_image">
  <meta name="twitter:site" content="@waldnet">
  <meta name="twitter:creator" content="@_janjelle">
  <meta name="twitter:title" content="Kruising Quatrebras gaat in week van 26 oktober op de schop">
  <meta name="twitter:url" content="https://www.waldnet.nl/wn/nieuws/72646/Kruising_Quatrebras_gaat_in_week_van_26_oktober_op_de_schop.html">
  <meta name="twitter:description" content="Noardburgum - De kruising Quatrebras bij Noardburgum gaat vanaf 26 oktober op de schop. Op dit moment is de provincie Fryslân druk bezig met het voorbereiden van d.....">
  <meta name="twitter:image" content="https://media.waldnet.nl/nieuws/2022/1665667372.jpg">
  <meta property="og:locale" content="nl_NL">
  <meta property="og:type" content="article">
  <meta property="og:site_name" content="WâldNet">
  <meta property="og:title" content="Kruising Quatrebras gaat in week van 26 oktober op de schop">
  <meta property="og:url" content="https://www.waldnet.nl/wn/nieuws/72646/Kruising_Quatrebras_gaat_in_week_van_26_oktober_op_de_schop.html">
  <meta property="og:description" content="De kruising Quatrebras bij Noardburgum gaat vanaf 26 oktober op de schop. Op dit moment is de provincie Fryslân druk bezig met het voorbereiden van d.....">
  <meta property="og:image" content="https://media.waldnet.nl/nieuws/2022/1665667372.webp">

  <meta name="description" content="Noardburgum - De kruising Quatrebras bij Noardburgum gaat vanaf 26 oktober op de schop. Op dit moment is de provincie Fryslân druk bezig met het voorbereiden van d.....">

  <meta name="robots" content="follow,index,archive">

  <meta name="googlebot" content="follow,index,archive">
  <link rel=stylesheet href="/css/style.css" media=all>
  
<link rel="apple-touch-icon-precomposed" href="/images/favicon/apple-icon-180x180.png">
<link rel="apple-touch-icon" sizes="57x57" href="/images/favicon/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/images/favicon/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/images/favicon/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/images/favicon/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/images/favicon/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/images/favicon/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/images/favicon/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/images/favicon/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/images/favicon/apple-icon-180x180.png">
<link rel="apple-touch-icon" sizes="192x192" href="/images/favicon/apple-icon-180x180.png">
<link rel="manifest" href="/images/favicon/manifest.json">
<link rel="mask-icon" href="/images/favicon/safari-pinned-tab.svg">

<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/images/favicon/ms-icon-144x144.png">
<!-- plausible.io -->

<script defer data-domain="waldnet.nl" src="https://plausible.io/js/plausible.js"></script>

<!-- End plausible.io Code -->

<script data-cfasync="false">

  window.snigelPubConf = {

    "adengine": {

      "activeAdUnits": ["sidebar", "incontent_sky", "top_leaderboard", "incontent_top", "incontent_bottom_regional", "incontent_bottom_regional_2", "video_outstream"]

    }

  }

</script>

<script async data-cfasync="false" src="https://cdn.snigelweb.com/adengine/waldnet.nl/loader.js"></script>

</head>

<body>
  <!-- HEADER WALDNET -->
<div class=header id=moHeader>

  <div class=nav_mob>
          <nav role=navigation>
            <div id=menuToggle>
              <input type=checkbox>
                <span></span>
                <span></span>
                <span></span>
            <ul id=menu>
 <li style="text-align: right"><a href=/login/login.php>inloggen</a>&nbsp;&nbsp;&nbsp;</li>
 <li>&nbsp;</li>
 <li><a href=/regionaal.php>Regionaal nieuws</a></li>
 <li><a href=/vraagaanbod/>Vraag en aanbod</a></li>
 <li><a href=/waldkykjes/>Wâldkykjes</a></li>
 <li>&nbsp;</li>
 <li><a href=/agenda/>Uitgaansagenda</a></li>
 <li><a href=/misdaadinjestraat/>Kwijt (in regio)</a></li>
 <li><a href=/wurk/>Vacatures / werk</a></li>
 <li>&nbsp;</li>
 <li><a href=/games/>Games</a></li>
 <li><a href=/nieuwsarchief.php>Nieuwsarchief</a></li>
 <li><a href=/contact.php>Contact</a></li>
 <li>&nbsp;</li>
            </ul>
           </div>
          </nav>
  </div>
<div class=login_desk><a href=/login/login.php><img src=/images/bruker.gif width=30 height=30></a></div>
<div class=menulinks><a href=/regionaal.php>nieuws</a>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<a href=/vraagaanbod/>vraag en aanbod</a></div>
<div style="width: auto" class=logo_mob><a href=https://www.waldnet.nl/><img src=/images/logo/logo.png border=0 width=164 height=52></a></div>
<div class=logo_desk><a href=https://www.waldnet.nl/><img src=/images/logo/logo.png border=0 width=220 height=70></a></div>
<div class=menurechts><a href=/agenda/>agenda</a>&nbsp;&nbsp;&nbsp;<a href=/waldkykjes/>wâldkykjes</a>&nbsp;&nbsp;&nbsp;<a href=/games/>games</a></div>
  <div class=sykje_mob>
  <a href=/zoeken.php><img style="padding-top: 6px;" src=/images/sykje.gif width=28 height=28></a>
</div>
  <div class=sykje_desk>
<a href=/zoeken.php><img src=/images/sykje.gif width=28 height=28></a></div>
  <div class=waar_mob><a href=/weer/>13.2 &deg;C</a></div>
</div>

<div class=content>
  <div class=container><div style="height: 260px;" class=banner>
<div class=banner style="text-align: center; background-color: var(--kleur-back-art);">

  <!-- adngin-top_leaderboard-0 -->


  <div id="adngin-top_leaderboard-0"></div>


</div></div>
 <div class=kolom_haad_cntr>
      <div class=kolom_haad></div><img src=https://media.waldnet.nl/nieuws/2022/1665667372.webp class=nijsfoto><br><div style="padding-left: 10px;"> </div><div class=kolom_haad>
  <div class=artikel>
  <h1>Kruising Quatrebras gaat in week van 26 oktober op de schop</h1>

    <div>do 13 oktober 2022  15.22 uur  
</div>
<div class="sharing article__component">

<div class="sharing__list-item sharing__list-item--facebook">
	  <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.waldnet.nl/wn/nieuws/72646/Kruising_Quatrebras_gaat_in_week_van_26_oktober_op_de_schop.html" class="sharing__button sharing__button--facebook" title="Deel dit op Facebook">
      <span class="sharing__icon">
	    <svg xmlns="http://www.w3.org/2000/svg" width=26 height=22 viewBox="0 0 16 30" class=icons><path d="M13.445 5.123H16V0h-5.54C7.097 0 4.37 2.702 4.37 6.036V9.1H0v5.124h4.37V30h6.795V14.224H16V9.1h-4.835V7.383c0-1.248 1.02-2.26 2.28-2.26"/></svg>
      </span>
	  </a>
	</div>

<div class="sharing__list-item sharing__list-item--twitter">
			<a href="http://twitter.com/share?text=Kruising+Quatrebras+gaat+in+week+van+26+oktober+op+de+schop&amp;url=https://www.waldnet.nl/wn/nieuws/72646/Kruising_Quatrebras_gaat_in_week_van_26_oktober_op_de_schop.html" class="sharing__button sharing__button--twitter" title="Deel dit op Twitter">
				<span class="sharing__icon">
					<svg xmlns="http://www.w3.org/2000/svg" width=26 height=22 viewBox="0 0 32 26" class=icons><path d="M32 3.078c-1.178.523-2.442.874-3.772 1.034 1.357-.813 2.398-2.1 2.888-3.63-1.27.75-2.675 1.297-4.17 1.59C25.752.798 24.047 0 22.16 0c-3.625 0-6.564 2.94-6.564 6.564 0 .514.058 1.015.17 1.495-5.453-.276-10.29-2.89-13.528-6.86-.565.97-.887 2.1-.887 3.302 0 2.277.88 4.286 2.644 5.463-1.076-.033-1.997-.33-3.246-.82v.082c0 3.182 2.536 5.83 5.536 6.436-.548.15-.992.23-1.59.23-.424 0-.767-.04-1.168-.118.837 2.606 3.294 4.507 6.166 4.56-2.245 1.76-5.06 2.807-8.135 2.807-.532 0-1.044-.03-1.557-.092C2.903 24.913 6.36 26 10.065 26c12.073 0 18.678-10.003 18.678-18.675 0-.287-.007-.57-.02-.85 1.286-.923 2.398-2.08 3.277-3.397"/></svg>
				</span>
			</a>
		</div>

<div class="sharing__list-item sharing__list-item--whats-app">
			<a href="whatsapp://send?text=https://www.waldnet.nl/wn/nieuws/72646/Kruising_Quatrebras_gaat_in_week_van_26_oktober_op_de_schop.html" class="sharing__button sharing__button--whats-app" title="Deel dit op Whatsapp">
				<span class="sharing__icon">
					<svg xmlns="http://www.w3.org/2000/svg" width=26 height=22 viewBox="0 0 64 64" class=icons><title >Whats App</title><path fill-rule=evenodd clip-rule=evenodd d="M32.5 6C18.4 6 6.9 17.3 6.9 31.3c0 4.8 1.3 9.3 3.7 13.1L6 58l14.1-4.5c3.7 2 7.9 3.2 12.3 3.2C46.6 56.7 58 45.3 58 31.3 58 17.3 46.6 6 32.5 6zm0 45.6c-4.2 0-8-1.2-11.3-3.4l-7.9 2.5 2.6-7.5c-2.5-3.3-3.9-7.5-3.9-11.9C12 20.1 21.2 11 32.5 11S53.1 20.1 53 31.3c-.1 11.3-9.4 20.4-20.5 20.3z"/><path fill-rule=evenodd clip-rule=evenodd d="M26.5 20.9c-.5-1.2-1-1-1.4-1-.4 0-.8-.1-1.2-.1-.4 0-1.1.2-1.7.8-.6.6-2.2 2.1-2.2 5.2s2.2 6 2.6 6.4c.3.4 4.3 6.9 10.7 9.4 6.4 2.5 6.4 1.7 7.5 1.6 1.1-.1 3.7-1.5 4.2-3 .5-1.4.5-2.7.4-3-.2-.3-.6-.4-1.2-.7-.6-.3-3.7-1.8-4.3-2-.6-.2-1-.3-1.4.3-.4.6-1.6 2-2 2.4-.4.4-.7.5-1.4.2-.6-.3-2.6-1-5-3.1-1.9-1.6-3.1-3.7-3.5-4.3-.4-.6 0-1 .3-1.3.3-.3.6-.7.9-1.1.3-.4.4-.6.6-1 .2-.4.1-.8-.1-1.1 0-.3-1.3-3.4-1.8-4.6z"/></svg>
				</span>				
			</a>			
		</div>

<div class="sharing__list-item sharing__list-item--mail-a-friend">
			<a href="mailto:?subject=Kruising%20Quatrebras%20gaat%20in%20week%20van%2026%20oktober%20op%20de%20schop&body=%0D%0A%0D%0A%0D%0Ahttps://www.waldnet.nl/wn/nieuws/72646/Kruising_Quatrebras_gaat_in_week_van_26_oktober_op_de_schop.html" class="sharing__button sharing__button--mail-a-friend" title="Deel dit via email" data-trigger="mailafriend-modal-">
				<span class="sharing__icon">
					<svg xmlns="http://www.w3.org/2000/svg" width=26 height=22 viewBox="4 2 56 60" class=icons>
	<path d="M59.4 52.6H4.6v-29L32 37.3l27.4-13.7"/>
	<path d="M59.4 11.4H4.6v7.8L32 32.9l27.4-13.7"/>
</svg>

				</span>
			</a>
		</div>
<div class="sharing__list-item sharing__list-item--comments" style="float: right;">
  <a href="/nieuwsreacties.php?nid=72646" class="sharing__button sharing__button--comments" data-gtm="reacties">
				<span class="sharing__text">7 reacties</span>
  </a>
</div>
</div>
<p><span onclick="javascript:location.href='/wn/dorpen/249/noardburgum.html'">NOARDBURGUM</span> - De kruising Quatrebras bij Noardburgum gaat vanaf 26 oktober op de schop. Op dit moment is de provincie Fryslân druk bezig met het voorbereiden van de werkzaamheden aan de N355.</p>



 


<div style="text-align: center;" class=banner>



<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-6452599849741156"
     data-ad-slot="1201369329"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>

</div> 

<p>Op woensdag 26 oktober start aannemer BAM Infra met onderhoud aan de N355 tussen kruispunt Quatrebras en Noardburgum. Als alles volgens planning verloopt dan zijn deze werkzaamheden op vrijdag 28 oktober klaar. "Om de hinder zoveel mogelijk te beperken werken we ’s avonds en 's nachts." aldus de provincie Fryslân.</p>

<p>De N355 tussen kruispunt Quatrebras en Noardburgum is van woensdagavond 19.30 uur tot donderdag om 5.30 uur en van donderdagavond 19.30 uur tot vrijdag 5.30 uur afgesloten voor verkeer. Overdag is de weg open voor verkeer.</p>

<h2>Omleidingsroute</h2>

<p>Verkeer vanaf kruispunt Quatrebras richting Noardburgum en Buitenpost (en andersom) leiden we tijdens de werkzaamheden in de avond en nacht van 26 en 27 oktober om over de N356 (De Centrale As), de N31, de N369 en de N355 (zie omleidingsroutekaartje).</p>

<h2>Werkzaamheden kruispunt Quatrebras</h2>

<p>In de week van 24 oktober week voert BAM Infra ook voorbereidende werkzaamheden uit aan kruispunt Quatrebras. Deze werkzaamheden vinden plaats op werkdagen tussen 9.00 uur en 15.00 uur. Het verkeer kan over het kruispunt rijden, maar de werkzaamheden kunnen beperkte hinder geven.</p>

<p>Wilt u meer weten over de werkzaamheden aan de N355? Kijk op <a href="https://www.fryslan.frl/N355">www.fryslan.frl/N355</a></p>

<div class=banner style="height: 300px;">
  <!-- adngin-incontent_top-0 --> 
  <div id="adngin-incontent_top-0"></div>
</div>
<div class="sharing article__component">

<div class="sharing__list-item sharing__list-item--facebook">
	  <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.waldnet.nl/wn/nieuws/72646/Kruising_Quatrebras_gaat_in_week_van_26_oktober_op_de_schop.html" class="sharing__button sharing__button--facebook" title="Deel dit op Facebook">
      <span class="sharing__icon">
	    <svg xmlns="http://www.w3.org/2000/svg" width=26 height=22 viewBox="0 0 16 30" class=icons><path d="M13.445 5.123H16V0h-5.54C7.097 0 4.37 2.702 4.37 6.036V9.1H0v5.124h4.37V30h6.795V14.224H16V9.1h-4.835V7.383c0-1.248 1.02-2.26 2.28-2.26"/></svg>
      </span>
	  </a>
	</div>

<div class="sharing__list-item sharing__list-item--twitter">
			<a href="http://twitter.com/share?text=Kruising+Quatrebras+gaat+in+week+van+26+oktober+op+de+schop&amp;url=https://www.waldnet.nl/wn/nieuws/72646/Kruising_Quatrebras_gaat_in_week_van_26_oktober_op_de_schop.html" class="sharing__button sharing__button--twitter" title="Deel dit op Twitter">
				<span class="sharing__icon">
					<svg xmlns="http://www.w3.org/2000/svg" width=26 height=22 viewBox="0 0 32 26" class=icons><path d="M32 3.078c-1.178.523-2.442.874-3.772 1.034 1.357-.813 2.398-2.1 2.888-3.63-1.27.75-2.675 1.297-4.17 1.59C25.752.798 24.047 0 22.16 0c-3.625 0-6.564 2.94-6.564 6.564 0 .514.058 1.015.17 1.495-5.453-.276-10.29-2.89-13.528-6.86-.565.97-.887 2.1-.887 3.302 0 2.277.88 4.286 2.644 5.463-1.076-.033-1.997-.33-3.246-.82v.082c0 3.182 2.536 5.83 5.536 6.436-.548.15-.992.23-1.59.23-.424 0-.767-.04-1.168-.118.837 2.606 3.294 4.507 6.166 4.56-2.245 1.76-5.06 2.807-8.135 2.807-.532 0-1.044-.03-1.557-.092C2.903 24.913 6.36 26 10.065 26c12.073 0 18.678-10.003 18.678-18.675 0-.287-.007-.57-.02-.85 1.286-.923 2.398-2.08 3.277-3.397"/></svg>
				</span>
			</a>
		</div>

<div class="sharing__list-item sharing__list-item--whats-app">
			<a href="whatsapp://send?text=https://www.waldnet.nl/wn/nieuws/72646/Kruising_Quatrebras_gaat_in_week_van_26_oktober_op_de_schop.html" class="sharing__button sharing__button--whats-app" title="Deel dit op Whatsapp">
				<span class="sharing__icon">
					<svg xmlns="http://www.w3.org/2000/svg" width=26 height=22 viewBox="0 0 64 64" class=icons><title >Whats App</title><path fill-rule=evenodd clip-rule=evenodd d="M32.5 6C18.4 6 6.9 17.3 6.9 31.3c0 4.8 1.3 9.3 3.7 13.1L6 58l14.1-4.5c3.7 2 7.9 3.2 12.3 3.2C46.6 56.7 58 45.3 58 31.3 58 17.3 46.6 6 32.5 6zm0 45.6c-4.2 0-8-1.2-11.3-3.4l-7.9 2.5 2.6-7.5c-2.5-3.3-3.9-7.5-3.9-11.9C12 20.1 21.2 11 32.5 11S53.1 20.1 53 31.3c-.1 11.3-9.4 20.4-20.5 20.3z"/><path fill-rule=evenodd clip-rule=evenodd d="M26.5 20.9c-.5-1.2-1-1-1.4-1-.4 0-.8-.1-1.2-.1-.4 0-1.1.2-1.7.8-.6.6-2.2 2.1-2.2 5.2s2.2 6 2.6 6.4c.3.4 4.3 6.9 10.7 9.4 6.4 2.5 6.4 1.7 7.5 1.6 1.1-.1 3.7-1.5 4.2-3 .5-1.4.5-2.7.4-3-.2-.3-.6-.4-1.2-.7-.6-.3-3.7-1.8-4.3-2-.6-.2-1-.3-1.4.3-.4.6-1.6 2-2 2.4-.4.4-.7.5-1.4.2-.6-.3-2.6-1-5-3.1-1.9-1.6-3.1-3.7-3.5-4.3-.4-.6 0-1 .3-1.3.3-.3.6-.7.9-1.1.3-.4.4-.6.6-1 .2-.4.1-.8-.1-1.1 0-.3-1.3-3.4-1.8-4.6z"/></svg>
				</span>				
			</a>			
		</div>

<div class="sharing__list-item sharing__list-item--mail-a-friend">
			<a href="mailto:?subject=Kruising%20Quatrebras%20gaat%20in%20week%20van%2026%20oktober%20op%20de%20schop&body=%0D%0A%0D%0A%0D%0Ahttps://www.waldnet.nl/wn/nieuws/72646/Kruising_Quatrebras_gaat_in_week_van_26_oktober_op_de_schop.html" class="sharing__button sharing__button--mail-a-friend" title="Deel dit via email" data-trigger="mailafriend-modal-">
				<span class="sharing__icon">
					<svg xmlns="http://www.w3.org/2000/svg" width=26 height=22 viewBox="4 2 56 60" class=icons>
	<path d="M59.4 52.6H4.6v-29L32 37.3l27.4-13.7"/>
	<path d="M59.4 11.4H4.6v7.8L32 32.9l27.4-13.7"/>
</svg>

				</span>
			</a>
		</div>
<div class="sharing__list-item sharing__list-item--comments" style="float: right;">
  <a href="/nieuwsreacties.php?nid=72646" class="sharing__button sharing__button--comments" data-gtm="reacties">
				<span class="sharing__text">7 reacties</span>
  </a>
</div>
</div><p>&nbsp;</p>

</div>
<div><div style="width: 55px; float: left;"><img style="padding-top: 20px; padding-right: 10px;" align=left width=45 height=45 src=/images/icons/tipwhatsapp.png border=0></div><div class=artikel><p><b>Heb je een tip? WhatsApp!</b><br>Stuur je bericht, foto of video via:<br><a href=https://api.whatsapp.com/send?phone=31638400733>+31638400733</a> of via <a href=https://www.waldnet.nl/contact.php>de tiplijn</a></p></div></div><div class=artbalk>

<!-- adngin-incontent_bottom_regional-0 -->
<div id="adngin-incontent_bottom_regional-0"></div></div>
<h1>Regionaal nieuws</h1>
  <div class=haadlines id=post_72646>
 
<div>
  <a href=/wn/nieuws/72646/Kruising_Quatrebras_gaat_in_week_van_26_oktober_op_de_schop.html><img width=100 height=66 border=1 align=left title="Kruising Quatrebras gaat in week van 26 oktober op de schop" loading=lazy src="https://media.waldnet.nl/nieuws/2022/1665667372_t.webp"></a>
</div>
<div class=titelline>
 vandaag, 15.22 uur <span class=sjowreaksjes>| <a href=/nieuwsreacties.php?nid=72646>7 reacties</a></span><p><a href=/wn/nieuws/72646/Kruising_Quatrebras_gaat_in_week_van_26_oktober_op_de_schop.html>Kruising Quatrebras gaat in week van 26 oktober op de schop</a></p>
</div>
</div>
  <div class=haadlines id=post_72645>
 
<div>
  <a href=/wn/nieuws/72645/Man_22_vloog_zonder_gordel_met_130_uit_de_bocht.html><img width=100 height=66 border=1 align=left title="Man (22) vloog zonder gordel met 130 uit de bocht" loading=lazy src="https://media.waldnet.nl/nieuws/2022/1665657279_t.webp"></a>
</div>
<div class=titelline>
 vandaag, 13.20 uur <span class=sjowreaksjes>| <a href=/nieuwsreacties.php?nid=72645>15 reacties</a></span><p><a href=/wn/nieuws/72645/Man_22_vloog_zonder_gordel_met_130_uit_de_bocht.html>Man (22) vloog zonder gordel met 130 uit de bocht</a></p>
</div>
</div>
  <div class=haadlines id=post_72644>
 
<div>
  <a href=/wn/nieuws/72644/Jeduthun_laat_volwassenen_kennismaken_met_koper_blazen.html><img width=100 height=66 border=1 align=left title="Jeduthun laat volwassenen kennismaken met koper blazen" loading=lazy src="https://media.waldnet.nl/nieuws/2022/1665471367_t.webp"></a>
</div>
<div class=titelline>
 vandaag, 11.00 uur <span class=sjowreaksjes>| <a href=/nieuwsreacties.php?nid=72644>1 reactie</a></span><p><a href=/wn/nieuws/72644/Jeduthun_laat_volwassenen_kennismaken_met_koper_blazen.html>Jeduthun laat volwassenen kennismaken met koper blazen</a></p>
</div>
</div>
  <div class=haadlines id=post_72643>
 
<div>
  <a href=/wn/nieuws/72643/Leerlingen_VO_Surhuisterveen_lezen_voor_tijdens_de_Kinderboekenweek.html><img width=100 height=66 border=1 align=left title="Leerlingen VO Surhuisterveen lezen voor tijdens de Kinderboekenweek" loading=lazy src="https://media.waldnet.nl/nieuws/2022/1665649937_t.webp"></a>
</div>
<div class=titelline>
 vandaag, 10.32 uur <span class=sjowreaksjes></span><p><a href=/wn/nieuws/72643/Leerlingen_VO_Surhuisterveen_lezen_voor_tijdens_de_Kinderboekenweek.html>Leerlingen VO Surhuisterveen lezen voor tijdens de Kinderboekenweek</a></p>
</div>
</div>
  <div class=haadlines id=post_72641>
 
<div>
  <a href=/wn/nieuws/72641/Nieuwe_middenstrepen_op_de_Centrale_As.html><img width=100 height=66 border=1 align=left title="Nieuwe middenstrepen op de Centrale As" loading=lazy src="https://media.waldnet.nl/nieuws/2022/1665645943_t.webp"></a>
</div>
<div class=titelline>
 vandaag,  9.25 uur <span class=sjowreaksjes>| <a href=/nieuwsreacties.php?nid=72641>1 reactie</a></span><p><a href=/wn/nieuws/72641/Nieuwe_middenstrepen_op_de_Centrale_As.html>Nieuwe middenstrepen op de Centrale As</a></p>
</div>
</div>
  <div style="height: 320px; padding-top: 20px; padding-bottom: 40px;">
<!-- WN2021 Tusken haadlines -->
<ins class="adsbygoogle"
     style="display:inline-block;width:500px;height:250px"
     data-ad-client="ca-pub-6452599849741156"
     data-ad-slot="6294223687"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
  <div class=haadlines id=post_72640>
 
<div>
  <a href=/wn/nieuws/72640/Brand_in_koeler_bij_veevoederfabriek_in_Stroobos.html><img width=100 height=66 border=1 align=left title="Brand in koeler bij veevoederfabriek in Stroobos" loading=lazy src="https://media.waldnet.nl/nieuws/2022/1665600051_t.webp"></a>
</div>
<div class=titelline>
 woensdag 12 oktober <span class=sjowreaksjes>| <a href=/nieuwsreacties.php?nid=72640>6 reacties</a></span><p><a href=/wn/nieuws/72640/Brand_in_koeler_bij_veevoederfabriek_in_Stroobos.html>Brand in koeler bij veevoederfabriek in Stroobos</a></p>
</div>
</div>
  <div class=haadlines id=post_72639>
 
<div>
  <a href=/wn/nieuws/72639/Na_9_jaar_heeft_Meindert_zijn_gestolen_crossmotor_terug.html><img width=100 height=66 border=1 align=left title="Na 9 jaar heeft Meindert zijn gestolen crossmotor terug" loading=lazy src="https://media.waldnet.nl/nieuws/2022/1665596157_t.webp"></a>
</div>
<div class=titelline>
 woensdag 12 oktober <span class=sjowreaksjes>| <a href=/nieuwsreacties.php?nid=72639>7 reacties</a></span><p><a href=/wn/nieuws/72639/Na_9_jaar_heeft_Meindert_zijn_gestolen_crossmotor_terug.html>Na 9 jaar heeft Meindert zijn gestolen crossmotor terug</a></p>
</div>
</div>
  <div class=haadlines id=post_72638>
 
<div>
  <a href=/wn/nieuws/72638/Werkzaamheden_rotondes_Lauwersmeerweg_N358_bijna_klaar.html><img width=100 height=66 border=1 align=left title="Werkzaamheden rotondes Lauwersmeerweg (N358) bijna klaar" loading=lazy src="https://media.waldnet.nl/nieuws/2022/1665591206_t.webp"></a>
</div>
<div class=titelline>
 woensdag 12 oktober <span class=sjowreaksjes>| <a href=/nieuwsreacties.php?nid=72638>3 reacties</a></span><p><a href=/wn/nieuws/72638/Werkzaamheden_rotondes_Lauwersmeerweg_N358_bijna_klaar.html>Werkzaamheden rotondes Lauwersmeerweg (N358) bijna klaar</a></p>
</div>
</div>
  <div class=haadlines id=post_72637>
 
<div>
  <a href=/wn/nieuws/72637/Bouw_van_13_hofjeswoningen_in_Harkema_begonnen.html><img width=100 height=66 border=1 align=left title="Bouw van 13 hofjeswoningen in Harkema begonnen" loading=lazy src="https://media.waldnet.nl/nieuws/2022/1665590637_t.webp"></a>
</div>
<div class=titelline>
 woensdag 12 oktober <span class=sjowreaksjes>| <a href=/nieuwsreacties.php?nid=72637>4 reacties</a></span><p><a href=/wn/nieuws/72637/Bouw_van_13_hofjeswoningen_in_Harkema_begonnen.html>Bouw van 13 hofjeswoningen in Harkema begonnen</a></p>
</div>
</div>
  <div class=haadlines id=post_72635>
 
<div>
  <a href=/wn/nieuws/72635/Geen_kubuswoningen_in_Vrijburgh_2_Drachten.html><img width=100 height=66 border=1 align=left title="'Geen kubuswoningen in Vrijburgh 2 Drachten'" loading=lazy src="https://media.waldnet.nl/nieuws/2022/1665574824_t.webp"></a>
</div>
<div class=titelline>
 woensdag 12 oktober <span class=sjowreaksjes>| <a href=/nieuwsreacties.php?nid=72635>3 reacties</a></span><p><a href=/wn/nieuws/72635/Geen_kubuswoningen_in_Vrijburgh_2_Drachten.html>'Geen kubuswoningen in Vrijburgh 2 Drachten'</a></p>
</div>
</div>
  <div style="height: 320px; padding-top: 20px; padding-bottom: 40px;">
<!-- WN2021 Tusken haadlines -->
<ins class="adsbygoogle"
     style="display:inline-block;width:500px;height:250px"
     data-ad-client="ca-pub-6452599849741156"
     data-ad-slot="6294223687"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
  <div class=haadlines id=post_72634>
 
<div>
  <a href=/wn/nieuws/72634/Zorgclubs_Smallingerland_krijgen_wind_van_voren.html><img width=100 height=66 border=1 align=left title="Zorgclubs Smallingerland krijgen wind van voren" loading=lazy src="https://media.waldnet.nl/nieuws/2022/1665574574_t.webp"></a>
</div>
<div class=titelline>
 woensdag 12 oktober <span class=sjowreaksjes>| <a href=/nieuwsreacties.php?nid=72634>10 reacties</a></span><p><a href=/wn/nieuws/72634/Zorgclubs_Smallingerland_krijgen_wind_van_voren.html>Zorgclubs Smallingerland krijgen wind van voren</a></p>
</div>
</div>
  <div class=haadlines id=post_72633>
 
<div>
  <a href=/wn/nieuws/72633/Discussie_over_geitenstop_in_2023_in_Smallingerland.html><img width=100 height=66 border=1 align=left title="Discussie over geitenstop in 2023 in Smallingerland" loading=lazy src="https://media.waldnet.nl/nieuws/2022/1665573105_t.webp"></a>
</div>
<div class=titelline>
 woensdag 12 oktober <span class=sjowreaksjes>| <a href=/nieuwsreacties.php?nid=72633>12 reacties</a></span><p><a href=/wn/nieuws/72633/Discussie_over_geitenstop_in_2023_in_Smallingerland.html>Discussie over geitenstop in 2023 in Smallingerland</a></p>
</div>
</div>
  <div class=haadlines id=post_72632>
 
<div>
  <a href=/wn/nieuws/72632/Bijke,_op_14_oktober_in_premiere_in_De_Lawei.html><img width=100 height=66 border=1 align=left title="Bijke, op 14 oktober in première in De Lawei" loading=lazy src="https://media.waldnet.nl/nieuws/2022/1665572898_t.webp"></a>
</div>
<div class=titelline>
 woensdag 12 oktober <span class=sjowreaksjes>| <a href=/nieuwsreacties.php?nid=72632>1 reactie</a></span><p><a href=/wn/nieuws/72632/Bijke,_op_14_oktober_in_premiere_in_De_Lawei.html>Bijke, op 14 oktober in première in De Lawei</a></p>
</div>
</div>
  <div class=haadlines id=post_72631>
 
<div>
  <a href=/wn/nieuws/72631/Smallingerland:_mogelijk_gratis_sportactiviteiten.html><img width=100 height=66 border=1 align=left title="Smallingerland: mogelijk gratis sportactiviteiten" loading=lazy src="https://media.waldnet.nl/nieuws/2022/1665572696_t.webp"></a>
</div>
<div class=titelline>
 woensdag 12 oktober <span class=sjowreaksjes>| <a href=/nieuwsreacties.php?nid=72631>7 reacties</a></span><p><a href=/wn/nieuws/72631/Smallingerland:_mogelijk_gratis_sportactiviteiten.html>Smallingerland: mogelijk gratis sportactiviteiten</a></p>
</div>
</div>
  <div class=haadlines id=post_72630>
 
<div>
  <a href=/wn/nieuws/72630/Boot_brandt_volledig_uit_op_water_bij_Grote_Wielen.html><img width=100 height=66 border=1 align=left title="Boot brandt volledig uit op water bij Grote Wielen" loading=lazy src="https://media.waldnet.nl/nieuws/2022/1665561025_t.webp"></a>
</div>
<div class=titelline>
 woensdag 12 oktober <span class=sjowreaksjes>| <a href=/nieuwsreacties.php?nid=72630>5 reacties</a></span><p><a href=/wn/nieuws/72630/Boot_brandt_volledig_uit_op_water_bij_Grote_Wielen.html>Boot brandt volledig uit op water bij Grote Wielen</a></p>
</div>
</div>
  <div class=haadlines id=post_72629>
 
<div>
  <a href=/wn/nieuws/72629/Burgum:_Zo_zien_het_nieuwe_fietspad_en_rotonde_eruit.html><img width=100 height=66 border=1 align=left title="Burgum: Zo zien het nieuwe fietspad en rotonde eruit" loading=lazy src="https://media.waldnet.nl/nieuws/2022/1665560944_t.webp"></a>
</div>
<div class=titelline>
 woensdag 12 oktober <span class=sjowreaksjes>| <a href=/nieuwsreacties.php?nid=72629>9 reacties</a></span><p><a href=/wn/nieuws/72629/Burgum:_Zo_zien_het_nieuwe_fietspad_en_rotonde_eruit.html>Burgum: Zo zien het nieuwe fietspad en rotonde eruit</a></p>
</div>
</div>
  <div class=haadlines id=post_72628>
 
<div>
  <a href=/wn/nieuws/72628/Emotionele_avond_over_komst_crisisopvang_in_Stroobos.html><img width=100 height=66 border=1 align=left title="Emotionele avond over komst crisisopvang in Stroobos" loading=lazy src="https://media.waldnet.nl/nieuws/2022/1665518985_t.webp"></a>
</div>
<div class=titelline>
 dinsdag 11 oktober <span class=sjowreaksjes>| <a href=/nieuwsreacties.php?nid=72628>58 reacties</a></span><p><a href=/wn/nieuws/72628/Emotionele_avond_over_komst_crisisopvang_in_Stroobos.html>Emotionele avond over komst crisisopvang in Stroobos</a></p>
</div>
</div>
  <div class=haadlines id=post_72627>
 
<div>
  <a href=/wn/nieuws/72627/Regenboogbankjes_officieel_onthuld_in_Dokkum.html><img width=100 height=66 border=1 align=left title="Regenboogbankjes officieel onthuld in Dokkum" loading=lazy src="https://media.waldnet.nl/nieuws/2022/1665505557_t.webp"></a>
</div>
<div class=titelline>
 dinsdag 11 oktober <span class=sjowreaksjes>| <a href=/nieuwsreacties.php?nid=72627>88 reacties</a></span><p><a href=/wn/nieuws/72627/Regenboogbankjes_officieel_onthuld_in_Dokkum.html>Regenboogbankjes officieel onthuld in Dokkum</a></p>
</div>
</div>
  <div class=haadlines id=post_72626>
 
<div>
  <a href=/wn/nieuws/72626/Opvang_Oekrainse_vluchtelingen_in_Fonteinkerk.html><img width=100 height=66 border=1 align=left title="Opvang Oekraïnse vluchtelingen in Fonteinkerk" loading=lazy src="https://media.waldnet.nl/nieuws/2022/1665504780_t.webp"></a>
</div>
<div class=titelline>
 dinsdag 11 oktober <span class=sjowreaksjes>| <a href=/nieuwsreacties.php?nid=72626>6 reacties</a></span><p><a href=/wn/nieuws/72626/Opvang_Oekrainse_vluchtelingen_in_Fonteinkerk.html>Opvang Oekraïnse vluchtelingen in Fonteinkerk</a></p>
</div>
</div>
  <div class=haadlines id=post_72625>
 
<div>
  <a href=/wn/nieuws/72625/Burgemeester_Wuiteweg_krijgt_flinke_opknapbeurt.html><img width=100 height=66 border=1 align=left title="Burgemeester Wuiteweg krijgt flinke opknapbeurt" loading=lazy src="https://media.waldnet.nl/nieuws/2022/1665502889_t.webp"></a>
</div>
<div class=titelline>
 dinsdag 11 oktober <span class=sjowreaksjes>| <a href=/nieuwsreacties.php?nid=72625>10 reacties</a></span><p><a href=/wn/nieuws/72625/Burgemeester_Wuiteweg_krijgt_flinke_opknapbeurt.html>Burgemeester Wuiteweg krijgt flinke opknapbeurt</a></p>
</div>
</div></div>
    </div>
    <div class=kolom_rjochts>


<div class=sidebar>
  <div class=waarblok>
    <div class=waarblok_item title="Meer weer? Klik hier" onclick="javascript:location.href='/weer/'">
      <div style="padding-left: 20px; padding-top: 22px; float: left;"><b>13.2 &deg;C</b></div>
      <div style="padding-right: 20px; padding-top: 10px; float: right;"><img loading=lazy height=65 width=50 src=/images/weericons/day1.png border=0></div>
    </div>
  <div class=waarblok_item style="float: right;" title="Alle woninginbraken in de regio bekijken? Klik hier" onclick="javascript:location.href='/inbraakmeter/'">
    <div style="text-align: center; padding-top: 22px;"><b><span style="color: green;">2 inbraken</span></b></div>
  </div>
<div>

<div style="padding-top: 25px; height: 26px; width: 100%; clear: both;">

<div id=knopn class=nst_lezen onclick="javascript:
document.getElementById('nijsteitems').style.display='';
document.getElementById('meastlezen').style.display='none';
document.getElementById('knopn').className='nst_lezen';
document.getElementById('knopme').className='nst_lezen_item';
document.all.val.src='https://www.waldnet.nl/cookdeal.php?meest=1';

">Nieuwste items</div>

<div id=knopme class=nst_lezen_item onclick="javascript:
document.getElementById('nijsteitems').style.display='none';
document.getElementById('meastlezen').style.display='';
document.getElementById('knopn').className='nst_lezen_item';
document.getElementById('knopme').className='nst_lezen';
document.all.val.src='https://www.waldnet.nl/cookdeal.php?meest=2';
">Meest gelezen</div>

</div>
</div>
<div style="padding : 10px 0px 10px 10px; border-left : 1px solid #0061B0; border-right : 1px solid #0061B0; border-bottom : 1px solid #0061B0;">
<div class=nijsteitems id=nijsteitems>15.22 - nieuws | <a title='Noardburgum - Kruising Quatrebras gaat in week van 26 oktober op de schop' href=/wn/nieuws/72646/Kruising_Quatrebras_gaat_in_week_van_26_oktober_op_de_schop.html>Kruising Quatrebras gaat in w...</a><br>13.20 - nieuws | <a title='Suwâld - Man (22) vloog zonder gordel met 130 uit de bocht' href=/wn/nieuws/72645/Man_22_vloog_zonder_gordel_met_130_uit_de_bocht.html>Man (22) vloog zonder gordel ...</a><br>11.00 - nieuws | <a title='Opeinde - Jeduthun laat volwassenen kennismaken met koper blazen' href=/wn/nieuws/72644/Jeduthun_laat_volwassenen_kennismaken_met_koper_blazen.html>Jeduthun laat volwassenen ken...</a><br>10.32 - nieuws | <a title='Surhuisterveen - Leerlingen VO Surhuisterveen lezen voor tijdens de Kinderboekenweek' href=/wn/nieuws/72643/Leerlingen_VO_Surhuisterveen_lezen_voor_tijdens_de_Kinderboekenweek.html>Leerlingen VO Surhuisterveen ...</a><br>10.30 - nieuws | <a title='Drachten - Denise Fashion nieuw in Drachten' href=/wn/nieuws/72642/Denise_Fashion_nieuw_in_Drachten.html>Denise Fashion nieuw in Drach...</a><br></div>
<div class=meastelezen id=meastlezen style="display: none;">1. <a href=/wn/nieuws/72639/Na_9_jaar_heeft_Meindert_zijn_gestolen_crossmotor_terug.html>Na 9 jaar heeft Meindert zijn gestolen cros...</a><br>2. <a href=/wn/nieuws/72628/Emotionele_avond_over_komst_crisisopvang_in_Stroobos.html>Emotionele avond over komst crisisopvang in...</a><br>3. <a href=/wn/nieuws/72629/Burgum:_Zo_zien_het_nieuwe_fietspad_en_rotonde_eruit.html>Burgum: Zo zien het nieuwe fietspad en roto...</a><br>4. <a href=/wn/nieuws/72622/Bezopen_motorrijder_18_weet_niet_aan_politie_te_ontkomen.html>Bezopen motorrijder (18) weet niet aan poli...</a><br>5. <a href=/wn/nieuws/72630/Boot_brandt_volledig_uit_op_water_bij_Grote_Wielen.html>Boot brandt volledig uit op water bij Grote...</a><br></div>
</div>
<div class=haadtitel><a href=/misdaadinjestraat/>KWIJT</a></div>

<div class=ynhald>

<ul><li><a href=/wn/misdaadinjestraat/14858/kat_vermist_Britse_langhaar_X.html>kat vermist Britse langhaar X</a>&nbsp;<img height=10 width=14 src=/images/camera.png></li><li><a href=/wn/misdaadinjestraat/14857/Batavus_e-bike_gestolen.html>Batavus e-bike gestolen</a>&nbsp;<img height=10 width=14 src=/images/camera.png></li><li><a href=/wn/misdaadinjestraat/14856/Wie_heeft_Fido_gezien?_.html>Wie heeft Fido gezien? </a>&nbsp;<img height=10 width=14 src=/images/camera.png></li><li><a href=/wn/misdaadinjestraat/14855/Gevonden_contactsleutel_in_Burgum.html>Gevonden contactsleutel in Burgum</a>&nbsp;<img height=10 width=14 src=/images/camera.png></li></ul></div>
<div style="clear: both; display: block;">

<div style="padding-top: 30px; height: 26px; width: 100%;">

<div id=knopm class=mst_lezen onclick="javascript:
document.getElementById('fiiftjenjier').style.display='none';
document.getElementById('fiifjier').style.display='';
document.getElementById('tsjienjier').style.display='none';
document.getElementById('twintich').style.display='none';
document.getElementById('knopm').className='mst_lezen';
document.getElementById('knop5').className='mst_lezen_item';
document.getElementById('knop10').className='mst_lezen_item';
document.getElementById('knop20').className='mst_lezen_item';
">5 jaar</div>
<div id=knop5 class=mst_lezen_item onclick="javascript:
document.getElementById('fiiftjenjier').style.display='none';
document.getElementById('fiifjier').style.display='none';
document.getElementById('tsjienjier').style.display='';
document.getElementById('twintich').style.display='none';
document.getElementById('knopm').className='mst_lezen_item';
document.getElementById('knop5').className='mst_lezen';
document.getElementById('knop10').className='mst_lezen_item';
document.getElementById('knop20').className='mst_lezen_item';
">10 jaar</div>

<div id=knop10 class=mst_lezen_item onclick="javascript:
document.getElementById('fiiftjenjier').style.display='';
document.getElementById('fiifjier').style.display='none';
document.getElementById('tsjienjier').style.display='none';
document.getElementById('twintich').style.display='none';
document.getElementById('knopm').className='mst_lezen_item';
document.getElementById('knop5').className='mst_lezen_item';
document.getElementById('knop10').className='mst_lezen';
document.getElementById('knop20').className='mst_lezen_item';
">15 jaar</div>

<div id=knop20 class=mst_lezen_item onclick="javascript:
document.getElementById('fiiftjenjier').style.display='none';
document.getElementById('fiifjier').style.display='none';
document.getElementById('tsjienjier').style.display='none';
document.getElementById('twintich').style.display='';
document.getElementById('knopm').className='mst_lezen_item';
document.getElementById('knop5').className='mst_lezen_item';
document.getElementById('knop10').className='mst_lezen_item';
document.getElementById('knop20').className='mst_lezen';
">20 jaar</div>
</div>
<div  style="padding : 10px 0px 10px 10px; border-left : 1px solid #0061B0; border-right : 1px solid #0061B0; border-bottom : 1px solid #0061B0;">
<div class=fiifjier id=fiifjier><a href=/wn/nieuws/56597/Website_met_informatie_over_Sint_Dokkum_online.html>Website met informatie over Sint Dokkum online</a>&nbsp;<br><a href=/wn/nieuws/56598/Verkenner_start_met_Zorglandschap_ouderen_Ternaard.html>Verkenner start met Zorglandschap ouderen Ternaard</a>&nbsp;<br><a href=/wn/nieuws/56599/Rispinge_viert_60e_verjaardag_met_de_buren.html>Rispinge viert 60e verjaardag met de buren</a>&nbsp;<img width=14 height=10 src=/images/camera.png><br></div>
<div class=tsjienjier id=tsjienjier style="display: none;"><a href=/wn/nieuws/38866/Ternaardster_64_mishandelt_jongen8.html>Ternaardster (64) mishandelt jongen(8)</a>&nbsp;<br><a href=/wn/nieuws/38867/Drachtster_zit_dronken_achter_stuur.html>Drachtster zit dronken achter stuur</a>&nbsp;<br><a href=/wn/nieuws/38868/Dokkum:_brand_bij_toeval_ontdekt.html>Dokkum: brand bij toeval ontdekt</a>&nbsp;<img width=14 height=10 src=/images/camera.png><br><a href=/wn/nieuws/38870/Gaslekkage_in_leegstaande_woning.html>Gaslekkage in leegstaande woning</a>&nbsp;<img width=14 height=10 src=/images/camera.png><br><a href=/wn/nieuws/38872/Burgemeester_Bilker_trouwt_in_Duitsland.html>Burgemeester Bilker trouwt in Duitsland</a>&nbsp;<br><a href=/wn/nieuws/38875/Chauffeur_Hallum_met_schrik_vrij_op_A7.html>Chauffeur Hallum met schrik vrij op A7</a>&nbsp;<img width=14 height=10 src=/images/camera.png><br><a href=/wn/nieuws/38876/Auto_in_sloot_na_onwelwording_op_A7.html>Auto in sloot na onwelwording op A7</a>&nbsp;<img width=14 height=10 src=/images/camera.png><br></div>
<div class=fiiftjenjier id=fiiftjenjier style="display: none;"><a href=/wn/nieuws/18944/Reeks_auto#039s_vernield_in_Drachten.html>Reeks auto&#039;s vernield in Drachten</a>&nbsp;<br><a href=/wn/nieuws/18945/Fietser_gewond_door_geopende_autodeur.html>Fietser gewond door geopende autodeur</a>&nbsp;<br><a href=/wn/nieuws/18946/Vijftigtal_lantaarnpalen_vernield.html>Vijftigtal lantaarnpalen vernield</a>&nbsp;<img width=14 height=10 src=/images/camera.png><br><a href=/wn/nieuws/18947/BKF_kraan_veroorzaakt_gaslekkage.html>BKF kraan veroorzaakt gaslekkage</a>&nbsp;<img width=14 height=10 src=/images/camera.png><br><a href=/wn/nieuws/18948/35.000_mensen_bezoeken_politiedag.html>35.000 mensen bezoeken politiedag</a>&nbsp;<img height=10 src=/images/video.png><br><a href=/wn/nieuws/18949/Vier_gewonden_bij_ongevallen_S#039Woude.html>Vier gewonden bij ongevallen S&#039;Woude</a>&nbsp;<img height=10 src=/images/video.png><br><a href=/wn/nieuws/18950/CD-presentatie_Challenger_in_Iduna.html>CD-presentatie Challenger in Iduna</a>&nbsp;<img width=14 height=10 src=/images/camera.png><br></div>
<div class=twintich id=twintich style="display: none;"><a href=/wn/nieuws/1905/Te_snel_over_de_Lauwersseewei.html>Te snel over de Lauwersseewei</a>&nbsp;<br><a href=/wn/nieuws/1906/Dronken_man_op_de_vlucht.html>Dronken man op de vlucht</a>&nbsp;<br><a href=/wn/nieuws/1907/Verwarde_man_sticht_brand_in_Drachten.html>Verwarde man sticht brand in Drachten</a>&nbsp;<br><a href=/wn/nieuws/1908/Ongeluk_op_Gauke_Boelensstraat.html>Ongeluk op Gauke Boelensstraat</a>&nbsp;<br><a href=/wn/nieuws/1910/Fotoverslag_bruidsbeurs_Adverium.html>Fotoverslag bruidsbeurs Adverium</a>&nbsp;<img width=14 height=10 src=/images/camera.png><br><a href=/wn/nieuws/1911/Fotoverslag_Bassie_en_Adriaan.html>Fotoverslag Bassie en Adriaan</a>&nbsp;<img width=14 height=10 src=/images/camera.png><br><a href=/wn/nieuws/1912/Zoektocht_naar_jongen_uit_Drogeham.html>Zoektocht naar jongen uit Drogeham</a>&nbsp;<br><a href=/wn/nieuws/1913/Klassiek_in_kruiskerk_Burgum.html>Klassiek in kruiskerk Burgum</a>&nbsp;<br></div>
</div>
</div>
<div class=haadtitel><a href=/games/>GAME VAN DE WEEK</a></div>

<div class=ynhald>

<div class=ynhald onclick="javascript:location.href='https://www.waldnet.nl/games/9/Bubble_Game_3/'"><img loading=lazy STYLE="float: left; margin: 0px 10px 0px 0px; padding: 0px;" src='/games/images/Bubble Game 3_100px.jpeg' border=0 height=80 width=80>
Verwijder zoveel mogelijk bubbels in dit klassieke bubbelschietspel.<p>Of speel iets anders op <a href='/games/'>WâldNet Games</a>.</div></div>
<div class=haadtitel><a href=/woningaanbod.php>WONINGAANBOD</a></div>

<div class=headline_wenning onclick="javascript:location.href='/woningaanbod.php?wid=2434'" title="Pauloane 47a in Harkema">
  <div>
  <img STYLE="float: left; margin: 0px 10px 0px 0px; padding: 0px;" loading=lazy src=/images/front_img/wb2434.webp width=175 height=120></div>
  <div class=br>&nbsp;</div>
<div>
  <span style="padding-top: 10px; padding-right: 15px;"><a href=/woningaanbod.php?wid=2434>Pauloane 47a in Harkema</a></span>
</div></div></div><div style="text-align: center;"><p>&nbsp;</p><p>&nbsp;</p><p>&nbsp;</p><p>&nbsp;</p>
  <!-- adngin-sidebar-0 --> 
 <div id="adngin-sidebar-0"></div></div></div>
  </div>
</div><script>
window.onscroll = function() {myFunction()};

var header = document.getElementById("moHeader");
var sticky = header.offsetTop;

function myFunction() {
  if (window.pageYOffset > sticky) {
    header.classList.add("sticky");
  } else {
    header.classList.remove("sticky");
  }
}
</script>
<IFRAME name=val id=val height=1 width=1 frameborder=0></IFRAME>
</div>
<footer id=sticky_bump class="site-footer">


  <div class="site-footer__columns">
    <div class="site-footer__column site-footer__column--larger">
      <div class="site-footer__text">

<p>Heeft u een tip of nieuws? Laat het weten via <a href="mailto:info@waldnet.nl">info@waldnet.nl</a> of via het <a href="/contact.php">mailformulier</a>. Alle meldingen worden vertrouwelijk behandeld.</p></div>
      </div>

      <div class="site-footer__column">
        <ul>
          <li><a href="/regionaal.php">Regionaal nieuws</a></li>
          <li><a href="/ondernemendnieuws.php">Ondernemend nieuws</a></li>
          <li><a href="/sportnieuws.php">Sportnieuws</a></li>
          <li><a href="/misdaadinjestraat/">Kwijt in de regio</a></li>
          <li><a href="/agenda/">Uitgaansagenda</a></li>
        </ul>
      </div>

      <div class="site-footer__column">
        <ul>
          <li><a href="/vraagaanbod/">Vraag en aanbod</a></li>
          <li><a href="/waldkykjes/">Wâldkykjes</a></li>
          <li><a href="/wurk/">Vacatures</a></li>
          <li><a href="/inbraakmeter/">Inbraakmeter</a></li>
          <li><a href="/woningaanbod.php">Woningaanbod</a></li>
        </ul>
      </div>

      <div class="site-footer__column">
        <ul>
          <li><a href="/games/">Spelletjes</a></li>
          <li><a href="/weer/">Weer</a></li>
          <li><a href="/wn/p/2/Cookiebeleid.html">Privacy en cookies</a></li>
          <li><a href="/wn/p/6/adverteren.html">Adverteren</a></li>
          <li><a href="/contact.php">Contact</a></li>
        </ul>
      </div>

    </div>

        <div class="site-footer__socials">
            <ul class="social-list">
                <li>
                    <a title="Ga naar Facebook" href="https://www.facebook.com/waldnet.nl/" target="_blank" rel="noopener">
                        <i class="fab"></i>
                        <svg class=fabicons xmlns="http://www.w3.org/2000/svg" width=30 height=26 viewBox="0 0 16 30"><path d="M13.445 5.123H16V0h-5.54C7.097 0 4.37 2.702 4.37 6.036V9.1H0v5.124h4.37V30h6.795V14.224H16V9.1h-4.835V7.383c0-1.248 1.02-2.26 2.28-2.26"/></svg>
                    </a>
                </li>
                <li>
                    <a title="Ga naar Twitter" href="https://twitter.com/waldnet" target="_blank" rel="noopener">
                        <i class="fab"></i>
                        <svg xmlns="http://www.w3.org/2000/svg" width=28 height=24 viewBox="-2 0 32 26" class=fabicons>
                                            <path d="M32 3.078c-1.178.523-2.442.874-3.772 1.034 1.357-.813 2.398-2.1 2.888-3.63-1.27.75-2.675 1.297-4.17 1.59C25.752.798 24.047 0 22.16 0c-3.625 0-6.564 2.94-6.564 6.564 0 .514.058 1.015.17 1.495-5.453-.276-10.29-2.89-13.528-6.86-.565.97-.887 2.1-.887 3.302 0 2.277.88 4.286 2.644 5.463-1.076-.033-1.997-.33-3.246-.82v.082c0 3.182 2.536 5.83 5.536 6.436-.548.15-.992.23-1.59.23-.424 0-.767-.04-1.168-.118.837 2.606 3.294 4.507 6.166 4.56-2.245 1.76-5.06 2.807-8.135 2.807-.532 0-1.044-.03-1.557-.092C2.903 24.913 6.36 26 10.065 26c12.073 0 18.678-10.003 18.678-18.675 0-.287-.007-.57-.02-.85 1.286-.923 2.398-2.08 3.277-3.397"/>
                                        </svg>
                    </a>
                </li>
                <li>
                    <a title="Ga naar Instagram" href="https://www.instagram.com/waldnetnl/" target="_blank" rel="noopener">
                        <i class="fab"></i>
                        <svg xmlns="http://www.w3.org/2000/svg" width=40 height=40 viewBox="-2 -6 35 35"
style="fill:#ffffff;">    <path d="M 9.9980469 3 C 6.1390469 3 3 6.1419531 3 10.001953 L 3 20.001953 C 3 23.860953 6.1419531 27 10.001953 27 L 20.001953 27 C 23.860953 27 27 23.858047 27 19.998047 L 27 9.9980469 C 27 6.1390469 23.858047 3 19.998047 3 L 9.9980469 3 z M 22 7 C 22.552 7 23 7.448 23 8 C 23 8.552 22.552 9 22 9 C 21.448 9 21 8.552 21 8 C 21 7.448 21.448 7 22 7 z M 15 9 C 18.309 9 21 11.691 21 15 C 21 18.309 18.309 21 15 21 C 11.691 21 9 18.309 9 15 C 9 11.691 11.691 9 15 9 z M 15 11 A 4 4 0 0 0 11 15 A 4 4 0 0 0 15 19 A 4 4 0 0 0 19 15 A 4 4 0 0 0 15 11 z"></path></svg>
                    </a>
                </li>





            </ul>
        </div>
        <div class="site-footer__copyright">&copy; 2001-2022 WâldNet</div>
    </footer>
<div id="adngin-video_outstream-0"></div>
</body>
</html>