
<!DOCTYPE html>
<html lang="nl">
  <head>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>

  <title>Automobilist botst in flauwe bocht op boom </title>

  <link rel="canonical" href="https://www.waldnet.nl/wn/nieuws/72245/Automobilist_botst_in_flauwe_bocht_op_boom_.html">
  <meta name=viewport content="width=device-width, initial-scale=1.0">
  <link rel=alternate title="WâldNet Nieuws" type="application/rss+xml" href="https://www.waldnet.nl/script/rss.php">
  <meta itemprop="og:url" content="https://www.waldnet.nl/wn/nieuws/72245/Automobilist_botst_in_flauwe_bocht_op_boom_.html">
  <meta itemprop="description" content="Waskemeer - Een automobilist is woensdagavond door een onbekende oorzaak tegen een boom gebotst op de Schansdijk in Waskemeer. De bestuurder kwam vanaf Haule toen.....">
  <meta itemprop="image" content="https://media.waldnet.nl/nieuws/2022/1662571197.jpg">
  <meta name="twitter:card" content="summary_large_image">
  <meta name="twitter:site" content="@waldnet">
  <meta name="twitter:creator" content="@_janjelle">
  <meta name="twitter:title" content="Automobilist botst in flauwe bocht op boom ">
  <meta name="twitter:url" content="https://www.waldnet.nl/wn/nieuws/72245/Automobilist_botst_in_flauwe_bocht_op_boom_.html">
  <meta name="twitter:description" content="Waskemeer - Een automobilist is woensdagavond door een onbekende oorzaak tegen een boom gebotst op de Schansdijk in Waskemeer. De bestuurder kwam vanaf Haule toen.....">
  <meta name="twitter:image" content="https://media.waldnet.nl/nieuws/2022/1662571197.jpg">
  <meta property="og:locale" content="nl_NL" />
  <meta property="og:type" content="article" />
  <meta property="og:site_name" content="WâldNet" />
  <meta property="og:title" content="Automobilist botst in flauwe bocht op boom ">
  <meta property="og:url" content="https://www.waldnet.nl/wn/nieuws/72245/Automobilist_botst_in_flauwe_bocht_op_boom_.html">
  <meta property="og:description" content="Een automobilist is woensdagavond door een onbekende oorzaak tegen een boom gebotst op de Schansdijk in Waskemeer. De bestuurder kwam vanaf Haule toen.....">
  <meta property="og:image" content="https://media.waldnet.nl/nieuws/2022/1662571197.jpg">

  <meta name="description" content="Waskemeer - Een automobilist is woensdagavond door een onbekende oorzaak tegen een boom gebotst op de Schansdijk in Waskemeer. De bestuurder kwam vanaf Haule toen.....">

  <meta name="robots" content="follow,index,archive">

  <meta name="googlebot" content="follow,index,archive">
  <link rel=stylesheet href="/css/style.css" media=all>
  
<link rel="apple-touch-icon-precomposed" href="/images/favicon/apple-icon-180x180.png">
<link rel="apple-touch-icon" sizes="57x57" href="/images/favicon/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/images/favicon/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/images/favicon/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/images/favicon/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/images/favicon/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/images/favicon/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/images/favicon/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/images/favicon/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/images/favicon/apple-icon-180x180.png">
<link rel="apple-touch-icon" sizes="192x192" href="/images/favicon/apple-icon-180x180.png"/>
<link rel="manifest" href="/images/favicon/manifest.json">
<link rel="mask-icon" href="/images/favicon/safari-pinned-tab.svg">

<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/images/favicon/ms-icon-144x144.png">
<!-- plausible.io -->

<script defer data-domain="waldnet.nl" src="https://plausible.io/js/plausible.js"></script>

<!-- End plausible.io Code -->

<script data-cfasync="false" type="text/javascript">

  window.snigelPubConf = {

    "adengine": {

      "activeAdUnits": ["sidebar", "incontent_sky", "top_leaderboard", "incontent_top", "incontent_bottom_regional", "incontent_bottom_regional_2", "video_outstream"]

    }

  }

</script>

<script async data-cfasync="false" src="https://cdn.snigelweb.com/adengine/waldnet.nl/loader.js" type="text/javascript"></script>

</head>

<body>
  <!-- HEADER WALDNET -->
<div class=header id=moHeader>

  <div class=nav_mob>
          <nav role=navigation>
            <div id=menuToggle>
              <input type=checkbox>
                <span></span>
                <span></span>
                <span></span>
            <ul id=menu>
 <li style="text-align: right"><a href=/login/login.php>inloggen</a>&nbsp;&nbsp;&nbsp;</li>
 <li>&nbsp;</li>
 <li><a href=/regionaal.php>Regionaal nieuws</a></li>
 <li><a href=/vraagaanbod/>Vraag en aanbod</a></li>
 <li><a href=/waldkykjes/>Wâldkykjes</a></li>
 <li>&nbsp;</li>
 <li><a href=/agenda/>Uitgaansagenda</a></li>
 <li><a href=/misdaadinjestraat/>Kwijt (in regio)</a></li>
 <li><a href=/wurk/>Vacatures / werk</a></li>
 <li>&nbsp;</li>
 <li><a href=/games/>Games</a></li>
 <li><a href=/nieuwsarchief.php>Nieuwsarchief</a></li>
 <li><a href=/contact.php>Contact</a></li>
 <li>&nbsp;</li>
            </ul>
           </div>
          </nav>
  </div>
<div class=login_desk><a href=/login/login.php><img src=/images/bruker.gif width=30 height=30></a></div>
<div class=menulinks><a href=/regionaal.php>nieuws</a>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<a href=/vraagaanbod/>vraag en aanbod</a></div>
<div style="width: auto" class=logo_mob><a href=https://www.waldnet.nl/><img src=/images/logo/logo.png border=0 width=164 height=52></a></div>
<div class=logo_desk><a href=https://www.waldnet.nl/><img src=/images/logo/logo.png border=0 width=220 height=70></a></div>
<div class=menurechts><a href=/agenda/>agenda</a>&nbsp;&nbsp;&nbsp;<a href=/waldkykjes/>wâldkykjes</a>&nbsp;&nbsp;&nbsp;<a href=/games/>games</a></div>
  <div class=sykje_mob>
  <a href=/zoeken.php><img style="padding-top: 6px;" src=/images/sykje.gif width=28 height=28></a>
</div>
  <div class=sykje_desk>
<a href=/zoeken.php><img src=/images/sykje.gif width=28 height=28></a></div>
  <div class=waar_mob><a href=/weer/>17 &deg;C</a></div>
</div>

<div class=content>
  <div class=container>
<style>
@media (min-width: 10px)
{
	.topmob, .topdesk
	{
		text-align: center;
		padding-top: 20px;
	}
	.topmob
	{
		display			: block;
	}
	.topdesk
	{
		display			: none;
	}

}

@media (min-width: 990px)
{
	.topmob
	{
		display			: none;
	}
	.topdesk
	{
		display			: block;
	}
}
</style><div style="height: 260px;" class=banner>
<div class=banner style="text-align: center; background-color: var(--kleur-back-art);">

  <!-- adngin-top_leaderboard-0 -->


  <div id="adngin-top_leaderboard-0"></div>


</div></div>
 <div class=kolom_haad_cntr>
      <div class=kolom_haad></div><div id=headimage class=hoofdnieuws style="background-image: url('https://media.waldnet.nl/nieuws/2022/1662571197.jpg');" onclick="javascript:location.href='/wn/fotonieuws/20189/Automobilist_botst_in_flauwe_bocht_op_boom_.html'">
                    <div class=postitel>
                        <div style="padding-top: 10px; clear: both;">Foto: Zo-nieuws.nl </div>
                    </div>
                </div><div class=kolom_haad>
  <div class=artikel>
  <h1>Automobilist botst in flauwe bocht op boom </h1>

    <div>wo 07 september 2022  19.19 uur  
</div>
<div class="sharing article__component">

<div class="sharing__list-item sharing__list-item--facebook">
	  <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.waldnet.nl/wn/nieuws/72245/Automobilist_botst_in_flauwe_bocht_op_boom_.html" class="sharing__button sharing__button--facebook" title="Deel dit op Facebook">
      <span class="sharing__icon">
	    <svg xmlns="http://www.w3.org/2000/svg" width=26 height=22 viewBox="0 0 16 30" class=icons><path d="M13.445 5.123H16V0h-5.54C7.097 0 4.37 2.702 4.37 6.036V9.1H0v5.124h4.37V30h6.795V14.224H16V9.1h-4.835V7.383c0-1.248 1.02-2.26 2.28-2.26"/></svg>
      </span>
	  </a>
	</div>

<div class="sharing__list-item sharing__list-item--twitter">
			<a href="http://twitter.com/share?text=Automobilist+botst+in+flauwe+bocht+op+boom+&amp;url=https://www.waldnet.nl/wn/nieuws/72245/Automobilist_botst_in_flauwe_bocht_op_boom_.html" class="sharing__button sharing__button--twitter" title="Deel dit op Twitter">
				<span class="sharing__icon">
					<svg xmlns="http://www.w3.org/2000/svg" width=26 height=22 viewBox="0 0 32 26" class=icons><path d="M32 3.078c-1.178.523-2.442.874-3.772 1.034 1.357-.813 2.398-2.1 2.888-3.63-1.27.75-2.675 1.297-4.17 1.59C25.752.798 24.047 0 22.16 0c-3.625 0-6.564 2.94-6.564 6.564 0 .514.058 1.015.17 1.495-5.453-.276-10.29-2.89-13.528-6.86-.565.97-.887 2.1-.887 3.302 0 2.277.88 4.286 2.644 5.463-1.076-.033-1.997-.33-3.246-.82v.082c0 3.182 2.536 5.83 5.536 6.436-.548.15-.992.23-1.59.23-.424 0-.767-.04-1.168-.118.837 2.606 3.294 4.507 6.166 4.56-2.245 1.76-5.06 2.807-8.135 2.807-.532 0-1.044-.03-1.557-.092C2.903 24.913 6.36 26 10.065 26c12.073 0 18.678-10.003 18.678-18.675 0-.287-.007-.57-.02-.85 1.286-.923 2.398-2.08 3.277-3.397"/></svg>
				</span>
			</a>
		</div>

<div class="sharing__list-item sharing__list-item--whats-app">
			<a href="whatsapp://send?text=https://www.waldnet.nl/wn/nieuws/72245/Automobilist_botst_in_flauwe_bocht_op_boom_.html" class="sharing__button sharing__button--whats-app" title="Deel dit op Whatsapp">
				<span class="sharing__icon">
					<svg xmlns="http://www.w3.org/2000/svg" width=26 height=22 viewBox="0 0 64 64" class=icons><title >Whats App</title><path fill-rule=evenodd clip-rule=evenodd d="M32.5 6C18.4 6 6.9 17.3 6.9 31.3c0 4.8 1.3 9.3 3.7 13.1L6 58l14.1-4.5c3.7 2 7.9 3.2 12.3 3.2C46.6 56.7 58 45.3 58 31.3 58 17.3 46.6 6 32.5 6zm0 45.6c-4.2 0-8-1.2-11.3-3.4l-7.9 2.5 2.6-7.5c-2.5-3.3-3.9-7.5-3.9-11.9C12 20.1 21.2 11 32.5 11S53.1 20.1 53 31.3c-.1 11.3-9.4 20.4-20.5 20.3z"/><path fill-rule=evenodd clip-rule=evenodd d="M26.5 20.9c-.5-1.2-1-1-1.4-1-.4 0-.8-.1-1.2-.1-.4 0-1.1.2-1.7.8-.6.6-2.2 2.1-2.2 5.2s2.2 6 2.6 6.4c.3.4 4.3 6.9 10.7 9.4 6.4 2.5 6.4 1.7 7.5 1.6 1.1-.1 3.7-1.5 4.2-3 .5-1.4.5-2.7.4-3-.2-.3-.6-.4-1.2-.7-.6-.3-3.7-1.8-4.3-2-.6-.2-1-.3-1.4.3-.4.6-1.6 2-2 2.4-.4.4-.7.5-1.4.2-.6-.3-2.6-1-5-3.1-1.9-1.6-3.1-3.7-3.5-4.3-.4-.6 0-1 .3-1.3.3-.3.6-.7.9-1.1.3-.4.4-.6.6-1 .2-.4.1-.8-.1-1.1 0-.3-1.3-3.4-1.8-4.6z"/></svg>
				</span>				
			</a>			
		</div>

<div class="sharing__list-item sharing__list-item--mail-a-friend">
			<a href="mailto:?subject=Automobilist%20botst%20in%20flauwe%20bocht%20op%20boom%20&body=%0D%0A%0D%0A%0D%0Ahttps://www.waldnet.nl/wn/nieuws/72245/Automobilist_botst_in_flauwe_bocht_op_boom_.html" class="sharing__button sharing__button--mail-a-friend" title="Deel dit via email" data-trigger="mailafriend-modal-">
				<span class="sharing__icon">
					<svg xmlns="http://www.w3.org/2000/svg" width=26 height=22 viewBox="4 2 56 60" class=icons>
	<path d="M59.4 52.6H4.6v-29L32 37.3l27.4-13.7"/>
	<path d="M59.4 11.4H4.6v7.8L32 32.9l27.4-13.7"/>
</svg>

				</span>
			</a>
		</div>
<div class="sharing__list-item sharing__list-item--comments" style="float: right;">
  <a href="/nieuwsreacties.php?nid=72245" class="sharing__button sharing__button--comments" data-gtm="reacties">
				<span class="sharing__text">3 reacties</span>
  </a>
</div>
</div>
<p><span onclick="javascript:location.href='/wn/dorpen/384/waskemeer.html'">WASKEMEER</span> - Een automobilist is woensdagavond door een onbekende oorzaak tegen een boom gebotst op de Schansdijk in Waskemeer. De bestuurder kwam vanaf Haule toen het in een flauwe bocht misging. De politie en een ambulance werden om 18.16 uur opgeroepen.</p>

<p>De bestuurder is nagekeken door het ambulancepersoneel. Hij raakte niet gewond. De man moest na het ongeval plaatsnemen achterin de politieauto. Of hij is meegenomen naar het bureau is niet bekend. De auto raakte beschadigd en is opgehaald door een berger.</p>

<div class=haadtitel>FOTONIEUWS</div><div class=ynhald><a href="/wn/fotonieuws/20189/Automobilist_botst_in_flauwe_bocht_op_boom_.html"><img width=80 class=nijsfotokes src=/repo/1662571225/1_t.jpg></a>&nbsp;<a href="/wn/fotonieuws/20189/Automobilist_botst_in_flauwe_bocht_op_boom_.html"><img width=80 class=nijsfotokes src=/repo/1662571225/1662571462_t.jpg></a>&nbsp;<a href="/wn/fotonieuws/20189/Automobilist_botst_in_flauwe_bocht_op_boom_.html"><img width=80 class=nijsfotokes src=/repo/1662571225/1662571432_t.jpg></a>&nbsp;<a href="/wn/fotonieuws/20189/Automobilist_botst_in_flauwe_bocht_op_boom_.html"><img width=80 class=nijsfotokes src=/repo/1662571225/1662571452_t.jpg></a>&nbsp;<br><br></div><p>&nbsp;</p>

</div>
<div><div style="width: 55px; float: left;"><img style="padding-top: 20px; padding-right: 10px;" align=left width=45 height=45 src=/images/icons/tipwhatsapp.png border=0></div><div class=artikel><p><b>Heb je een tip? WhatsApp!</b><br>Stuur je bericht, foto of video via:<br><a href=https://api.whatsapp.com/send?phone=31638400733>+31638400733</a> of via <a href=https://www.waldnet.nl/contact.php>de tiplijn</a></p></div></div><div class=artbalk>

<!-- adngin-incontent_bottom_regional-0 -->
<div id="adngin-incontent_bottom_regional-0"></div></div>
<h1>Regionaal nieuws</h1>
  <div class=haadlines id=post_72334>
 
<div>
  <a href=/wn/nieuws/72334/Lex_Roolvink_waarnemend_burgemeester_Opsterland.html><img width=100 height=66 border=1 align=left title="Lex Roolvink waarnemend burgemeester Opsterland" loading=lazy src="https://media.waldnet.nl/nieuws/2022/1663229896_t.webp"></a>
</div>
<div class=titelline>
 vandaag, 10.18 uur <span class=sjowreaksjes>| <a href=/nieuwsreacties.php?nid=72334>1 reactie</a></span><p><a href=/wn/nieuws/72334/Lex_Roolvink_waarnemend_burgemeester_Opsterland.html>Lex Roolvink waarnemend burgemeester Opsterland</a></p>
</div>
</div>
  <div class=haadlines id=post_72333>
 
<div>
  <a href=/wn/nieuws/72333/Man_uit_Harkema_racete_met_126_km_u_langs_wegwerkzaamheden_op_A7.html><img width=100 height=66 border=1 align=left title="Man uit Harkema racete met 126 km/u langs wegwerkzaamheden op A7" loading=lazy src="https://media.waldnet.nl/nieuws/2022/1663228576_t.webp"></a>
</div>
<div class=titelline>
 vandaag,  9.56 uur <span class=sjowreaksjes>| <a href=/nieuwsreacties.php?nid=72333>3 reacties</a></span><p><a href=/wn/nieuws/72333/Man_uit_Harkema_racete_met_126_km_u_langs_wegwerkzaamheden_op_A7.html>Man uit Harkema racete met 126 km/u langs wegwerkzaamheden op A7</a></p>
</div>
</div>
  <div class=haadlines id=post_72332>
 
<div>
  <a href=/wn/nieuws/72332/29-jarige_vrouw_steelt_sokken_en_tas_vol_boodschappen.html><img width=100 height=66 border=1 align=left title="29-jarige vrouw steelt sokken en tas vol boodschappen" loading=lazy src="https://media.waldnet.nl/nieuws/2022/1663186870_t.webp"></a>
</div>
<div class=titelline>
 woensdag 14 september <span class=sjowreaksjes>| <a href=/nieuwsreacties.php?nid=72332>7 reacties</a></span><p><a href=/wn/nieuws/72332/29-jarige_vrouw_steelt_sokken_en_tas_vol_boodschappen.html>29-jarige vrouw steelt sokken en tas vol boodschappen</a></p>
</div>
</div>
  <div class=haadlines id=post_72331>
 
<div>
  <a href=/wn/nieuws/72331/Bezorgfiets_gestolen_voor_restaurant_in_Drachten.html><img width=100 height=66 border=1 align=left title="Bezorgfiets gestolen voor restaurant in Drachten" loading=lazy src="https://media.waldnet.nl/nieuws/2022/1663184925_t.webp"></a>
</div>
<div class=titelline>
 woensdag 14 september <span class=sjowreaksjes></span><p><a href=/wn/nieuws/72331/Bezorgfiets_gestolen_voor_restaurant_in_Drachten.html>Bezorgfiets gestolen voor restaurant in Drachten</a></p>
</div>
</div>
  <div class=haadlines id=post_72330>
 
<div>
  <a href=/wn/nieuws/72330/Brandweer_redt_koe_uit_vaart_in_Jubbega.html><img width=100 height=66 border=1 align=left title="Brandweer redt koe uit vaart in Jubbega" loading=lazy src="https://media.waldnet.nl/nieuws/2022/1663168879_t.webp"></a>
</div>
<div class=titelline>
 woensdag 14 september <span class=sjowreaksjes>| <a href=/nieuwsreacties.php?nid=72330>2 reacties</a></span><p><a href=/wn/nieuws/72330/Brandweer_redt_koe_uit_vaart_in_Jubbega.html>Brandweer redt koe uit vaart in Jubbega</a></p>
</div>
</div>
  <div style="height: 320px; padding-top: 20px; padding-bottom: 40px;">
<!-- WN2021 Tusken haadlines -->
<ins class="adsbygoogle"
     style="display:inline-block;width:500px;height:250px"
     data-ad-client="ca-pub-6452599849741156"
     data-ad-slot="6294223687"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
  <div class=haadlines id=post_72329>
 
<div>
  <a href=/wn/nieuws/72329/Brandweer_redt_jongetje_uit_auto_op_camping_It_Wiid.html><img width=100 height=66 border=1 align=left title="Brandweer redt jongetje uit auto op camping It Wiid" loading=lazy src="https://media.waldnet.nl/nieuws/2022/1663168343_t.webp"></a>
</div>
<div class=titelline>
 woensdag 14 september <span class=sjowreaksjes>| <a href=/nieuwsreacties.php?nid=72329>11 reacties</a></span><p><a href=/wn/nieuws/72329/Brandweer_redt_jongetje_uit_auto_op_camping_It_Wiid.html>Brandweer redt jongetje uit auto op camping It Wiid</a></p>
</div>
</div>
  <div class=haadlines id=post_72328>
 
<div>
  <a href=/wn/nieuws/72328/Museum_Dokkum_neemt_deel_aan_eerste_Museumnacht_Friesland.html><img width=100 height=66 border=1 align=left title="Museum Dokkum neemt deel aan eerste Museumnacht Friesland" loading=lazy src="https://media.waldnet.nl/nieuws/2022/1662722566_t.webp"></a>
</div>
<div class=titelline>
 woensdag 14 september <span class=sjowreaksjes></span><p><a href=/wn/nieuws/72328/Museum_Dokkum_neemt_deel_aan_eerste_Museumnacht_Friesland.html>Museum Dokkum neemt deel aan eerste Museumnacht Friesland</a></p>
</div>
</div>
  <div class=haadlines id=post_72327>
 
<div>
  <a href=/wn/nieuws/72327/CSG_Liudger,_Dockinga_College_en_Lauwers_College_fuseren.html><img width=100 height=66 border=1 align=left title="CSG Liudger, Dockinga College en Lauwers College fuseren" loading=lazy src="https://media.waldnet.nl/nieuws/2022/1663153602_t.webp"></a>
</div>
<div class=titelline>
 woensdag 14 september <span class=sjowreaksjes></span><p><a href=/wn/nieuws/72327/CSG_Liudger,_Dockinga_College_en_Lauwers_College_fuseren.html>CSG Liudger, Dockinga College en Lauwers College fuseren</a></p>
</div>
</div>
  <div class=haadlines id=post_72326>
 
<div>
  <a href=/wn/nieuws/72326/Anjum_krijgt_4,4_miljoen_euro_om_aardgasvrij_te_worden.html><img width=100 height=66 border=1 align=left title="Anjum krijgt 4,4 miljoen euro om aardgasvrij te worden" loading=lazy src="https://media.waldnet.nl/nieuws/2022/1663151899_t.webp"></a>
</div>
<div class=titelline>
 woensdag 14 september <span class=sjowreaksjes>| <a href=/nieuwsreacties.php?nid=72326>20 reacties</a></span><p><a href=/wn/nieuws/72326/Anjum_krijgt_4,4_miljoen_euro_om_aardgasvrij_te_worden.html>Anjum krijgt 4,4 miljoen euro om aardgasvrij te worden</a></p>
</div>
</div>
  <div class=haadlines id=post_72325>
 
<div>
  <a href=/wn/nieuws/72325/Energiecrisis:_Smallingerland_helpt_inwoners_volle_bak.html><img width=100 height=66 border=1 align=left title="Energiecrisis: Smallingerland helpt inwoners 'volle bak'" loading=lazy src="https://media.waldnet.nl/nieuws/2022/1663152195_t.webp"></a>
</div>
<div class=titelline>
 woensdag 14 september <span class=sjowreaksjes>| <a href=/nieuwsreacties.php?nid=72325>14 reacties</a></span><p><a href=/wn/nieuws/72325/Energiecrisis:_Smallingerland_helpt_inwoners_volle_bak.html>Energiecrisis: Smallingerland helpt inwoners 'volle bak'</a></p>
</div>
</div>
  <div style="height: 320px; padding-top: 20px; padding-bottom: 40px;">
<!-- WN2021 Tusken haadlines -->
<ins class="adsbygoogle"
     style="display:inline-block;width:500px;height:250px"
     data-ad-client="ca-pub-6452599849741156"
     data-ad-slot="6294223687"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
  <div class=haadlines id=post_72324>
 
<div>
  <a href=/wn/nieuws/72324/Woningverhuur_Smallingerland_verder_aan_banden.html><img width=100 height=66 border=1 align=left title="Woningverhuur Smallingerland verder aan banden" loading=lazy src="https://media.waldnet.nl/nieuws/2022/1663147346_t.webp"></a>
</div>
<div class=titelline>
 woensdag 14 september <span class=sjowreaksjes>| <a href=/nieuwsreacties.php?nid=72324>3 reacties</a></span><p><a href=/wn/nieuws/72324/Woningverhuur_Smallingerland_verder_aan_banden.html>Woningverhuur Smallingerland verder aan banden</a></p>
</div>
</div>
  <div class=haadlines id=post_72323>
 
<div>
  <a href=/wn/nieuws/72323/Vrouw_25_raakte_gewond_bij_vechtpartij_na_concert_Guns_N_Roses.html><img width=100 height=66 border=1 align=left title="Vrouw (25) raakte gewond bij vechtpartij na concert Guns N' Roses" loading=lazy src="https://media.waldnet.nl/nieuws/2022/1663146936_t.webp"></a>
</div>
<div class=titelline>
 woensdag 14 september <span class=sjowreaksjes>| <a href=/nieuwsreacties.php?nid=72323>4 reacties</a></span><p><a href=/wn/nieuws/72323/Vrouw_25_raakte_gewond_bij_vechtpartij_na_concert_Guns_N_Roses.html>Vrouw (25) raakte gewond bij vechtpartij na concert Guns N' Roses</a></p>
</div>
</div>
  <div class=haadlines id=post_72322>
 
<div>
  <a href=/wn/nieuws/72322/Zebrapaden_bij_scholen_en_zwembad_in_Burgum.html><img width=100 height=66 border=1 align=left title="Zebrapaden bij scholen en zwembad in Burgum" loading=lazy src="https://media.waldnet.nl/nieuws/2022/1663144141_t.webp"></a>
</div>
<div class=titelline>
 woensdag 14 september <span class=sjowreaksjes>| <a href=/nieuwsreacties.php?nid=72322>11 reacties</a></span><p><a href=/wn/nieuws/72322/Zebrapaden_bij_scholen_en_zwembad_in_Burgum.html>Zebrapaden bij scholen en zwembad in Burgum</a></p>
</div>
</div>
  <div class=haadlines id=post_72321>
 
<div>
  <a href=/wn/nieuws/72321/Asbestdump_kost_gemeente_duizenden_euros.html><img width=100 height=66 border=1 align=left title="Asbestdump kost gemeente duizenden euro's" loading=lazy src="https://media.waldnet.nl/nieuws/2022/1663143702_t.webp"></a>
</div>
<div class=titelline>
 woensdag 14 september <span class=sjowreaksjes>| <a href=/nieuwsreacties.php?nid=72321>13 reacties</a></span><p><a href=/wn/nieuws/72321/Asbestdump_kost_gemeente_duizenden_euros.html>Asbestdump kost gemeente duizenden euro's</a></p>
</div>
</div>
  <div class=haadlines id=post_72320>
 
<div>
  <a href=/wn/nieuws/72320/Ontsnapte_winkeldievegge_haalt_kind_op_bij_politiebureau.html><img width=100 height=66 border=1 align=left title="Ontsnapte winkeldievegge haalt kind op bij politiebureau" loading=lazy src="https://media.waldnet.nl/nieuws/2022/1663096828_t.webp"></a>
</div>
<div class=titelline>
 dinsdag 13 september <span class=sjowreaksjes>| <a href=/nieuwsreacties.php?nid=72320>19 reacties</a></span><p><a href=/wn/nieuws/72320/Ontsnapte_winkeldievegge_haalt_kind_op_bij_politiebureau.html>Ontsnapte winkeldievegge haalt kind op bij politiebureau</a></p>
</div>
</div>
  <div class=haadlines id=post_72318>
 
<div>
  <a href=/wn/nieuws/72318/Man_uit_Opsterland_opgepakt_voor_bankhelpdesk_fraude.html><img width=100 height=66 border=1 align=left title="Man uit Opsterland opgepakt voor bankhelpdesk fraude" loading=lazy src="https://media.waldnet.nl/nieuws/2022/1663080676_t.webp"></a>
</div>
<div class=titelline>
 dinsdag 13 september <span class=sjowreaksjes>| <a href=/nieuwsreacties.php?nid=72318>7 reacties</a></span><p><a href=/wn/nieuws/72318/Man_uit_Opsterland_opgepakt_voor_bankhelpdesk_fraude.html>Man uit Opsterland opgepakt voor bankhelpdesk fraude</a></p>
</div>
</div>
  <div class=haadlines id=post_72317>
 
<div>
  <a href=/wn/nieuws/72317/Auto_op_de_kop_in_sloot_bij_ongeval_op_Haadwei.html><img width=100 height=66 border=1 align=left title="Auto op de kop in sloot bij ongeval op Haadwei" loading=lazy src="https://media.waldnet.nl/nieuws/2022/1663083552_t.webp"></a>
</div>
<div class=titelline>
 dinsdag 13 september <span class=sjowreaksjes>| <a href=/nieuwsreacties.php?nid=72317>8 reacties</a></span><p><a href=/wn/nieuws/72317/Auto_op_de_kop_in_sloot_bij_ongeval_op_Haadwei.html>Auto op de kop in sloot bij ongeval op Haadwei</a></p>
</div>
</div>
  <div class=haadlines id=post_72316>
 
<div>
  <a href=/wn/nieuws/72316/Smallingerland_draagt_beheer_Noordereiland_over.html><img width=100 height=66 border=1 align=left title="Smallingerland draagt beheer Noordereiland over" loading=lazy src="https://media.waldnet.nl/nieuws/2022/1663078734_t.webp"></a>
</div>
<div class=titelline>
 dinsdag 13 september <span class=sjowreaksjes>| <a href=/nieuwsreacties.php?nid=72316>3 reacties</a></span><p><a href=/wn/nieuws/72316/Smallingerland_draagt_beheer_Noordereiland_over.html>Smallingerland draagt beheer Noordereiland over</a></p>
</div>
</div>
  <div class=haadlines id=post_72315>
 
<div>
  <a href=/wn/nieuws/72315/1000_kaartjes_verkocht_voor_Midnight_Walk_in_Dokkum.html><img width=100 height=66 border=1 align=left title="1000 kaartjes verkocht voor Midnight Walk in Dokkum" loading=lazy src="https://media.waldnet.nl/nieuws/2022/1663078242_t.webp"></a>
</div>
<div class=titelline>
 dinsdag 13 september <span class=sjowreaksjes></span><p><a href=/wn/nieuws/72315/1000_kaartjes_verkocht_voor_Midnight_Walk_in_Dokkum.html>1000 kaartjes verkocht voor Midnight Walk in Dokkum</a></p>
</div>
</div>
  <div class=haadlines id=post_72314>
 
<div>
  <a href=/wn/nieuws/72314/Dronken_vrouw_40_reed_slingerend_door_Drachten.html><img width=100 height=66 border=1 align=left title="Dronken vrouw (40) reed slingerend door Drachten" loading=lazy src="https://media.waldnet.nl/nieuws/2022/1663075815_t.webp"></a>
</div>
<div class=titelline>
 dinsdag 13 september <span class=sjowreaksjes>| <a href=/nieuwsreacties.php?nid=72314>14 reacties</a></span><p><a href=/wn/nieuws/72314/Dronken_vrouw_40_reed_slingerend_door_Drachten.html>Dronken vrouw (40) reed slingerend door Drachten</a></p>
</div>
</div></div>
    </div>
    <div class=kolom_rjochts>


<div class=sidebar>
  <div class=waarblok>
    <div class=waarblok_item title="Meer weer? Klik hier" onclick="javascript:location.href='/weer/'">
      <div style="padding-left: 20px; padding-top: 22px; float: left;"><b>17 &deg;C</b></div>
      <div style="padding-right: 20px; padding-top: 10px; float: right;"><img loading=lazy height=65 width=50 src=/images/weericons/day1.png border=0></div>
    </div>
  <div class=waarblok_item style="float: right;" title="Alle woninginbraken in de regio bekijken? Klik hier" onclick="javascript:location.href='/inbraakmeter/'">
    <div style="text-align: center; padding-top: 22px;"><b><span style="color: green;">8 inbraken</span></b></div>
  </div>
<div>

<div style="padding-top: 25px; height: 26px; width: 100%; clear: both;">

<div id=knopn class=nst_lezen onclick="javascript:
document.getElementById('nijsteitems').style.display='';
document.getElementById('meastlezen').style.display='none';
document.getElementById('knopn').className='nst_lezen';
document.getElementById('knopme').className='nst_lezen_item';
document.all.val.src='https://www.waldnet.nl/cookdeal.php?meest=1';

">Nieuwste items</div>

<div id=knopme class=nst_lezen_item onclick="javascript:
document.getElementById('nijsteitems').style.display='none';
document.getElementById('meastlezen').style.display='';
document.getElementById('knopn').className='nst_lezen_item';
document.getElementById('knopme').className='nst_lezen';
document.all.val.src='https://www.waldnet.nl/cookdeal.php?meest=2';
">Meest gelezen</div>

</div>
</div>
<div style="padding : 10px 0px 10px 10px; border-left : 1px solid #0061B0; border-right : 1px solid #0061B0; border-bottom : 1px solid #0061B0;">
<div class=nijsteitems id=nijsteitems>10.18 - nieuws | <a title='Beetsterzwaag - Lex Roolvink waarnemend burgemeester Opsterland' href=/wn/nieuws/72334/Lex_Roolvink_waarnemend_burgemeester_Opsterland.html>Lex Roolvink waarnemend burge...</a><br>09.56 - nieuws | <a title='Leeuwarden - Man uit Harkema racete met 126 km/u langs wegwerkzaamheden op A7' href=/wn/nieuws/72333/Man_uit_Harkema_racete_met_126_km_u_langs_wegwerkzaamheden_op_A7.html>Man uit Harkema racete met 12...</a><br>22.21 - nieuws | <a title='Burgum - 29-jarige vrouw steelt sokken en tas vol boodschappen' href=/wn/nieuws/72332/29-jarige_vrouw_steelt_sokken_en_tas_vol_boodschappen.html>29-jarige vrouw steelt sokken...</a><br>21.48 - nieuws | <a title='Drachten - Bezorgfiets gestolen voor restaurant in Drachten' href=/wn/nieuws/72331/Bezorgfiets_gestolen_voor_restaurant_in_Drachten.html>Bezorgfiets gestolen voor res...</a><br>18.17 - vermist | <a title='Burgum - autosleutel van Porsche verloren' href=/wn/misdaadinjestraat/14837/autosleutel_van_Porsche_verloren.html>autosleutel van Porsche verloren</a><br></div>
<div class=meastelezen id=meastlezen style="display: none;">1. <a href=/wn/nieuws/72329/Brandweer_redt_jongetje_uit_auto_op_camping_It_Wiid.html>Brandweer redt jongetje uit auto op camping...</a><br>2. <a href=/wn/nieuws/72317/Auto_op_de_kop_in_sloot_bij_ongeval_op_Haadwei.html>Auto op de kop in sloot bij ongeval op Haad...</a><br>3. <a href=/wn/nieuws/72320/Ontsnapte_winkeldievegge_haalt_kind_op_bij_politiebureau.html>Ontsnapte winkeldievegge haalt kind op bij ...</a><br>4. <a href=/wn/nieuws/72309/Traumaheli_ingezet_bij_bedrijfsongeval_in_Oosterwolde.html>Traumaheli ingezet bij bedrijfsongeval in O...</a><br>5. <a href=/wn/nieuws/72307/Verzakking_in_Tjalling_H._Haismastraat_in_Burgum.html>Verzakking in Tjalling H. Haismastraat in B...</a><br></div>
</div>
<div class=haadtitel><a href=/misdaadinjestraat/>KWIJT</a></div>

<div class=ynhald>

<ul><li><a href=/wn/misdaadinjestraat/14837/autosleutel_van_Porsche_verloren.html>autosleutel van Porsche verloren</a>&nbsp;</li><li><a href=/wn/misdaadinjestraat/14836/Vermist_Poes_maincoon_cyperse_Kooilanden_Dokkum.html>Vermist Poes (maincoon/cyperse) Kooilanden Dokkum</a>&nbsp;<img height=10 width=14 src=/images/camera.png></li><li><a href=/wn/misdaadinjestraat/14835/verloren_fietstas.html>verloren fietstas</a>&nbsp;</li><li><a href=/wn/misdaadinjestraat/14833/kater_vermist_in_Buitenpost.html>kater vermist in Buitenpost</a>&nbsp;<img height=10 width=14 src=/images/camera.png></li></ul></div>

<div class=br>&nbsp;</div>

<div class=haadtitel><a href=/misdaadinjestraat/>MISDAAD</a></div>

<div class=ynhald>

<li><a href=/wn/misdaadinjestraat/14834/Bananenplant_gestolen_bij_Frambozenboerderij.html>Bananenplant gestolen bij Frambozenboerderij</a>&nbsp;<img height=10 width=14 src=/images/camera.png></li></div>
<div style="clear: both; display: block;">

<div style="padding-top: 30px; height: 26px; width: 100%;">

<div id=knopm class=mst_lezen onclick="javascript:
document.getElementById('fiiftjenjier').style.display='none';
document.getElementById('fiifjier').style.display='';
document.getElementById('tsjienjier').style.display='none';
document.getElementById('twintich').style.display='none';
document.getElementById('knopm').className='mst_lezen';
document.getElementById('knop5').className='mst_lezen_item';
document.getElementById('knop10').className='mst_lezen_item';
document.getElementById('knop20').className='mst_lezen_item';
">5 jaar</div>
<div id=knop5 class=mst_lezen_item onclick="javascript:
document.getElementById('fiiftjenjier').style.display='none';
document.getElementById('fiifjier').style.display='none';
document.getElementById('tsjienjier').style.display='';
document.getElementById('twintich').style.display='none';
document.getElementById('knopm').className='mst_lezen_item';
document.getElementById('knop5').className='mst_lezen';
document.getElementById('knop10').className='mst_lezen_item';
document.getElementById('knop20').className='mst_lezen_item';
">10 jaar</div>

<div id=knop10 class=mst_lezen_item onclick="javascript:
document.getElementById('fiiftjenjier').style.display='';
document.getElementById('fiifjier').style.display='none';
document.getElementById('tsjienjier').style.display='none';
document.getElementById('twintich').style.display='none';
document.getElementById('knopm').className='mst_lezen_item';
document.getElementById('knop5').className='mst_lezen_item';
document.getElementById('knop10').className='mst_lezen';
document.getElementById('knop20').className='mst_lezen_item';
">15 jaar</div>

<div id=knop20 class=mst_lezen_item onclick="javascript:
document.getElementById('fiiftjenjier').style.display='none';
document.getElementById('fiifjier').style.display='none';
document.getElementById('tsjienjier').style.display='none';
document.getElementById('twintich').style.display='';
document.getElementById('knopm').className='mst_lezen_item';
document.getElementById('knop5').className='mst_lezen_item';
document.getElementById('knop10').className='mst_lezen_item';
document.getElementById('knop20').className='mst_lezen';
">20 jaar</div>
</div>
<div  style="padding : 10px 0px 10px 10px; border-left : 1px solid #0061B0; border-right : 1px solid #0061B0; border-bottom : 1px solid #0061B0;">
<div class=fiifjier id=fiifjier><a href=/wn/nieuws/56312/Burgumer_Merke_gaat_zaterdag_a.s._niet_door.html>Burgumer Merke gaat zaterdag a.s. niet door</a>&nbsp;<br><a href=/wn/nieuws/56313/Werkstraf_moeder_en_dochter_voor_mishandeling.html>Werkstraf moeder en dochter voor mishandeling</a>&nbsp;<img width=14 height=10 src=/images/camera.png><br><a href=/wn/nieuws/56314/Gewonde_bij_schietincident_in_Damwald.html>Gewonde bij schietincident in Damwâld</a>&nbsp;<img width=14 height=10 src=/images/camera.png><br><a href=/wn/nieuws/56317/Veehandelaar_geeft_klappen:_werkstraf__.html>Veehandelaar geeft klappen: werkstraf  </a>&nbsp;<img width=14 height=10 src=/images/camera.png><br><a href=/wn/nieuws/56318/Uitslaande_brand_in_sloopwoning_in_Drachten_.html>Uitslaande brand in sloopwoning in Drachten </a>&nbsp;<img width=14 height=10 src=/images/camera.png><br><a href=/wn/nieuws/56319/Smallingerland_neemt_afscheid_van_burgemeester.html>Smallingerland neemt afscheid van burgemeester</a>&nbsp;<img width=14 height=10 src=/images/camera.png><br><a href=/wn/nieuws/56320/Gaslekkage_op_woonwagenkamp_Buitenpost.html>Gaslekkage op woonwagenkamp Buitenpost</a>&nbsp;<img width=14 height=10 src=/images/camera.png><br></div>
<div class=tsjienjier id=tsjienjier style="display: none;"><a href=/wn/nieuws/38541/Overval_op_snackbar_in_Bakkeveen.html>Overval op snackbar in Bakkeveen</a>&nbsp;<br><a href=/wn/nieuws/38542/1e_Lampex_Driezum-Walterswald.html>1e Lampex Driezum-Wâlterswâld</a>&nbsp;<img width=14 height=10 src=/images/camera.png><br><a href=/wn/nieuws/38543/Losgebroken_paard_aangereden.html>Losgebroken paard aangereden</a>&nbsp;<br><a href=/wn/nieuws/38544/Dorpsreunie_Oosternijkerk.html>Dorpsreünie Oosternijkerk</a>&nbsp;<img width=14 height=10 src=/images/camera.png><br><a href=/wn/nieuws/38545/Dokkumer_rijdt_in_op_stadsgenoot.html>Dokkumer rijdt in op stadsgenoot</a>&nbsp;<br><a href=/wn/nieuws/38546/Driezumer_gepakt_voor_diefstal_scooter.html>Driezumer gepakt voor diefstal scooter</a>&nbsp;<br><a href=/wn/nieuws/38547/Vrouw_uit_Aldtsjerk_21_geslagen.html>Vrouw uit Aldtsjerk (21) geslagen</a>&nbsp;<br><a href=/wn/nieuws/38549/Zeer_grote_brand_in_Drachten.html>Zeer grote brand in Drachten</a>&nbsp;<img height=10 src=/images/video.png><br><a href=/wn/nieuws/38550/Garagebrand_in_Noardburgum.html>Garagebrand in Noardburgum</a>&nbsp;<img width=14 height=10 src=/images/camera.png><br><a href=/wn/nieuws/38551/Frontale_botsing_in_Kollum.html>Frontale botsing in Kollum</a>&nbsp;<img width=14 height=10 src=/images/camera.png><br><a href=/wn/nieuws/38553/Veiling_in_het_centrum_van_Drachten.html>Veiling in het centrum van Drachten</a>&nbsp;<img width=14 height=10 src=/images/camera.png><br><a href=/wn/nieuws/38554/Vliegdag_voor_bijzondere_co-piloten.html>Vliegdag voor bijzondere co-piloten</a>&nbsp;<img width=14 height=10 src=/images/camera.png><br><a href=/wn/nieuws/38555/Open_dag_Opel_blitz_bij_Jelle_Batema.html>Open dag Opel blitz bij Jelle Batema</a>&nbsp;<img width=14 height=10 src=/images/camera.png><br><a href=/wn/nieuws/38556/Opening_jachthaven_Oostmahorn.html>Opening jachthaven Oostmahorn</a>&nbsp;<img width=14 height=10 src=/images/camera.png><br></div>
<div class=fiiftjenjier id=fiiftjenjier style="display: none;"><a href=/wn/nieuws/18625/Dokkumer_slingert_over_Lauwersseewei.html>Dokkumer slingert over Lauwersseewei</a>&nbsp;<br><a href=/wn/nieuws/18626/Ongeval_op_A6_met_vrouw_uit__Nij_Beets.html>Ongeval op A6 met vrouw uit  Nij Beets</a>&nbsp;<br><a href=/wn/nieuws/18627/Matige_opkomst_bij_gemeente-ontbijt.html>Matige opkomst bij gemeente-ontbijt</a>&nbsp;<img width=14 height=10 src=/images/camera.png><br><a href=/wn/nieuws/18628/Verlate_jonge_zwaluwen_op_Schier.html>Verlate jonge zwaluwen op Schier</a>&nbsp;<img width=14 height=10 src=/images/camera.png><br><a href=/wn/nieuws/18629/Motorhistorie_racet_in_Anjum.html>Motorhistorie racet in Anjum</a>&nbsp;<img width=14 height=10 src=/images/camera.png><br><a href=/wn/nieuws/18630/Spijkerdorp_krijgt_Piet_op_bezoek.html>Spijkerdorp krijgt Piet op bezoek</a>&nbsp;<img width=14 height=10 src=/images/camera.png><br><a href=/wn/nieuws/18632/Auto_brandt_geheel_uit_S#039veen.html>Auto brandt geheel uit S&#039;veen</a>&nbsp;<img width=14 height=10 src=/images/camera.png><br></div>
<div class=twintich id=twintich style="display: none;"><a href=/wn/nieuws/1664/Zeskamp_geslaagd_in_Veenwouden.html>Zeskamp geslaagd in Veenwouden</a>&nbsp;<br><a href=/wn/nieuws/1665/De_Arkeclub_is_super.html>De Arkeclub is super</a>&nbsp;<br><a href=/wn/nieuws/1666/Vlieg_er_eens_uit.html>Vlieg er eens uit</a>&nbsp;<br><a href=/wn/nieuws/1667/Veiling_op_de_Dam.html>Veiling op de Dam</a>&nbsp;<br><a href=/wn/nieuws/1668/Monumentendag_in_Drachten.html>Monumentendag in Drachten</a>&nbsp;<br><a href=/wn/nieuws/1669/Mc_Donalds_geeft_nog_meer_toe.html>Mc Donalds geeft nog meer toe</a>&nbsp;<br><a href=/wn/nieuws/1670/RTS_heeft_de_vaart_erin.html>RTS heeft de vaart erin</a>&nbsp;<br><a href=/wn/nieuws/1671/Inbraak_in_school_in_Drachten.html>Inbraak in school in Drachten</a>&nbsp;<br><a href=/wn/nieuws/1672/Laptop_gestolen_uit_woning_in_Burgum.html>Laptop gestolen uit woning in Burgum</a>&nbsp;<br><a href=/wn/nieuws/1673/Museumplein_in_de_oude_stijl.html>Museumplein in de oude stijl</a>&nbsp;<br><a href=/wn/nieuws/1674/Commotie_na_mishandeling_meisje.html>Commotie na mishandeling meisje</a>&nbsp;<br><a href=/wn/nieuws/1675/Dokkumer_inbreker_betrapt.html>Dokkumer inbreker betrapt</a>&nbsp;<br><a href=/wn/nieuws/1676/Auto_beland_in_weiland_in_Sumar.html>Auto beland in weiland in Sumar</a>&nbsp;<br><a href=/wn/nieuws/1677/Politiehond_heeft_geen_succes.html>Politiehond heeft geen succes</a>&nbsp;<br><a href=/wn/nieuws/1678/Start_fietsencontrole_in_Ureterp.html>Start fietsencontrole in Ureterp</a>&nbsp;<br><a href=/wn/nieuws/1679/Oerwoudfeest_in_Kollumerland.html>Oerwoudfeest in Kollumerland</a>&nbsp;<br><a href=/wn/nieuws/1681/Highscore_voor_Waldnet.html>Highscore voor Wâldnet</a>&nbsp;<br></div>
</div>
</div>
<div class=haadtitel><a href=/games/>GAME VAN DE WEEK</a></div>

<div class=ynhald>

<div class=ynhald onclick="javascript:location.href='https://www.waldnet.nl/games/9/Bubble_Game_3/'"><img loading=lazy STYLE="float: left; margin: 0px 10px 0px 0px; padding: 0px;" src='/games/images/Bubble Game 3_100px.jpeg' border=0 height=80 width=80>
Verwijder zoveel mogelijk bubbels in dit klassieke bubbelschietspel.<p>Of speel iets anders op <a href='/games/'>WâldNet Games</a>.</div></div>
<div class=haadtitel><a href=/woningaanbod.php>WONINGAANBOD</a></div>

<div class=headline_wenning onclick="javascript:location.href='/woningaanbod.php?wid=2397'" title="Ferlinge Stasjonsstrjitte 94 in De westereen">
  <div>
  <img STYLE="float: left; margin: 0px 10px 0px 0px; padding: 0px;" loading=lazy src=/images/front_img/wb2397.webp width=175 height=120></div>
  <div class=br>&nbsp;</div>
<div>
  <span style="padding-top: 10px; padding-right: 15px;"><a href=/woningaanbod.php?wid=2397>Ferlinge Stasjonsstrjitte 94 in De westereen</a></span>
</div></div></div><div style="text-align: center;"><p>&nbsp;</p><p>&nbsp;</p><p>&nbsp;</p><p>&nbsp;</p>
  <!-- adngin-sidebar-0 --> 
 <div id="adngin-sidebar-0"></div></div></div>
  </div>
</div><script>
window.onscroll = function() {myFunction()};

var header = document.getElementById("moHeader");
var sticky = header.offsetTop;

function myFunction() {
  if (window.pageYOffset > sticky) {
    header.classList.add("sticky");
  } else {
    header.classList.remove("sticky");
  }
}
</script>
<IFRAME name=val id=val height=1 width=1 frameborder=0></IFRAME>
</div>
<footer id=sticky_bump class="site-footer">


  <div class="site-footer__columns">
    <div class="site-footer__column site-footer__column--larger">
      <div class="site-footer__text">

<p>Heeft u een tip of nieuws? Laat het weten via <a href="mailto:info@waldnet.nl">info@waldnet.nl</a> of via het <a href="/contact.php">mailformulier</a>. Alle meldingen worden vertrouwelijk behandeld.</p></div>
      </div>

      <div class="site-footer__column">
        <ul>
          <li><a href="/regionaal.php">Regionaal nieuws</a></li>
          <li><a href="/ondernemendnieuws.php">Ondernemend nieuws</a></li>
          <li><a href="/sportnieuws.php">Sportnieuws</a></li>
          <li><a href="/misdaadinjestraat/">Kwijt in de regio</a></li>
          <li><a href="/agenda/">Uitgaansagenda</a></li>
        </ul>
      </div>

      <div class="site-footer__column">
        <ul>
          <li><a href="/vraagaanbod/">Vraag en aanbod</a></li>
          <li><a href="/waldkykjes/">Wâldkykjes</a></li>
          <li><a href="/wurk/">Vacatures</a></li>
          <li><a href="/inbraakmeter/">Inbraakmeter</a></li>
          <li><a href="/woningaanbod.php">Woningaanbod</a></li>
        </ul>
      </div>

      <div class="site-footer__column">
        <ul>
          <li><a href="/games/">Spelletjes</a></li>
          <li><a href="/weer/">Weer</a></li>
          <li><a href="/wn/p/2/Cookiebeleid.html">Privacy en cookies</a></li>
          <li><a href="/wn/p/6/adverteren.html">Adverteren</a></li>
          <li><a href="/contact.php">Contact</a></li>
        </ul>
      </div>

    </div>

        <div class="site-footer__socials">
            <ul class="social-list">
                <li>
                    <a title="Ga naar Facebook" href="https://www.facebook.com/waldnet.nl/" target="_blank" rel="noopener">
                        <i class="fab"></i>
                        <svg class=fabicons xmlns="http://www.w3.org/2000/svg" width=30 height=26 viewBox="0 0 16 30"><path d="M13.445 5.123H16V0h-5.54C7.097 0 4.37 2.702 4.37 6.036V9.1H0v5.124h4.37V30h6.795V14.224H16V9.1h-4.835V7.383c0-1.248 1.02-2.26 2.28-2.26"/></svg>
                    </a>
                </li>
                <li>
                    <a title="Ga naar Twitter" href="https://twitter.com/waldnet" target="_blank" rel="noopener">
                        <i class="fab"></i>
                        <svg xmlns="http://www.w3.org/2000/svg" width=28 height=24 viewBox="-2 0 32 26" class=fabicons>
                                            <path d="M32 3.078c-1.178.523-2.442.874-3.772 1.034 1.357-.813 2.398-2.1 2.888-3.63-1.27.75-2.675 1.297-4.17 1.59C25.752.798 24.047 0 22.16 0c-3.625 0-6.564 2.94-6.564 6.564 0 .514.058 1.015.17 1.495-5.453-.276-10.29-2.89-13.528-6.86-.565.97-.887 2.1-.887 3.302 0 2.277.88 4.286 2.644 5.463-1.076-.033-1.997-.33-3.246-.82v.082c0 3.182 2.536 5.83 5.536 6.436-.548.15-.992.23-1.59.23-.424 0-.767-.04-1.168-.118.837 2.606 3.294 4.507 6.166 4.56-2.245 1.76-5.06 2.807-8.135 2.807-.532 0-1.044-.03-1.557-.092C2.903 24.913 6.36 26 10.065 26c12.073 0 18.678-10.003 18.678-18.675 0-.287-.007-.57-.02-.85 1.286-.923 2.398-2.08 3.277-3.397"/>
                                        </svg>
                    </a>
                </li>
                <li>
                    <a title="Ga naar Instagram" href="https://www.instagram.com/waldnetnl/" target="_blank" rel="noopener">
                        <i class="fab"></i>
                        <svg xmlns="http://www.w3.org/2000/svg" width=40 height=40 viewBox="-2 -6 35 35"
style="fill:#ffffff;">    <path d="M 9.9980469 3 C 6.1390469 3 3 6.1419531 3 10.001953 L 3 20.001953 C 3 23.860953 6.1419531 27 10.001953 27 L 20.001953 27 C 23.860953 27 27 23.858047 27 19.998047 L 27 9.9980469 C 27 6.1390469 23.858047 3 19.998047 3 L 9.9980469 3 z M 22 7 C 22.552 7 23 7.448 23 8 C 23 8.552 22.552 9 22 9 C 21.448 9 21 8.552 21 8 C 21 7.448 21.448 7 22 7 z M 15 9 C 18.309 9 21 11.691 21 15 C 21 18.309 18.309 21 15 21 C 11.691 21 9 18.309 9 15 C 9 11.691 11.691 9 15 9 z M 15 11 A 4 4 0 0 0 11 15 A 4 4 0 0 0 15 19 A 4 4 0 0 0 19 15 A 4 4 0 0 0 15 11 z"></path></svg>
                    </a>
                </li>





            </ul>
        </div>
        <div class="site-footer__copyright">&copy; 2001-2022 WâldNet</div>
    </footer>
<div id="adngin-video_outstream-0"></div>
</body>
</html>