
<!DOCTYPE html>
<html lang="nl">
  <head>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>

  <title>N361 van rotonde Gytsjerk tot kruispunt E10 gestremd</title>

  <link rel="canonical" href="https://www.waldnet.nl/wn/nieuws/70940/N361_van_rotonde_Gytsjerk_tot_kruispunt_E10_gestremd.html">
  <meta name=viewport content="width=device-width, initial-scale=1.0">
  <link rel=alternate title="WâldNet Nieuws" type="application/rss+xml" href="https://www.waldnet.nl/script/rss.php">
  <meta itemprop="og:url" content="https://www.waldnet.nl/wn/nieuws/70940/N361_van_rotonde_Gytsjerk_tot_kruispunt_E10_gestremd.html">
  <meta itemprop="description" content="Gytsjerk - Vanwege werkzaamheden is de N361 vanaf maandag 2 mei om 07.00 uur tot en met donderdag 5 mei 24.00 uur afgesloten voor verkeer. De weg is gestremd van.....">
  <meta itemprop="image" content="https://media.waldnet.nl/nieuws/2022/1650898477.jpg">
  <meta name="twitter:card" content="summary_large_image">
  <meta name="twitter:site" content="@waldnet">
  <meta name="twitter:creator" content="@_janjelle">
  <meta name="twitter:title" content="N361 van rotonde Gytsjerk tot kruispunt E10 gestremd">
  <meta name="twitter:url" content="https://www.waldnet.nl/wn/nieuws/70940/N361_van_rotonde_Gytsjerk_tot_kruispunt_E10_gestremd.html">
  <meta name="twitter:description" content="Gytsjerk - Vanwege werkzaamheden is de N361 vanaf maandag 2 mei om 07.00 uur tot en met donderdag 5 mei 24.00 uur afgesloten voor verkeer. De weg is gestremd van.....">
  <meta name="twitter:image" content="https://media.waldnet.nl/nieuws/2022/1650898477.jpg">
  <meta property="og:locale" content="nl_NL" />
  <meta property="og:type" content="article" />
  <meta property="og:site_name" content="WâldNet" />
  <meta property="og:title" content="N361 van rotonde Gytsjerk tot kruispunt E10 gestremd">
  <meta property="og:url" content="https://www.waldnet.nl/wn/nieuws/70940/N361_van_rotonde_Gytsjerk_tot_kruispunt_E10_gestremd.html">
  <meta property="og:description" content="Vanwege werkzaamheden is de N361 vanaf maandag 2 mei om 07.00 uur tot en met donderdag 5 mei 24.00 uur afgesloten voor verkeer. De weg is gestremd van.....">
  <meta property="og:image" content="https://media.waldnet.nl/nieuws/2022/1650898477.jpg">

  <meta name="description" content="Gytsjerk - Vanwege werkzaamheden is de N361 vanaf maandag 2 mei om 07.00 uur tot en met donderdag 5 mei 24.00 uur afgesloten voor verkeer. De weg is gestremd van.....">

  <meta name="robots" content="follow,index,archive">

  <meta name="googlebot" content="follow,index,archive">
  <link rel=stylesheet href="/css/style.css?i=1002" media=all>
  
<link rel="apple-touch-icon-precomposed" href="/images/favicon/apple-icon-180x180.png">
<link rel="apple-touch-icon" sizes="57x57" href="/images/favicon/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/images/favicon/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/images/favicon/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/images/favicon/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/images/favicon/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/images/favicon/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/images/favicon/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/images/favicon/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/images/favicon/apple-icon-180x180.png">
<link rel="apple-touch-icon" sizes="192x192" href="/images/favicon/apple-icon-180x180.png"/>
<link rel="manifest" href="/images/favicon/manifest.json">
<link rel="mask-icon" href="/images/favicon/safari-pinned-tab.svg">

<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/images/favicon/ms-icon-144x144.png">
<!-- plausible.io -->

<script defer data-domain="waldnet.nl" src="https://plausible.io/js/plausible.js"></script>

<!-- End plausible.io Code -->

<script data-cfasync="false" type="text/javascript">

  window.snigelPubConf = {

    "adengine": {

      "activeAdUnits": ["sidebar", "incontent_sky", "top_leaderboard", "incontent_top", "incontent_bottom_regional", "incontent_bottom_regional_2"]

    }

  }

</script>

<script async data-cfasync="false" src="https://cdn.snigelweb.com/adengine/waldnet.nl/loader.js" type="text/javascript"></script>

</head>

<body>
  <!-- HEADER WALDNET -->
<div class=header id=moHeader>

  <div class=nav_mob>
          <nav role=navigation>
            <div id=menuToggle>
              <input type=checkbox>
                <span></span>
                <span></span>
                <span></span>
            <ul id=menu>
 <li style="text-align: right"><a href=/login/login.php>inloggen</a>&nbsp;&nbsp;&nbsp;<img border=0 width=15 src=></li>
 <li>&nbsp;</li>
 <li><a href=/regionaal.php>Regionaal nieuws</a></li>
 <li><a href=/vraagaanbod/>Vraag en aanbod</a></li>
 <li><a href=/waldkykjes/>Wâldkykjes</a></li>
 <li>&nbsp;</li>
 <li><a href=/misdaadinjestraat/>Misdaad in je straat</a></li>
 <li><a href=/agenda/>Uitgaansagenda</a></li>
 <li><a href=/wurk/>Vacatures / werk</a></li>
 <li>&nbsp;</li>
 <li><a href=/games/>Games</a></li>
 <li><a href=/nieuwsarchief.php>Nieuwsarchief</a></li>
 <li><a href=/contact.php>Contact</a></li>
 <li>&nbsp;</li>
            </ul>
           </div>
          </nav>
  </div>
<div class=login_desk><a href=/login/login.php><img src=/images/bruker.gif height=30 width=30></a></div>
<div class=menulinks><a href=/regionaal.php>nieuws</a>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<a href=/vraagaanbod/>vraag en aanbod</a></div>
<div style="width: auto" class=logo_mob><a href=https://www.waldnet.nl/><img src=/images/logo/logo.png border=0 height=52 width=164></a></div>
<div class=logo_desk><a href=https://www.waldnet.nl/><img src=/images/logo/logo.png border=0 height=70 width=220></a></div>
<div class=menurechts><a href=/agenda/>agenda</a>&nbsp;&nbsp;&nbsp;<a href=/waldkykjes/>wâldkykjes</a>&nbsp;&nbsp;&nbsp;<a href=/games/>games</a></div>
  <div class=sykje_mob>
  <a href=/zoeken.php><img style="padding-top: 6px;" src=/images/sykje.gif height=28 width=28></a>
</div>
  <div class=sykje_desk>
<a href=/zoeken.php><img src=/images/sykje.gif height=28 width=28></a></div>
  <div class=waar_mob><a href=/weer/>6,3 &deg;C</a></div>
</div>

<div class=content>
  <div class=container>
<style>
@media (min-width: 10px)
{
	.topmob, .topdesk
	{
		text-align: center;
		padding-top: 20px;
	}
	.topmob
	{
		display			: block;
	}
	.topdesk
	{
		display			: none;
	}

}

@media (min-width: 990px)
{
	.topmob
	{
		display			: none;
	}
	.topdesk
	{
		display			: block;
	}
}
</style><div style="height: 280px;" class=banner>
<div class=banner style="text-align: center; background-color: var(--kleur-back-art);">

<!-- adngin-top_leaderboard-0 -->
<div id="adngin-top_leaderboard-0"></div>

</div></div>
 <div class=kolom_haad_cntr>
      <div class=kolom_haad></div><img src=https://media.waldnet.nl/nieuws/2022/1650898477.jpg class=nijsfoto><br><div style="padding-left: 10px;"> Foto: provincie Fryslân</div><div class=kolom_haad>
  <div class=artikel>
  <h1>N361 van rotonde Gytsjerk tot kruispunt E10 gestremd</h1>

    <div>ma 25 april 2022  16.54 uur  
</div>
<div class="sharing article__component">

<div class="sharing__list-item sharing__list-item--facebook">
	  <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.waldnet.nl/wn/nieuws/70940/N361_van_rotonde_Gytsjerk_tot_kruispunt_E10_gestremd.html" class="sharing__button sharing__button--facebook" title="Deel dit op Facebook">
      <span class="sharing__icon">
	    <svg xmlns="http://www.w3.org/2000/svg" width=26 height=22 viewBox="0 0 16 30" class=icons><path d="M13.445 5.123H16V0h-5.54C7.097 0 4.37 2.702 4.37 6.036V9.1H0v5.124h4.37V30h6.795V14.224H16V9.1h-4.835V7.383c0-1.248 1.02-2.26 2.28-2.26"/></svg>
      </span>
	  </a>
	</div>

<div class="sharing__list-item sharing__list-item--twitter">
			<a href="http://twitter.com/share?text=N361+van+rotonde+Gytsjerk+tot+kruispunt+E10+gestremd&amp;url=https://www.waldnet.nl/wn/nieuws/70940/N361_van_rotonde_Gytsjerk_tot_kruispunt_E10_gestremd.html" class="sharing__button sharing__button--twitter" title="Deel dit op Twitter">
				<span class="sharing__icon">
					<svg xmlns="http://www.w3.org/2000/svg" width=26 height=22 viewBox="0 0 32 26" class=icons><path d="M32 3.078c-1.178.523-2.442.874-3.772 1.034 1.357-.813 2.398-2.1 2.888-3.63-1.27.75-2.675 1.297-4.17 1.59C25.752.798 24.047 0 22.16 0c-3.625 0-6.564 2.94-6.564 6.564 0 .514.058 1.015.17 1.495-5.453-.276-10.29-2.89-13.528-6.86-.565.97-.887 2.1-.887 3.302 0 2.277.88 4.286 2.644 5.463-1.076-.033-1.997-.33-3.246-.82v.082c0 3.182 2.536 5.83 5.536 6.436-.548.15-.992.23-1.59.23-.424 0-.767-.04-1.168-.118.837 2.606 3.294 4.507 6.166 4.56-2.245 1.76-5.06 2.807-8.135 2.807-.532 0-1.044-.03-1.557-.092C2.903 24.913 6.36 26 10.065 26c12.073 0 18.678-10.003 18.678-18.675 0-.287-.007-.57-.02-.85 1.286-.923 2.398-2.08 3.277-3.397"/></svg>
				</span>
			</a>
		</div>

<div class="sharing__list-item sharing__list-item--whats-app">
			<a href="whatsapp://send?text=https://www.waldnet.nl/wn/nieuws/70940/N361_van_rotonde_Gytsjerk_tot_kruispunt_E10_gestremd.html" class="sharing__button sharing__button--whats-app" title="Deel dit op Whatsapp">
				<span class="sharing__icon">
					<svg xmlns="http://www.w3.org/2000/svg" width=26 height=22 viewBox="0 0 64 64" class=icons><title >Whats App</title><path fill-rule=evenodd clip-rule=evenodd d="M32.5 6C18.4 6 6.9 17.3 6.9 31.3c0 4.8 1.3 9.3 3.7 13.1L6 58l14.1-4.5c3.7 2 7.9 3.2 12.3 3.2C46.6 56.7 58 45.3 58 31.3 58 17.3 46.6 6 32.5 6zm0 45.6c-4.2 0-8-1.2-11.3-3.4l-7.9 2.5 2.6-7.5c-2.5-3.3-3.9-7.5-3.9-11.9C12 20.1 21.2 11 32.5 11S53.1 20.1 53 31.3c-.1 11.3-9.4 20.4-20.5 20.3z"/><path fill-rule=evenodd clip-rule=evenodd d="M26.5 20.9c-.5-1.2-1-1-1.4-1-.4 0-.8-.1-1.2-.1-.4 0-1.1.2-1.7.8-.6.6-2.2 2.1-2.2 5.2s2.2 6 2.6 6.4c.3.4 4.3 6.9 10.7 9.4 6.4 2.5 6.4 1.7 7.5 1.6 1.1-.1 3.7-1.5 4.2-3 .5-1.4.5-2.7.4-3-.2-.3-.6-.4-1.2-.7-.6-.3-3.7-1.8-4.3-2-.6-.2-1-.3-1.4.3-.4.6-1.6 2-2 2.4-.4.4-.7.5-1.4.2-.6-.3-2.6-1-5-3.1-1.9-1.6-3.1-3.7-3.5-4.3-.4-.6 0-1 .3-1.3.3-.3.6-.7.9-1.1.3-.4.4-.6.6-1 .2-.4.1-.8-.1-1.1 0-.3-1.3-3.4-1.8-4.6z"/></svg>
				</span>				
			</a>			
		</div>

<div class="sharing__list-item sharing__list-item--mail-a-friend">
			<a href="mailto:?subject=N361%20van%20rotonde%20Gytsjerk%20tot%20kruispunt%20E10%20gestremd&body=%0D%0A%0D%0A%0D%0Ahttps://www.waldnet.nl/wn/nieuws/70940/N361_van_rotonde_Gytsjerk_tot_kruispunt_E10_gestremd.html" class="sharing__button sharing__button--mail-a-friend" title="Deel dit via email" data-trigger="mailafriend-modal-">
				<span class="sharing__icon">
					<svg xmlns="http://www.w3.org/2000/svg" width=26 height=22 viewBox="4 2 56 60" class=icons>
	<path d="M59.4 52.6H4.6v-29L32 37.3l27.4-13.7"/>
	<path d="M59.4 11.4H4.6v7.8L32 32.9l27.4-13.7"/>
</svg>

				</span>
			</a>
		</div>
<div class="sharing__list-item sharing__list-item--comments" style="float: right;">
  <a href="/nieuwsreacties.php?nid=70940" class="sharing__button sharing__button--comments" data-gtm="reacties">
				<span class="sharing__text">reageren</span>
  </a>
</div>
</div>
<p><span onclick="javascript:location.href='/wn/dorpen/118/gytsjerk.html'">GYTSJERK</span> - Vanwege werkzaamheden is de N361 vanaf maandag 2 mei om 07.00 uur tot en met donderdag 5 mei 24.00 uur afgesloten voor verkeer. De weg is gestremd vanaf de rotonde bij Gytsjerk tot aan kruispunt E10.</p>



 


<!-- adngin-incontent_sky-0 -->
<div style="text-align: center;" class=banner>
  <div id="adngin-incontent_sky-0"></div>
</div> 

<p>Tussen de rotonde bij Gytsjerk en de kruising met de Rinia van Nautawei komt een nieuwe asfaltlaag. Daarnaast verharden we de berm met grasbetontegels. Rondom de kruising en de brug storten we betonverhardingen en werken we de bermen af. Tussen de Rinia van Nautawei en kruispunt E10 krijgt de weg een nieuwe markering.</p>

<p>De omleidingsroute is via de Centrale As en wordt met borden aangegeven. Fietsers en voetgangers kunnen er wel langs. Het openbaar vervoer rijdt een alternatieve route. Kijk voor de actuele informatie op <a href="https://www.arriva.nl/halte">www.arriva.nl/halte</a>. Het tankstation is vanaf de rotonde bereikbaar, met uitzondering van het moment waarop hier geasfalteerd wordt.</p>

<p>Vorig jaar november waren er ook werkzaamheden aan de N361. Ter hoogte van de afslag van de Rinia van Nautawei is een brug aangelegd. Ook is de wegconstructie aangepast. Door lage temperaturen konden destijds niet alle geplande onderhoudswerkzaamheden worden uitgevoerd. Dit wordt nu alsnog gedaan. Meer informatie over de werkzaamheden en de stremming is te vinden op <a href="https://www.decentraleas.nl">www.decentraleas.nl</a>.</p>

<div class="sharing article__component">

<div class="sharing__list-item sharing__list-item--facebook">
	  <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.waldnet.nl/wn/nieuws/70940/N361_van_rotonde_Gytsjerk_tot_kruispunt_E10_gestremd.html" class="sharing__button sharing__button--facebook" title="Deel dit op Facebook">
      <span class="sharing__icon">
	    <svg xmlns="http://www.w3.org/2000/svg" width=26 height=22 viewBox="0 0 16 30" class=icons><path d="M13.445 5.123H16V0h-5.54C7.097 0 4.37 2.702 4.37 6.036V9.1H0v5.124h4.37V30h6.795V14.224H16V9.1h-4.835V7.383c0-1.248 1.02-2.26 2.28-2.26"/></svg>
      </span>
	  </a>
	</div>

<div class="sharing__list-item sharing__list-item--twitter">
			<a href="http://twitter.com/share?text=N361+van+rotonde+Gytsjerk+tot+kruispunt+E10+gestremd&amp;url=https://www.waldnet.nl/wn/nieuws/70940/N361_van_rotonde_Gytsjerk_tot_kruispunt_E10_gestremd.html" class="sharing__button sharing__button--twitter" title="Deel dit op Twitter">
				<span class="sharing__icon">
					<svg xmlns="http://www.w3.org/2000/svg" width=26 height=22 viewBox="0 0 32 26" class=icons><path d="M32 3.078c-1.178.523-2.442.874-3.772 1.034 1.357-.813 2.398-2.1 2.888-3.63-1.27.75-2.675 1.297-4.17 1.59C25.752.798 24.047 0 22.16 0c-3.625 0-6.564 2.94-6.564 6.564 0 .514.058 1.015.17 1.495-5.453-.276-10.29-2.89-13.528-6.86-.565.97-.887 2.1-.887 3.302 0 2.277.88 4.286 2.644 5.463-1.076-.033-1.997-.33-3.246-.82v.082c0 3.182 2.536 5.83 5.536 6.436-.548.15-.992.23-1.59.23-.424 0-.767-.04-1.168-.118.837 2.606 3.294 4.507 6.166 4.56-2.245 1.76-5.06 2.807-8.135 2.807-.532 0-1.044-.03-1.557-.092C2.903 24.913 6.36 26 10.065 26c12.073 0 18.678-10.003 18.678-18.675 0-.287-.007-.57-.02-.85 1.286-.923 2.398-2.08 3.277-3.397"/></svg>
				</span>
			</a>
		</div>

<div class="sharing__list-item sharing__list-item--whats-app">
			<a href="whatsapp://send?text=https://www.waldnet.nl/wn/nieuws/70940/N361_van_rotonde_Gytsjerk_tot_kruispunt_E10_gestremd.html" class="sharing__button sharing__button--whats-app" title="Deel dit op Whatsapp">
				<span class="sharing__icon">
					<svg xmlns="http://www.w3.org/2000/svg" width=26 height=22 viewBox="0 0 64 64" class=icons><title >Whats App</title><path fill-rule=evenodd clip-rule=evenodd d="M32.5 6C18.4 6 6.9 17.3 6.9 31.3c0 4.8 1.3 9.3 3.7 13.1L6 58l14.1-4.5c3.7 2 7.9 3.2 12.3 3.2C46.6 56.7 58 45.3 58 31.3 58 17.3 46.6 6 32.5 6zm0 45.6c-4.2 0-8-1.2-11.3-3.4l-7.9 2.5 2.6-7.5c-2.5-3.3-3.9-7.5-3.9-11.9C12 20.1 21.2 11 32.5 11S53.1 20.1 53 31.3c-.1 11.3-9.4 20.4-20.5 20.3z"/><path fill-rule=evenodd clip-rule=evenodd d="M26.5 20.9c-.5-1.2-1-1-1.4-1-.4 0-.8-.1-1.2-.1-.4 0-1.1.2-1.7.8-.6.6-2.2 2.1-2.2 5.2s2.2 6 2.6 6.4c.3.4 4.3 6.9 10.7 9.4 6.4 2.5 6.4 1.7 7.5 1.6 1.1-.1 3.7-1.5 4.2-3 .5-1.4.5-2.7.4-3-.2-.3-.6-.4-1.2-.7-.6-.3-3.7-1.8-4.3-2-.6-.2-1-.3-1.4.3-.4.6-1.6 2-2 2.4-.4.4-.7.5-1.4.2-.6-.3-2.6-1-5-3.1-1.9-1.6-3.1-3.7-3.5-4.3-.4-.6 0-1 .3-1.3.3-.3.6-.7.9-1.1.3-.4.4-.6.6-1 .2-.4.1-.8-.1-1.1 0-.3-1.3-3.4-1.8-4.6z"/></svg>
				</span>				
			</a>			
		</div>

<div class="sharing__list-item sharing__list-item--mail-a-friend">
			<a href="mailto:?subject=N361%20van%20rotonde%20Gytsjerk%20tot%20kruispunt%20E10%20gestremd&body=%0D%0A%0D%0A%0D%0Ahttps://www.waldnet.nl/wn/nieuws/70940/N361_van_rotonde_Gytsjerk_tot_kruispunt_E10_gestremd.html" class="sharing__button sharing__button--mail-a-friend" title="Deel dit via email" data-trigger="mailafriend-modal-">
				<span class="sharing__icon">
					<svg xmlns="http://www.w3.org/2000/svg" width=26 height=22 viewBox="4 2 56 60" class=icons>
	<path d="M59.4 52.6H4.6v-29L32 37.3l27.4-13.7"/>
	<path d="M59.4 11.4H4.6v7.8L32 32.9l27.4-13.7"/>
</svg>

				</span>
			</a>
		</div>
<div class="sharing__list-item sharing__list-item--comments" style="float: right;">
  <a href="/nieuwsreacties.php?nid=70940" class="sharing__button sharing__button--comments" data-gtm="reacties">
				<span class="sharing__text">reageren</span>
  </a>
</div>
</div><p>&nbsp;</p>

</div>
<div><div style="width: 55px; float: left;"><img style="padding-top: 20px; padding-right: 10px;" align=left width=45 height=45 src=/images/icons/tipwhatsapp.png border=0></div><div class=artikel><p><b>Heb je een tip? WhatsApp!</b><br>Stuur je bericht, foto of video via:<br><a href=https://api.whatsapp.com/send?phone=31638400733>+31638400733</a> of via <a href=https://www.waldnet.nl/contact.php>de tiplijn</a></p></div></div><div class=artbalk>

<!-- adngin-incontent_bottom_regional-0 -->
<div id="adngin-incontent_bottom_regional-0"></div></div>
<h1>Regionaal nieuws</h1>
  <div class=haadlines id=post_70946>
 
<div>
  <a href=/wn/nieuws/70946/Schoorsteenbrand_in_woning_met_rieten_kap.html><img width=125 border=1 align=left title="Schoorsteenbrand in woning met rieten kap" loading=lazy src="https://media.waldnet.nl/nieuws/2022/1650915161_t.jpg"></a>
</div>
<div>
 maandag 25 april <span class=sjowreaksjes>| <a href=/nieuwsreacties.php?nid=70946>4 reacties</a></span><p><a href=/wn/nieuws/70946/Schoorsteenbrand_in_woning_met_rieten_kap.html>Schoorsteenbrand in woning met rieten kap</a></p>
</div>
</div>
  <div class=haadlines id=post_70945>
 
<div>
  <a href=/wn/nieuws/70945/Gymzaal_Kollum_toch_verkocht_aan_huisarts.html><img width=125 border=1 align=left title="Gymzaal Kollum toch verkocht aan huisarts" loading=lazy src="https://media.waldnet.nl/nieuws/2022/1650904508_t.jpg"></a>
</div>
<div>
 maandag 25 april <span class=sjowreaksjes>| <a href=/nieuwsreacties.php?nid=70945>3 reacties</a></span><p><a href=/wn/nieuws/70945/Gymzaal_Kollum_toch_verkocht_aan_huisarts.html>Gymzaal Kollum toch verkocht aan huisarts</a></p>
</div>
</div>
  <div class=haadlines id=post_70944>
 
<div>
  <a href=/wn/nieuws/70944/Dit_jaar_weer_tulpenweelde_in_Dokkum.html><img width=125 border=1 align=left title="Dit jaar weer tulpenweelde in Dokkum" loading=lazy src="https://media.waldnet.nl/nieuws/2022/1650902673_t.jpg"></a>
</div>
<div>
 maandag 25 april <span class=sjowreaksjes></span><p><a href=/wn/nieuws/70944/Dit_jaar_weer_tulpenweelde_in_Dokkum.html>Dit jaar weer tulpenweelde in Dokkum</a></p>
</div>
</div>
  <div class=haadlines id=post_70943>
 
<div>
  <a href=/wn/nieuws/70943/5G_netwerk_uitgebreid_in_Drachten.html><img width=125 border=1 align=left title="5G netwerk uitgebreid in Drachten" loading=lazy src="https://media.waldnet.nl/nieuws/2022/1650902565_t.jpg"></a>
</div>
<div>
 maandag 25 april <span class=sjowreaksjes>| <a href=/nieuwsreacties.php?nid=70943>8 reacties</a></span><p><a href=/wn/nieuws/70943/5G_netwerk_uitgebreid_in_Drachten.html>5G netwerk uitgebreid in Drachten</a></p>
</div>
</div>
  <div class=haadlines id=post_70942>
 
<div>
  <a href=/wn/nieuws/70942/Crematorium_krijgt_elektrische_oven:_45_CO2_reductie.html><img width=125 border=1 align=left title="Crematorium krijgt elektrische oven: 45% CO2 reductie" loading=lazy src="https://media.waldnet.nl/nieuws/2022/1650898928_t.jpg"></a>
</div>
<div>
 maandag 25 april <span class=sjowreaksjes>| <a href=/nieuwsreacties.php?nid=70942>9 reacties</a></span><p><a href=/wn/nieuws/70942/Crematorium_krijgt_elektrische_oven:_45_CO2_reductie.html>Crematorium krijgt elektrische oven: 45% CO2 reductie</a></p>
</div>
</div>
  <div style="height: 320px; padding-top: 20px; padding-bottom: 40px;"><p align=center><i>Advertentie</i></p>
<!-- WN2021 Tusken haadlines -->
<ins class="adsbygoogle"
     style="display:inline-block;width:500px;height:250px"
     data-ad-client="ca-pub-6452599849741156"
     data-ad-slot="6294223687"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
  <div class=haadlines id=post_70941>
 
<div>
  <a href=/wn/nieuws/70941/Man_blijft_rechter_en_officier_onderbreken_tijdens_rechtszaak.html><img width=125 border=1 align=left title="Man blijft rechter en officier onderbreken tijdens rechtszaak" loading=lazy src="https://media.waldnet.nl/nieuws/2022/1650895208_t.jpg"></a>
</div>
<div>
 maandag 25 april <span class=sjowreaksjes></span><p><a href=/wn/nieuws/70941/Man_blijft_rechter_en_officier_onderbreken_tijdens_rechtszaak.html>Man blijft rechter en officier onderbreken tijdens rechtszaak</a></p>
</div>
</div>
  <div class=haadlines id=post_70938>
 
<div>
  <a href=/wn/nieuws/70938/Zes_weken_cel_voor_klemgereden_verkeershufter.html><img width=125 border=1 align=left title="Zes weken cel voor klemgereden verkeershufter" loading=lazy src="https://media.waldnet.nl/nieuws/2022/1650891144_t.jpg"></a>
</div>
<div>
 maandag 25 april <span class=sjowreaksjes>| <a href=/nieuwsreacties.php?nid=70938>8 reacties</a></span><p><a href=/wn/nieuws/70938/Zes_weken_cel_voor_klemgereden_verkeershufter.html>Zes weken cel voor klemgereden verkeershufter</a></p>
</div>
</div>
  <div class=haadlines id=post_70940>
 
<div>
  <a href=/wn/nieuws/70940/N361_van_rotonde_Gytsjerk_tot_kruispunt_E10_gestremd.html><img width=125 border=1 align=left title="N361 van rotonde Gytsjerk tot kruispunt E10 gestremd" loading=lazy src="https://media.waldnet.nl/nieuws/2022/1650898477_t.jpg"></a>
</div>
<div>
 maandag 25 april <span class=sjowreaksjes></span><p><a href=/wn/nieuws/70940/N361_van_rotonde_Gytsjerk_tot_kruispunt_E10_gestremd.html>N361 van rotonde Gytsjerk tot kruispunt E10 gestremd</a></p>
</div>
</div>
  <div class=haadlines id=post_70939>
 
<div>
  <a href=/wn/nieuws/70939/Brandweer_blust_natuurbrand_bij_Buitenpost.html><img width=125 border=1 align=left title="Brandweer blust natuurbrand bij Buitenpost" loading=lazy src="https://media.waldnet.nl/nieuws/2022/1650897632_t.jpg"></a>
</div>
<div>
 maandag 25 april <span class=sjowreaksjes>| <a href=/nieuwsreacties.php?nid=70939>3 reacties</a></span><p><a href=/wn/nieuws/70939/Brandweer_blust_natuurbrand_bij_Buitenpost.html>Brandweer blust natuurbrand bij Buitenpost</a></p>
</div>
</div>
  <div class=haadlines id=post_70937>
 
<div>
  <a href=/wn/nieuws/70937/Ureterper_26_bedreigt_politie_met_machete:_werkstraf.html><img width=125 border=1 align=left title="Ureterper (26) bedreigt politie met machete: werkstraf" loading=lazy src="https://media.waldnet.nl/nieuws/2022/1650886438_t.jpg"></a>
</div>
<div>
 maandag 25 april <span class=sjowreaksjes>| <a href=/nieuwsreacties.php?nid=70937>1 reactie</a></span><p><a href=/wn/nieuws/70937/Ureterper_26_bedreigt_politie_met_machete:_werkstraf.html>Ureterper (26) bedreigt politie met machete: werkstraf</a></p>
</div>
</div>
  <div style="height: 320px; padding-top: 20px; padding-bottom: 40px;"><p align=center><i>Advertentie</i></p>
<!-- WN2021 Tusken haadlines -->
<ins class="adsbygoogle"
     style="display:inline-block;width:500px;height:250px"
     data-ad-client="ca-pub-6452599849741156"
     data-ad-slot="6294223687"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
  <div class=haadlines id=post_70936>
 
<div>
  <a href=/wn/nieuws/70936/CDA,_FNP_en_GBA_vormen_nieuwe_coalitie_Achtkarspelen.html><img width=125 border=1 align=left title="CDA, FNP en GBA vormen nieuwe coalitie Achtkarspelen" loading=lazy src="https://media.waldnet.nl/nieuws/2022/1650881946_t.jpg"></a>
</div>
<div>
 maandag 25 april <span class=sjowreaksjes></span><p><a href=/wn/nieuws/70936/CDA,_FNP_en_GBA_vormen_nieuwe_coalitie_Achtkarspelen.html>CDA, FNP en GBA vormen nieuwe coalitie Achtkarspelen</a></p>
</div>
</div>
  <div class=haadlines id=post_70935>
 
<div>
  <a href=/wn/nieuws/70935/Koningsdag_in_Burgum:_optocht_met_versierde_fietsen.html><img width=125 border=1 align=left title="Koningsdag in Burgum: optocht met versierde fietsen" loading=lazy src="https://media.waldnet.nl/nieuws/2022/1650870927_t.jpg"></a>
</div>
<div>
 maandag 25 april <span class=sjowreaksjes>| <a href=/nieuwsreacties.php?nid=70935>2 reacties</a></span><p><a href=/wn/nieuws/70935/Koningsdag_in_Burgum:_optocht_met_versierde_fietsen.html>Koningsdag in Burgum: optocht met versierde fietsen</a></p>
</div>
</div>
  <div class=haadlines id=post_70932>
 
<div>
  <a href=/wn/nieuws/70932/Brandweer_in_actie_voor_schoorsteenbrand.html><img width=125 border=1 align=left title="Brandweer in actie voor schoorsteenbrand" loading=lazy src="https://media.waldnet.nl/nieuws/2022/1650813946_t.jpg"></a>
</div>
<div>
 zondag 24 april <span class=sjowreaksjes>| <a href=/nieuwsreacties.php?nid=70932>13 reacties</a></span><p><a href=/wn/nieuws/70932/Brandweer_in_actie_voor_schoorsteenbrand.html>Brandweer in actie voor schoorsteenbrand</a></p>
</div>
</div>
  <div class=haadlines id=post_70931>
 
<div>
  <a href=/wn/nieuws/70931/Zeearend_jongen_uit_eitjes_gekropen_in_Earnewald.html><img width=125 border=1 align=left title="Zeearend jongen uit eitjes gekropen in Earnewâld" loading=lazy src="https://media.waldnet.nl/nieuws/2022/1650792746_t.jpg"></a>
</div>
<div>
 zondag 24 april <span class=sjowreaksjes>| <a href=/nieuwsreacties.php?nid=70931>13 reacties</a></span><p><a href=/wn/nieuws/70931/Zeearend_jongen_uit_eitjes_gekropen_in_Earnewald.html>Zeearend jongen uit eitjes gekropen in Earnewâld</a></p>
</div>
</div>
  <div class=haadlines id=post_70927>
 
<div>
  <a href=/wn/nieuws/70927/Postuum_eerbetoon_aan_oprichter_muziekschool_Jitze_Nicolai.html><img width=125 border=1 align=left title="Postuum eerbetoon aan oprichter muziekschool Jitze Nicolai" loading=lazy src="https://media.waldnet.nl/nieuws/2022/1650703303_t.jpg"></a>
</div>
<div>
 zondag 24 april <span class=sjowreaksjes>| <a href=/nieuwsreacties.php?nid=70927>2 reacties</a></span><p><a href=/wn/nieuws/70927/Postuum_eerbetoon_aan_oprichter_muziekschool_Jitze_Nicolai.html>Postuum eerbetoon aan oprichter muziekschool Jitze Nicolai</a></p>
</div>
</div>
  <div class=haadlines id=post_70925>
 
<div>
  <a href=/wn/nieuws/70925/Open_huis_voor_herontwikkelde_De_Spiker_in_Ternaard.html><img width=125 border=1 align=left title="Open huis voor herontwikkelde De Spiker in Ternaard" loading=lazy src="https://media.waldnet.nl/nieuws/2022/1650715263_t.jpg"></a>
</div>
<div>
 zaterdag 23 april <span class=sjowreaksjes>| <a href=/nieuwsreacties.php?nid=70925>12 reacties</a></span><p><a href=/wn/nieuws/70925/Open_huis_voor_herontwikkelde_De_Spiker_in_Ternaard.html>Open huis voor herontwikkelde De Spiker in Ternaard</a></p>
</div>
</div>
  <div class=haadlines id=post_70924>
 
<div>
  <a href=/wn/nieuws/70924/Stapper_29_plast_tegen_politieauto.html><img width=125 border=1 align=left title="Stapper (29) plast tegen politieauto" loading=lazy src="https://media.waldnet.nl/nieuws/2022/1650711599_t.jpg"></a>
</div>
<div>
 zaterdag 23 april <span class=sjowreaksjes>| <a href=/nieuwsreacties.php?nid=70924>9 reacties</a></span><p><a href=/wn/nieuws/70924/Stapper_29_plast_tegen_politieauto.html>Stapper (29) plast tegen politieauto</a></p>
</div>
</div>
  <div class=haadlines id=post_70923>
 
<div>
  <a href=/wn/nieuws/70923/Dierenartsen_ruw_verstoord_in_slaap_door_Cowboy_Jack.html><img width=125 border=1 align=left title="Dierenartsen ruw verstoord in slaap door Cowboy Jack" loading=lazy src="https://media.waldnet.nl/nieuws/2022/1650705290_t.jpg"></a>
</div>
<div>
 zaterdag 23 april <span class=sjowreaksjes>| <a href=/nieuwsreacties.php?nid=70923>35 reacties</a></span><p><a href=/wn/nieuws/70923/Dierenartsen_ruw_verstoord_in_slaap_door_Cowboy_Jack.html>Dierenartsen ruw verstoord in slaap door Cowboy Jack</a></p>
</div>
</div>
  <div class=haadlines id=post_70922>
 
<div>
  <a href=/wn/nieuws/70922/Brandweer_in_actie_voor_brandende_palen.html><img width=125 border=1 align=left title="Brandweer in actie voor brandende palen" loading=lazy src="https://media.waldnet.nl/nieuws/2022/1650709048_t.jpg"></a>
</div>
<div>
 zaterdag 23 april <span class=sjowreaksjes></span><p><a href=/wn/nieuws/70922/Brandweer_in_actie_voor_brandende_palen.html>Brandweer in actie voor brandende palen</a></p>
</div>
</div>
  <div class=haadlines id=post_70921>
 
<div>
  <a href=/wn/nieuws/70921/Ruim_1000_bezoekers_op_voorjaarsmarkt_De_Westereen.html><img width=125 border=1 align=left title="Ruim 1000 bezoekers op voorjaarsmarkt De Westereen" loading=lazy src="https://media.waldnet.nl/nieuws/2022/1650708121_t.jpg"></a>
</div>
<div>
 zaterdag 23 april <span class=sjowreaksjes></span><p><a href=/wn/nieuws/70921/Ruim_1000_bezoekers_op_voorjaarsmarkt_De_Westereen.html>Ruim 1000 bezoekers op voorjaarsmarkt De Westereen</a></p>
</div>
</div></div>
    </div>
    <div class=kolom_rjochts>


<div class=sidebar>
  <div class=waarblok>
    <div class=waarblok_item title="Meer weer? Klik hier" onclick="javascript:location.href='/weer/'">
      <div style="padding-left: 20px; padding-top: 22px; float: left;"><b>6,3 &deg;C</b></div>
      <div style="padding-right: 20px; padding-top: 10px; float: right;"><img width=50 src=/images/weericons/day3.png border=0></div>
    </div>
  <div class=waarblok_item style="float: right;" title="Alle woninginbraken in de regio bekijken? Klik hier" onclick="javascript:location.href='/inbraakmeter/'">
    <div style="text-align: center; padding-top: 22px;"><b><span style="color: green;">9 inbraken</span></b></div>
  </div><div style="clear: both; height: 800px;">
<div class=banner>
<!-- WN2021 Rjochts Boppe -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6452599849741156"
     data-ad-slot="9231451595"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>
<div style="padding-top: 10px;">

<div style="padding-top: 25px; height: 26px; width: 100%; clear: both;">

<div id=knopn class=nst_lezen onclick="javascript:
document.getElementById('nijsteitems').style.display='';
document.getElementById('meastlezen').style.display='none';
document.getElementById('knopn').className='nst_lezen';
document.getElementById('knopme').className='nst_lezen_item';
document.all.val.src='https://www.waldnet.nl/cookdeal.php?meest=1';

">Nieuwste items</div>

<div id=knopme class=nst_lezen_item onclick="javascript:
document.getElementById('nijsteitems').style.display='none';
document.getElementById('meastlezen').style.display='';
document.getElementById('knopn').className='nst_lezen_item';
document.getElementById('knopme').className='nst_lezen';
document.all.val.src='https://www.waldnet.nl/cookdeal.php?meest=2';
">Meest gelezen</div>

</div>
</div>
<div style="padding : 10px 0px 10px 10px; border-left : 1px solid #0061B0; border-right : 1px solid #0061B0; border-bottom : 1px solid #0061B0;">
<div class=nijsteitems id=nijsteitems>22.08 - nieuws | <a title='Leeuwarden - Waarom is onderhoud aan cv-ketels belangrijk?' href=/wn/nieuws/70947/Waarom_is_onderhoud_aan_cv-ketels_belangrijk?.html>Waarom is onderhoud aan cv-ket...</a><br>21.32 - nieuws | <a title='Opeinde - Schoorsteenbrand in woning met rieten kap' href=/wn/nieuws/70946/Schoorsteenbrand_in_woning_met_rieten_kap.html>Schoorsteenbrand in woning met...</a><br>19.05 - nieuws | <a title='Kollum - Gymzaal Kollum toch verkocht aan huisarts' href=/wn/nieuws/70945/Gymzaal_Kollum_toch_verkocht_aan_huisarts.html>Gymzaal Kollum toch verkocht a...</a><br>18.04 - nieuws | <a title='Dokkum - Dit jaar weer tulpenweelde in Dokkum' href=/wn/nieuws/70944/Dit_jaar_weer_tulpenweelde_in_Dokkum.html>Dit jaar weer tulpenweelde in ...</a><br>18.02 - nieuws | <a title='Drachten - 5G netwerk uitgebreid in Drachten' href=/wn/nieuws/70943/5G_netwerk_uitgebreid_in_Drachten.html>5G netwerk uitgebreid in Drach...</a><br></div>
<div class=meastelezen id=meastlezen style="display: none;">1. <a href=/wn/nieuws/70923/Dierenartsen_ruw_verstoord_in_slaap_door_Cowboy_Jack.html>Dierenartsen ruw verstoord in slaap door Co...</a><br>2. <a href=/wn/nieuws/70932/Brandweer_in_actie_voor_schoorsteenbrand.html>Brandweer in actie voor schoorsteenbrand</a><br>3. <a href=/wn/nieuws/70919/Gratis_live_formule_1_kijken:_dit_zijn_je_4_beste_opties.html>Gratis live formule 1 kijken: dit zijn je 4...</a><br>4. <a href=/wn/nieuws/70931/Zeearend_jongen_uit_eitjes_gekropen_in_Earnewald.html>Zeearend jongen uit eitjes gekropen in Earn...</a><br>5. <a href=/wn/nieuws/70924/Stapper_29_plast_tegen_politieauto.html>Stapper (29) plast tegen politieauto</a><br></div>
</div>
<div class=haadtitel><a href=/misdaadinjestraat/>VERMIST OF VERLOREN</a></div>

<div class=ynhald>

<ul><li><a href=/wn/misdaadinjestraat/14671/Gevonden:_sleutelbos_op_zondag_17-04-2022..html>Drachten - Gevonden: sleutelbos op zondag 17-04-2022.</a>&nbsp;</li><li><a href=/wn/misdaadinjestraat/14670/Kat_vermist.html>Kollumerzwaag - Kat vermist</a>&nbsp;<img height=10 src=/images/camera.png></li><li><a href=/wn/misdaadinjestraat/14656/Wie_is_zijn_achterklep_van_kar_kwijt?.html>Sumar - Wie is zijn achterklep van kar kwijt?</a>&nbsp;<img height=10 src=/images/camera.png></li><li><a href=/wn/misdaadinjestraat/14649/nummerbord_gevonden.html>Drachten - nummerbord gevonden</a>&nbsp;</li></ul></div>
<div style="clear: both; display: block;">

<div style="padding-top: 30px; height: 26px; width: 100%;">

<div id=knopm class=mst_lezen onclick="javascript:
document.getElementById('fiiftjenjier').style.display='none';
document.getElementById('fiifjier').style.display='';
document.getElementById('tsjienjier').style.display='none';
document.getElementById('twintich').style.display='none';
document.getElementById('knopm').className='mst_lezen';
document.getElementById('knop5').className='mst_lezen_item';
document.getElementById('knop10').className='mst_lezen_item';
document.getElementById('knop20').className='mst_lezen_item';
">5 jaar</div>
<div id=knop5 class=mst_lezen_item onclick="javascript:
document.getElementById('fiiftjenjier').style.display='none';
document.getElementById('fiifjier').style.display='none';
document.getElementById('tsjienjier').style.display='';
document.getElementById('twintich').style.display='none';
document.getElementById('knopm').className='mst_lezen_item';
document.getElementById('knop5').className='mst_lezen';
document.getElementById('knop10').className='mst_lezen_item';
document.getElementById('knop20').className='mst_lezen_item';
">10 jaar</div>

<div id=knop10 class=mst_lezen_item onclick="javascript:
document.getElementById('fiiftjenjier').style.display='';
document.getElementById('fiifjier').style.display='none';
document.getElementById('tsjienjier').style.display='none';
document.getElementById('twintich').style.display='none';
document.getElementById('knopm').className='mst_lezen_item';
document.getElementById('knop5').className='mst_lezen_item';
document.getElementById('knop10').className='mst_lezen';
document.getElementById('knop20').className='mst_lezen_item';
">15 jaar</div>

<div id=knop20 class=mst_lezen_item onclick="javascript:
document.getElementById('fiiftjenjier').style.display='none';
document.getElementById('fiifjier').style.display='none';
document.getElementById('tsjienjier').style.display='none';
document.getElementById('twintich').style.display='';
document.getElementById('knopm').className='mst_lezen_item';
document.getElementById('knop5').className='mst_lezen_item';
document.getElementById('knop10').className='mst_lezen_item';
document.getElementById('knop20').className='mst_lezen';
">20 jaar</div>
</div>
<div  style="padding : 10px 0px 10px 10px; border-left : 1px solid #0061B0; border-right : 1px solid #0061B0; border-bottom : 1px solid #0061B0;">
<div class=fiifjier id=fiifjier><a href=/wn/nieuws/55262/&#039Aangereden_scooterrijder_vloog_door_de_lucht&#039.html>&#039;Aangereden scooterrijder vloog door de lucht&#039;</a>&nbsp;<img width=14 height=10 src=/images/camera.png><br><a href=/wn/nieuws/55263/Arriva_zet_extra_treinen_in_voor_Koningsdag.html>Arriva zet extra treinen in voor Koningsdag</a>&nbsp;<br><a href=/wn/nieuws/55265/Man_rijdt_met_154_km_u_over_Waldwei.html>Man rijdt met 154 km/u over Wâldwei</a>&nbsp;<br><a href=/wn/nieuws/55267/Lintje_voor_KNRM_redder_in_Lauwersoog.html>Lintje voor KNRM redder in Lauwersoog</a>&nbsp;<img width=14 height=10 src=/images/camera.png><br><a href=/wn/nieuws/55268/Rechter:_&#039Disco&#039s_Drachten_terecht_gesloten&#039.html>Rechter: &#039;Disco&#039;s Drachten terecht gesloten&#039;</a>&nbsp;<img width=14 height=10 src=/images/camera.png><br><a href=/wn/nieuws/55269/Lintjesregen_in_Kollumerland.html>Lintjesregen in Kollumerland</a>&nbsp;<img width=14 height=10 src=/images/camera.png><br><a href=/wn/nieuws/55270/Acht_lintjes_in_gemeente_Smallingerland.html>Acht lintjes in gemeente Smallingerland</a>&nbsp;<img width=14 height=10 src=/images/camera.png><br><a href=/wn/nieuws/55271/Vier_onderscheidingen_in_Opsterland.html>Vier onderscheidingen in Opsterland</a>&nbsp;<img width=14 height=10 src=/images/camera.png><br><a href=/wn/nieuws/55272/Simon_de_Haan_uit_Hallum_onderscheiden.html>Simon de Haan uit Hallum onderscheiden</a>&nbsp;<br><a href=/wn/nieuws/55273/Lintje_voor_Ellie_Brandsma-Brouwer_uit_Dokkum.html>Lintje voor Ellie Brandsma-Brouwer uit Dokkum</a>&nbsp;<br><a href=/wn/nieuws/55274/Twee_inwoners_Dantumadiel_onderscheiden.html>Twee inwoners Dantumadiel onderscheiden</a>&nbsp;<br><a href=/wn/nieuws/55275/Tijnster_slaat_agent_bril_van_het_hoofd:_werkstraf.html>Tijnster slaat agent bril van het hoofd: werkstraf</a>&nbsp;<img width=14 height=10 src=/images/camera.png><br><a href=/wn/nieuws/55276/Lintjesregen_in_Tytsjerksteradiel.html>Lintjesregen in Tytsjerksteradiel</a>&nbsp;<img width=14 height=10 src=/images/camera.png><br></div>
<div class=tsjienjier id=tsjienjier style="display: none;"><a href=/wn/nieuws/37125/Rookwaar_gestolen_in_Wijnjewoude.html>Rookwaar gestolen in Wijnjewoude</a>&nbsp;<br><a href=/wn/nieuws/37127/Vrouw_uit_Dantumadiel_opgelicht.html>Vrouw uit Dantumadiel opgelicht</a>&nbsp;<br><a href=/wn/nieuws/37128/Wetterskip_Fryslan_mag_boetes_opleggen.html>Wetterskip Fryslân mag boetes opleggen</a>&nbsp;<br><a href=/wn/nieuws/37129/&#039Liefde_maakt_blind&#039.html>&#039;Liefde maakt blind&#039;</a>&nbsp;<br><a href=/wn/nieuws/37130/Man_rijdt_136_km_u_op_Kwelderweg.html>Man rijdt 136 km/u op Kwelderweg</a>&nbsp;<br></div>
<div class=fiiftjenjier id=fiiftjenjier style="display: none;"><a href=/wn/nieuws/17245/BNN_doet_Achtkarspelen_aan.html>BNN doet Achtkarspelen aan</a>&nbsp;<img width=14 height=10 src=/images/camera.png><br><a href=/wn/nieuws/17246/Heel_Het_Dorp_op_losse_schroeven.html>Heel Het Dorp op losse schroeven</a>&nbsp;<br><a href=/wn/nieuws/17247/Feest:_10_jaar_Het_Vergeet-Mij-Nietje.html>Feest: 10 jaar Het Vergeet-Mij-Nietje</a>&nbsp;<img width=14 height=10 src=/images/camera.png><br><a href=/wn/nieuws/17248/Dokkum:_snorfietser_en_fietser_botsen.html>Dokkum: snorfietser en fietser botsen</a>&nbsp;<img width=14 height=10 src=/images/camera.png><br><a href=/wn/nieuws/17250/Ureterper_betrokken_bij_ongeval.html>Ureterper betrokken bij ongeval</a>&nbsp;<br><a href=/wn/nieuws/17251/Auto_schept_fietser_en_rijdt_door.html>Auto schept fietser en rijdt door</a>&nbsp;<br><a href=/wn/nieuws/17253/Aanrijding_op_Hegebrechtsterleane.html>Aanrijding op Hegebrechtsterleane</a>&nbsp;<img width=14 height=10 src=/images/camera.png><br><a href=/wn/nieuws/17254/Kettingbotsing_bij_Quatrebras.html>Kettingbotsing bij Quatrebras</a>&nbsp;<img width=14 height=10 src=/images/camera.png><br><a href=/wn/nieuws/17255/Man_gewond_na_sprong_in_ondiep_water.html>Man gewond na sprong in ondiep water</a>&nbsp;<br><a href=/wn/nieuws/17256/Poging_tot_straatroof_in_Drachten.html>Poging tot straatroof in Drachten</a>&nbsp;<br><a href=/wn/nieuws/17257/Doorrijder_ongeval_Dokkum_opgepakt.html>Doorrijder ongeval Dokkum opgepakt</a>&nbsp;<br><a href=/wn/nieuws/17258/Poging_tot_brandstichting_in_Holwerd.html>Poging tot brandstichting in Holwerd</a>&nbsp;<br></div>
<div class=twintich id=twintich style="display: none;"><a href=/wn/nieuws/894/Koninginnedag_2002_in_Drachten.html>Koninginnedag 2002 in Drachten</a>&nbsp;<img width=14 height=10 src=/images/camera.png><br><a href=/wn/nieuws/895/Geen_Halford_op_Waldrock_2002.html>Geen Halford op Wâldrock 2002</a>&nbsp;<img width=14 height=10 src=/images/camera.png><br><a href=/wn/nieuws/896/Bromscooter_rijdt_fietsers_aan.html>Bromscooter rijdt fietsers aan</a>&nbsp;<br><a href=/wn/nieuws/897/Eastermar_en_Nij_Beets_in_de_prijzen.html>Eastermar en Nij Beets in de prijzen</a>&nbsp;<br><a href=/wn/nieuws/898/Bromfietser_aangereden_in_Drachten.html>Bromfietser aangereden in Drachten</a>&nbsp;<br></div>
</div>
</div>
<div class=haadtitel><a href=/games/>GAME VAN DE WEEK</a></div>

<div class=ynhald>

<div class=ynhald onclick="javascript:location.href='https://www.waldnet.nl/games/9/Bubble_Game_3/'"><img loading=lazy STYLE="float: left; margin: 0px 10px 0px 0px; padding: 0px;" src='/games/images/Bubble Game 3_100px.jpeg' border=0 height=80 width=80>
Verwijder zoveel mogelijk bubbels in dit klassieke bubbelschietspel.<p>Of speel iets anders op <a href='/games/'>WâldNet Games</a>.</div></div>
<div class=haadtitel><a href=/woningaanbod.php>WONINGAANBOD</a></div>

<div class=headline_wenning onclick="javascript:location.href='/woningaanbod.php?wid=2291'" title="Tsjerkebuorren 5 in Drachtstercompagnie">
  <div>
  <img STYLE="float: left; margin: 0px 10px 0px 0px; padding: 0px;" loading=lazy src=/images/front_img/wb2291.jpg width=175></div>
  <div class=br>&nbsp;</div>
<div>
  <span style="padding-top: 10px; padding-right: 15px;"><a href=/woningaanbod.php?wid=2291>Tsjerkebuorren 5 in Drachtstercompagnie</a></span>
</div></div></div><div style="text-align: center;"><p>&nbsp;</p><p>&nbsp;</p><p>&nbsp;</p><p>&nbsp;</p>
  <!-- adngin-sidebar-0 --> 
 <div id="adngin-sidebar-0"></div></div></div>
  </div>
</div><script>
window.onscroll = function() {myFunction()};

var header = document.getElementById("moHeader");
var sticky = header.offsetTop;

function myFunction() {
  if (window.pageYOffset > sticky) {
    header.classList.add("sticky");
  } else {
    header.classList.remove("sticky");
  }
}
</script>
<IFRAME name=val id=val height=1 width=1 frameborder=0></IFRAME>
</div>
<footer id=sticky_bump class="site-footer">


  <div class="site-footer__columns">
    <div class="site-footer__column site-footer__column--larger">
      <div class="site-footer__text">

<p>Heeft u een tip of nieuws? Laat het weten via <a href="mailto:info@waldnet.nl">info@waldnet.nl</a> of via het <a href="/contact.php">mailformulier</a>. Alle meldingen worden vertrouwelijk behandeld.</p></div>
      </div>

      <div class="site-footer__column">
        <ul>
          <li><a href="/regionaal.php">Regionaal nieuws</a></li>
          <li><a href="/ondernemendnieuws.php">Ondernemend nieuws</a></li>
          <li><a href="/sportnieuws.php">Sportnieuws</a></li>
          <li><a href="/misdaadinjestraat/">Misdaad in je straat</a></li>
          <li><a href="/agenda/">Uitgaansagenda</a></li>
        </ul>
      </div>

      <div class="site-footer__column">
        <ul>
          <li><a href="/vraagaanbod/index20.php">Vraag en aanbod</a></li>
          <li><a href="/waldkykjes/">Wâldkykjes</a></li>
          <li><a href="/wurk/">Vacatures</a></li>
          <li><a href="/inbraakmeter/">Inbraakmeter</a></li>
          <li><a href="/woningaanbod.php">Woningaanbod</a></li>
        </ul>
      </div>

      <div class="site-footer__column">
        <ul>
          <li><a href="/games/">Spelletjes</a></li>
          <li><a href="/weer/">Weer</a></li>
          <li><a href="/wn/p/2/Cookiebeleid.html">Privacy en cookies</a></li>
          <li><a href="/wn/p/6/adverteren.html">Adverteren</a></li>
          <li><a href="/contact.php">Contact</a></li>
        </ul>
      </div>

    </div>

        <div class="site-footer__socials">
            <ul class="social-list">
                <li>
                    <a title="Ga naar Facebook" href="https://www.facebook.com/waldnet.nl/" target="_blank" rel="noopener">
                        <i class="fab"></i>
                        <svg class=fabicons xmlns="http://www.w3.org/2000/svg" width=30 height=26 viewBox="0 0 16 30"><path d="M13.445 5.123H16V0h-5.54C7.097 0 4.37 2.702 4.37 6.036V9.1H0v5.124h4.37V30h6.795V14.224H16V9.1h-4.835V7.383c0-1.248 1.02-2.26 2.28-2.26"/></svg>
                    </a>
                </li>
                <li>
                    <a title="Ga naar Twitter" href="https://twitter.com/waldnet" target="_blank" rel="noopener">
                        <i class="fab"></i>
                        <svg xmlns="http://www.w3.org/2000/svg" width=28 height=24 viewBox="-2 0 32 26" class=fabicons>
                                            <path d="M32 3.078c-1.178.523-2.442.874-3.772 1.034 1.357-.813 2.398-2.1 2.888-3.63-1.27.75-2.675 1.297-4.17 1.59C25.752.798 24.047 0 22.16 0c-3.625 0-6.564 2.94-6.564 6.564 0 .514.058 1.015.17 1.495-5.453-.276-10.29-2.89-13.528-6.86-.565.97-.887 2.1-.887 3.302 0 2.277.88 4.286 2.644 5.463-1.076-.033-1.997-.33-3.246-.82v.082c0 3.182 2.536 5.83 5.536 6.436-.548.15-.992.23-1.59.23-.424 0-.767-.04-1.168-.118.837 2.606 3.294 4.507 6.166 4.56-2.245 1.76-5.06 2.807-8.135 2.807-.532 0-1.044-.03-1.557-.092C2.903 24.913 6.36 26 10.065 26c12.073 0 18.678-10.003 18.678-18.675 0-.287-.007-.57-.02-.85 1.286-.923 2.398-2.08 3.277-3.397"/>
                                        </svg>
                    </a>
                </li>
                <li>
                    <a title="Ga naar Instagram" href="https://www.instagram.com/waldnetnl/" target="_blank" rel="noopener">
                        <i class="fab"></i>
                        <svg xmlns="http://www.w3.org/2000/svg" width=40 height=40 viewBox="-2 -6 35 35"
style="fill:#ffffff;">    <path d="M 9.9980469 3 C 6.1390469 3 3 6.1419531 3 10.001953 L 3 20.001953 C 3 23.860953 6.1419531 27 10.001953 27 L 20.001953 27 C 23.860953 27 27 23.858047 27 19.998047 L 27 9.9980469 C 27 6.1390469 23.858047 3 19.998047 3 L 9.9980469 3 z M 22 7 C 22.552 7 23 7.448 23 8 C 23 8.552 22.552 9 22 9 C 21.448 9 21 8.552 21 8 C 21 7.448 21.448 7 22 7 z M 15 9 C 18.309 9 21 11.691 21 15 C 21 18.309 18.309 21 15 21 C 11.691 21 9 18.309 9 15 C 9 11.691 11.691 9 15 9 z M 15 11 A 4 4 0 0 0 11 15 A 4 4 0 0 0 15 19 A 4 4 0 0 0 19 15 A 4 4 0 0 0 15 11 z"></path></svg>
                    </a>
                </li>





            </ul>
        </div>
        <div class="site-footer__copyright">&copy; 2001-2022 WâldNet</div>
    </footer>
</body>
</html>