
<!DOCTYPE html>
<html lang="nl">
  <head>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>

  <title>Meeste cash in het Noorden</title>

  <link rel="canonical" href="https://www.waldnet.nl/wn/nieuws/69669/Meeste_cash_in_het_Noorden.html">
  <meta name=viewport content="width=device-width, initial-scale=1.0">
  <link rel=alternate title="WâldNet Nieuws" type="application/rss+xml" href="https://www.waldnet.nl/script/rss.php">
  <meta itemprop="og:url" content="https://www.waldnet.nl/wn/nieuws/69669/Meeste_cash_in_het_Noorden.html">
  <meta itemprop="description" content="Leeuwarden - De grootste fans van contant geld wonen in de drie noordelijke provincies. Dat blijkt uit onderzoek van de bank KNAB. Inwoners van Groningen, Frieslan.....">
  <meta itemprop="image" content="https://media.waldnet.nl/nieuws/2021/1640803461.jpg">
  <meta name="twitter:card" content="summary_large_image">
  <meta name="twitter:site" content="@waldnet">
  <meta name="twitter:creator" content="@_janjelle">
  <meta name="twitter:title" content="Meeste cash in het Noorden">
  <meta name="twitter:url" content="https://www.waldnet.nl/wn/nieuws/69669/Meeste_cash_in_het_Noorden.html">
  <meta name="twitter:description" content="Leeuwarden - De grootste fans van contant geld wonen in de drie noordelijke provincies. Dat blijkt uit onderzoek van de bank KNAB. Inwoners van Groningen, Frieslan.....">
  <meta name="twitter:image" content="https://media.waldnet.nl/nieuws/2021/1640803461.jpg">
  <meta property="og:locale" content="nl_NL" />
  <meta property="og:type" content="article" />
  <meta property="og:site_name" content="WâldNet" />
  <meta property="og:title" content="Meeste cash in het Noorden">
  <meta property="og:url" content="https://www.waldnet.nl/wn/nieuws/69669/Meeste_cash_in_het_Noorden.html">
  <meta property="og:description" content="De grootste fans van contant geld wonen in de drie noordelijke provincies. Dat blijkt uit onderzoek van de bank KNAB. Inwoners van Groningen, Frieslan.....">
  <meta property="og:image" content="https://media.waldnet.nl/nieuws/2021/1640803461.jpg">

  <meta name="description" content="Leeuwarden - De grootste fans van contant geld wonen in de drie noordelijke provincies. Dat blijkt uit onderzoek van de bank KNAB. Inwoners van Groningen, Frieslan.....">

  <meta name="robots" content="follow,index,archive">

  <meta name="googlebot" content="follow,index,archive">
  <link type="text/css" href="/css/style.css?i=789" rel=stylesheet>
  
<link rel="apple-touch-icon-precomposed" href="/images/favicon/apple-icon-180x180.png">
<link rel="apple-touch-icon" sizes="57x57" href="/images/favicon/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/images/favicon/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/images/favicon/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/images/favicon/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/images/favicon/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/images/favicon/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/images/favicon/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/images/favicon/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/images/favicon/apple-icon-180x180.png">
<link rel="apple-touch-icon" sizes="192x192" href="/images/favicon/apple-icon-180x180.png"/>
<link rel="manifest" href="/images/favicon/manifest.json">
<link rel="mask-icon" href="/images/favicon/safari-pinned-tab.svg">

<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/images/favicon/ms-icon-144x144.png">
<!-- Global site tag (gtag.js) - Google Analytics -->
<script defer src="https://www.googletagmanager.com/gtag/js?id=UA-6796520-3"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-6796520-3', {
  'custom_map': {'dimension1': 'member'}
});

  gtag('event', 'dimension1', {'member': 'nee'});

  gtag('config', 'UA-6796520-3');
</script>

<script data-cfasync="false" type="text/javascript">

  window.snigelPubConf = {

    "adengine": {

      "activeAdUnits": ["sidebar", "incontent_sky", "top_leaderboard", "incontent_top", "incontent_bottom_regional", "incontent_bottom_regional_2"]

    }

  }

</script>

<script async data-cfasync="false" src="https://cdn.snigelweb.com/adengine/waldnet.nl/loader.js" type="text/javascript"></script>



</head>

<body>
  <!-- HEADER WALDNET -->
<div class=header id=moHeader>

  <div class=nav_mob>
          <nav role=navigation>
            <div id=menuToggle>
              <input type=checkbox>
                <span></span>
                <span></span>
                <span></span>
            <ul id=menu>
 <li style="text-align: right"><a href=/login/login.php>inloggen</a>&nbsp;&nbsp;&nbsp;<img border=0 width=15 src=></li>
 <li>&nbsp;</li>
 <li><a href=/regionaal.php>Regionaal nieuws</a></li>
 <li><a href=/vraagaanbod/>Vraag en aanbod</a></li>
 <li><a href=/waldkykjes/>Wâldkykjes</a></li>
 <li>&nbsp;</li>
 <li><a href=/misdaadinjestraat/>Misdaad in je straat</a></li>
 <li><a href=/agenda/>Uitgaansagenda</a></li>
 <li><a href=/wurk/>Vacatures / werk</a></li>
 <li>&nbsp;</li>
 <li><a href=/games/>Games</a></li>
 <li><a href=/nieuwsarchief.php>Nieuwsarchief</a></li>
 <li><a href=/contact.php>Contact</a></li>
 <li>&nbsp;</li>
            </ul>
           </div>
          </nav>
  </div>
<div class=login_desk><a href=/login/login.php><img src=/images/bruker.gif height=30 width=30></a></div>
<div class=menulinks><a href=/regionaal.php>nieuws</a>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<a href=/vraagaanbod/>vraag en aanbod</a></div>
<div class=logo_mob><a href=https://www.waldnet.nl/><img src=/images/logo/logo.png border=0 width=100%></a></div>
<div class=menurechts><a href=/agenda/>agenda</a>&nbsp;&nbsp;&nbsp;<a href=/waldkykjes/>wâldkykjes</a>&nbsp;&nbsp;&nbsp;<a href=/games/>games</a></div>
  <div class=sykje_mob>
  <a href=/zoeken.php><img style="padding-top: 6px;" src=/images/sykje.gif height=28 width=28></a>
</div>
  <div class=sykje_desk>
<a href=/zoeken.php><img src=/images/sykje.gif height=28 width=28></a></div>
  <div class=waar_mob><a href=/weer/>4,5 &deg;C</a></div>
</div>

<div class=content>
  <div class=container>
<style>
@media (min-width: 10px)
{
	.topmob, .topdesk
	{
		text-align: center;
		padding-top: 20px;
	}
	.topmob
	{
		display			: block;
	}
	.topdesk
	{
		display			: none;
	}

}

@media (min-width: 990px)
{
	.topmob
	{
		display			: none;
	}
	.topdesk
	{
		display			: block;
	}
}
</style><div style="height: 280px;" class=banner>
<div class=banner style="text-align: center; background-color: var(--kleur-back-art);">

<!-- adngin-top_leaderboard-0 -->
<div id="adngin-top_leaderboard-0"></div>

</div></div>
 <div class=kolom_haad_cntr>
      <div class=kolom_haad></div><img src=https://media.waldnet.nl/nieuws/2021/1640803461.jpg class=nijsfoto><br><div style="padding-left: 10px;">© WâldNet </div><div class=kolom_haad>
  <div class=artikel>
  <h1>Meeste cash in het Noorden</h1>

    <div class=data>wo 29 december 2021  19.45 uur  
</div>
<div class="sharing article__component">

<div class="sharing__list-item sharing__list-item--facebook">
	  <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.waldnet.nl/wn/nieuws/69669/Meeste_cash_in_het_Noorden.html" class="sharing__button sharing__button--facebook" title="Deel dit op Facebook">
      <span class="sharing__icon">
	    <svg xmlns="http://www.w3.org/2000/svg" width=26 height=22 viewBox="0 0 16 30" class=icons><path d="M13.445 5.123H16V0h-5.54C7.097 0 4.37 2.702 4.37 6.036V9.1H0v5.124h4.37V30h6.795V14.224H16V9.1h-4.835V7.383c0-1.248 1.02-2.26 2.28-2.26"/></svg>
      </span>
	  </a>
	</div>

<div class="sharing__list-item sharing__list-item--twitter">
			<a href="http://twitter.com/share?text=Meeste+cash+in+het+Noorden&amp;url=https://www.waldnet.nl/wn/nieuws/69669/Meeste_cash_in_het_Noorden.html" class="sharing__button sharing__button--twitter" title="Deel dit op Twitter">
				<span class="sharing__icon">
					<svg xmlns="http://www.w3.org/2000/svg" width=26 height=22 viewBox="0 0 32 26" class=icons><path d="M32 3.078c-1.178.523-2.442.874-3.772 1.034 1.357-.813 2.398-2.1 2.888-3.63-1.27.75-2.675 1.297-4.17 1.59C25.752.798 24.047 0 22.16 0c-3.625 0-6.564 2.94-6.564 6.564 0 .514.058 1.015.17 1.495-5.453-.276-10.29-2.89-13.528-6.86-.565.97-.887 2.1-.887 3.302 0 2.277.88 4.286 2.644 5.463-1.076-.033-1.997-.33-3.246-.82v.082c0 3.182 2.536 5.83 5.536 6.436-.548.15-.992.23-1.59.23-.424 0-.767-.04-1.168-.118.837 2.606 3.294 4.507 6.166 4.56-2.245 1.76-5.06 2.807-8.135 2.807-.532 0-1.044-.03-1.557-.092C2.903 24.913 6.36 26 10.065 26c12.073 0 18.678-10.003 18.678-18.675 0-.287-.007-.57-.02-.85 1.286-.923 2.398-2.08 3.277-3.397"/></svg>
				</span>
			</a>
		</div>

<div class="sharing__list-item sharing__list-item--whats-app">
			<a href="whatsapp://send?text=https://www.waldnet.nl/wn/nieuws/69669/Meeste_cash_in_het_Noorden.html" class="sharing__button sharing__button--whats-app" title="Deel dit op Whatsapp">
				<span class="sharing__icon">
					<svg xmlns="http://www.w3.org/2000/svg" width=26 height=22 viewBox="0 0 64 64" class=icons><title >Whats App</title><path fill-rule=evenodd clip-rule=evenodd d="M32.5 6C18.4 6 6.9 17.3 6.9 31.3c0 4.8 1.3 9.3 3.7 13.1L6 58l14.1-4.5c3.7 2 7.9 3.2 12.3 3.2C46.6 56.7 58 45.3 58 31.3 58 17.3 46.6 6 32.5 6zm0 45.6c-4.2 0-8-1.2-11.3-3.4l-7.9 2.5 2.6-7.5c-2.5-3.3-3.9-7.5-3.9-11.9C12 20.1 21.2 11 32.5 11S53.1 20.1 53 31.3c-.1 11.3-9.4 20.4-20.5 20.3z"/><path fill-rule=evenodd clip-rule=evenodd d="M26.5 20.9c-.5-1.2-1-1-1.4-1-.4 0-.8-.1-1.2-.1-.4 0-1.1.2-1.7.8-.6.6-2.2 2.1-2.2 5.2s2.2 6 2.6 6.4c.3.4 4.3 6.9 10.7 9.4 6.4 2.5 6.4 1.7 7.5 1.6 1.1-.1 3.7-1.5 4.2-3 .5-1.4.5-2.7.4-3-.2-.3-.6-.4-1.2-.7-.6-.3-3.7-1.8-4.3-2-.6-.2-1-.3-1.4.3-.4.6-1.6 2-2 2.4-.4.4-.7.5-1.4.2-.6-.3-2.6-1-5-3.1-1.9-1.6-3.1-3.7-3.5-4.3-.4-.6 0-1 .3-1.3.3-.3.6-.7.9-1.1.3-.4.4-.6.6-1 .2-.4.1-.8-.1-1.1 0-.3-1.3-3.4-1.8-4.6z"/></svg>
				</span>				
			</a>			
		</div>

<div class="sharing__list-item sharing__list-item--mail-a-friend">
			<a href="https://www.waldnet.nl/nieuws.php?f=send2mail&id=69669" class="sharing__button sharing__button--mail-a-friend" title="Deel dit via email" data-trigger="mailafriend-modal-">
				<span class="sharing__icon">
					<svg xmlns="http://www.w3.org/2000/svg" width=26 height=22 viewBox="4 2 56 60" class=icons>
	<path d="M59.4 52.6H4.6v-29L32 37.3l27.4-13.7"/>
	<path d="M59.4 11.4H4.6v7.8L32 32.9l27.4-13.7"/>
</svg>

				</span>
			</a>
		</div>
<div class="sharing__list-item sharing__list-item--comments" style="float: right;">
  <a href="/nieuwsreacties.php?nid=69669" class="sharing__button sharing__button--comments" data-gtm="reacties">
				<span class="sharing__text">17 reacties</span>
  </a>
</div>
</div>
<p><span onclick="javascript:location.href='/wn/dorpen/197/leeuwarden.html'">LEEUWARDEN</span> - De grootste fans van contant geld wonen in de drie noordelijke provincies. Dat blijkt uit onderzoek van de <a href="https://bieb.knab.nl/ondernemen/ruim_helft_van_de_nederlanders_denkt_dat_contant_geld_voor_2030_verdwijnt">bank KNAB</a>. Inwoners van Groningen, Friesland en Drenthe hebben met 75 euro het meeste geld in een doorsnee portemonnee zitten. In tegenstelling tot de rest van het land ziet in het Noorden een minderheid (44%) contant geld vóór 2030 verdwijnen.</p>



 <div style="padding-top: 20px; padding-bottom:20px; text-align: center;"><a href=https://www.jansmaburdaard.nl/vacatures/ target=_blank><img src=/images/ac/jansmaburdaard.gif border=0></a></div> 

<p>Het merendeel van de Nederlanders ziet contant geld binnen een paar jaar verdwijnen. 57% denkt dat je in 2030 bijna nergens meer met contant geld kunt betalen. Dat blijkt uit onderzoek van Knab onder ruim 1.000 klanten. Toch is contant geld op dit moment nog populair. Ruim 8 op de 10 Nederlanders hebben nog altijd cash op zak. In een doorsnee portemonnee zit op dit moment € 50.</p>

<p>Slechts 9% van de ondervraagden zou het geen probleem vinden als contant geld verdwijnt. Men zet vooral nog vraagtekens bij de veiligheid van mobiel betalen. Slechts 28% beschouwt betalen met de smartphone als veiliger dan betalen met contant geld. De betaalpas scoort qua veiligheidsgevoel beter dan betalen met de smartphone. 43% van de respondenten vindt betalen met de betaalpas veiliger dan betalen met contant.</p>

<h2>Grip op financiën</h2>

<p>Contant geld is nog om een andere reden populair; ruim de helft van de ondervraagden geeft aan met contant geld meer grip te hebben op hun financiën. Ze hebben een beter idee bij hoeveel geld ze hebben en wat ze uitgeven.</p>

<h2>Digitale munten in de supermarkt</h2>

<p>In het onderzoek keek Knab ook vooruit naar mogelijke betaalmethodes van de toekomst. Bijna een kwart van alle ondervraagden ziet de digitale munt de komende jaren z’n intrede doen in de supermarkt. Vooral jongeren zien dat gebeuren: ruim 1 op de 3 respondenten onder de 36 jaar denkt dat je in 2030 je dagelijkse boodschappen kunt afrekenen met - bijvoorbeeld - de Bitcoin. In de praktijk zal dat overigens nooit gebeuren omdat ons huidige girale betaalsysteem wereldwijd al één van de beste is.</p>

<h2>Aantal mensen met cash daalt langzaam</h2>

<p>Op het moment van de ondervraging had 82% van de Knab-klanten contant geld op zak. In 2014 ging dat – bij een vergelijkbaar onderzoek – nog om 95%. Het aantal mensen met fysiek brief- en muntgeld daalt dus gestaag.</p>

<div class="sharing article__component">

<div class="sharing__list-item sharing__list-item--facebook">
	  <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.waldnet.nl/wn/nieuws/69669/Meeste_cash_in_het_Noorden.html" class="sharing__button sharing__button--facebook" title="Deel dit op Facebook">
      <span class="sharing__icon">
	    <svg xmlns="http://www.w3.org/2000/svg" width=26 height=22 viewBox="0 0 16 30" class=icons><path d="M13.445 5.123H16V0h-5.54C7.097 0 4.37 2.702 4.37 6.036V9.1H0v5.124h4.37V30h6.795V14.224H16V9.1h-4.835V7.383c0-1.248 1.02-2.26 2.28-2.26"/></svg>
      </span>
	  </a>
	</div>

<div class="sharing__list-item sharing__list-item--twitter">
			<a href="http://twitter.com/share?text=Meeste+cash+in+het+Noorden&amp;url=https://www.waldnet.nl/wn/nieuws/69669/Meeste_cash_in_het_Noorden.html" class="sharing__button sharing__button--twitter" title="Deel dit op Twitter">
				<span class="sharing__icon">
					<svg xmlns="http://www.w3.org/2000/svg" width=26 height=22 viewBox="0 0 32 26" class=icons><path d="M32 3.078c-1.178.523-2.442.874-3.772 1.034 1.357-.813 2.398-2.1 2.888-3.63-1.27.75-2.675 1.297-4.17 1.59C25.752.798 24.047 0 22.16 0c-3.625 0-6.564 2.94-6.564 6.564 0 .514.058 1.015.17 1.495-5.453-.276-10.29-2.89-13.528-6.86-.565.97-.887 2.1-.887 3.302 0 2.277.88 4.286 2.644 5.463-1.076-.033-1.997-.33-3.246-.82v.082c0 3.182 2.536 5.83 5.536 6.436-.548.15-.992.23-1.59.23-.424 0-.767-.04-1.168-.118.837 2.606 3.294 4.507 6.166 4.56-2.245 1.76-5.06 2.807-8.135 2.807-.532 0-1.044-.03-1.557-.092C2.903 24.913 6.36 26 10.065 26c12.073 0 18.678-10.003 18.678-18.675 0-.287-.007-.57-.02-.85 1.286-.923 2.398-2.08 3.277-3.397"/></svg>
				</span>
			</a>
		</div>

<div class="sharing__list-item sharing__list-item--whats-app">
			<a href="whatsapp://send?text=https://www.waldnet.nl/wn/nieuws/69669/Meeste_cash_in_het_Noorden.html" class="sharing__button sharing__button--whats-app" title="Deel dit op Whatsapp">
				<span class="sharing__icon">
					<svg xmlns="http://www.w3.org/2000/svg" width=26 height=22 viewBox="0 0 64 64" class=icons><title >Whats App</title><path fill-rule=evenodd clip-rule=evenodd d="M32.5 6C18.4 6 6.9 17.3 6.9 31.3c0 4.8 1.3 9.3 3.7 13.1L6 58l14.1-4.5c3.7 2 7.9 3.2 12.3 3.2C46.6 56.7 58 45.3 58 31.3 58 17.3 46.6 6 32.5 6zm0 45.6c-4.2 0-8-1.2-11.3-3.4l-7.9 2.5 2.6-7.5c-2.5-3.3-3.9-7.5-3.9-11.9C12 20.1 21.2 11 32.5 11S53.1 20.1 53 31.3c-.1 11.3-9.4 20.4-20.5 20.3z"/><path fill-rule=evenodd clip-rule=evenodd d="M26.5 20.9c-.5-1.2-1-1-1.4-1-.4 0-.8-.1-1.2-.1-.4 0-1.1.2-1.7.8-.6.6-2.2 2.1-2.2 5.2s2.2 6 2.6 6.4c.3.4 4.3 6.9 10.7 9.4 6.4 2.5 6.4 1.7 7.5 1.6 1.1-.1 3.7-1.5 4.2-3 .5-1.4.5-2.7.4-3-.2-.3-.6-.4-1.2-.7-.6-.3-3.7-1.8-4.3-2-.6-.2-1-.3-1.4.3-.4.6-1.6 2-2 2.4-.4.4-.7.5-1.4.2-.6-.3-2.6-1-5-3.1-1.9-1.6-3.1-3.7-3.5-4.3-.4-.6 0-1 .3-1.3.3-.3.6-.7.9-1.1.3-.4.4-.6.6-1 .2-.4.1-.8-.1-1.1 0-.3-1.3-3.4-1.8-4.6z"/></svg>
				</span>				
			</a>			
		</div>

<div class="sharing__list-item sharing__list-item--mail-a-friend">
			<a href="https://www.waldnet.nl/nieuws.php?f=send2mail&id=69669" class="sharing__button sharing__button--mail-a-friend" title="Deel dit via email" data-trigger="mailafriend-modal-">
				<span class="sharing__icon">
					<svg xmlns="http://www.w3.org/2000/svg" width=26 height=22 viewBox="4 2 56 60" class=icons>
	<path d="M59.4 52.6H4.6v-29L32 37.3l27.4-13.7"/>
	<path d="M59.4 11.4H4.6v7.8L32 32.9l27.4-13.7"/>
</svg>

				</span>
			</a>
		</div>
<div class="sharing__list-item sharing__list-item--comments" style="float: right;">
  <a href="/nieuwsreacties.php?nid=69669" class="sharing__button sharing__button--comments" data-gtm="reacties">
				<span class="sharing__text">17 reacties</span>
  </a>
</div>
</div><p>&nbsp;</p>
<style>
#poll_fraach
{
  width: 90%;
  border-radius: 15px;
  padding: 10px;
  background-color: var(--kleur-reaksjes);
  margin-bottom: 15px;
  cursor: pointer;
}

#poll_fraach:hover
{
    background-color: var(--kleur-hover);
	cursor: pointer;
}

#poll_utkomst
{
  float: left;
  border-radius: 15px;
  padding: 10px;
  color: var(--kleur-tekst);
  margin-bottom: 15px;
}
.poll_percentage
{
	float: right;
	text-align: right;
	width: 50px;
	padding: 10px;
}
</style><hr align=left size=1px width=95% color=var(--kleur-back)><h2>Poll: Wanneer gebruik jij nog contant geld?</h2>

<div style="clear:both">

  <div style="width: 80%; height: auto; float: left; position: relative;">&nbsp;

    <div id=poll_utkomst style="position: relative; height: 20px;">&nbsp;</div>

    <div id=poll_utkomst style="position: absolute; height: 20px; top: 1px; left: 1px; width: 186px; background: var(--kleur-reaksjes)">&nbsp;</div>

    <div id=poll_utkomst style="position: absolute; height: 20px; top: 1px; left: 1px; margin-right: 40px;">Tankstation &nbsp;</div>

  </div>

  <div class=poll_percentage>15,4%</div>

</div>

<div style="clear:both">

  <div style="width: 80%; height: auto; float: left; position: relative;">&nbsp;

    <div id=poll_utkomst style="position: relative; height: 20px;">&nbsp;</div>

    <div id=poll_utkomst style="position: absolute; height: 20px; top: 1px; left: 1px; width: 241px; background: var(--kleur-reaksjes)">&nbsp;</div>

    <div id=poll_utkomst style="position: absolute; height: 20px; top: 1px; left: 1px; margin-right: 40px;">Marktplaats &nbsp;</div>

  </div>

  <div class=poll_percentage>20%</div>

</div>

<div style="clear:both">

  <div style="width: 80%; height: auto; float: left; position: relative;">&nbsp;

    <div id=poll_utkomst style="position: relative; height: 20px;">&nbsp;</div>

    <div id=poll_utkomst style="position: absolute; height: 20px; top: 1px; left: 1px; width: 260px; background: var(--kleur-hover)">&nbsp;</div>

    <div id=poll_utkomst style="position: absolute; height: 20px; top: 1px; left: 1px; margin-right: 40px;"><b>Supermarkt</b> &nbsp;</div>

  </div>

  <div class=poll_percentage><b>21,5%</b></div>

</div>

<div style="clear:both">

  <div style="width: 80%; height: auto; float: left; position: relative;">&nbsp;

    <div id=poll_utkomst style="position: relative; height: 20px;">&nbsp;</div>

    <div id=poll_utkomst style="position: absolute; height: 20px; top: 1px; left: 1px; width: 167px; background: var(--kleur-reaksjes)">&nbsp;</div>

    <div id=poll_utkomst style="position: absolute; height: 20px; top: 1px; left: 1px; margin-right: 40px;">Horeca &nbsp;</div>

  </div>

  <div class=poll_percentage>13,8%</div>

</div>

<div style="clear:both">

  <div style="width: 80%; height: auto; float: left; position: relative;">&nbsp;

    <div id=poll_utkomst style="position: relative; height: 20px;">&nbsp;</div>

    <div id=poll_utkomst style="position: absolute; height: 20px; top: 1px; left: 1px; width: 93px; background: var(--kleur-reaksjes)">&nbsp;</div>

    <div id=poll_utkomst style="position: absolute; height: 20px; top: 1px; left: 1px; margin-right: 40px;">Onderling met vrienden &nbsp;</div>

  </div>

  <div class=poll_percentage>7,7%</div>

</div>

<div style="clear:both">

  <div style="width: 80%; height: auto; float: left; position: relative;">&nbsp;

    <div id=poll_utkomst style="position: relative; height: 20px;">&nbsp;</div>

    <div id=poll_utkomst style="position: absolute; height: 20px; top: 1px; left: 1px; width: 93px; background: var(--kleur-reaksjes)">&nbsp;</div>

    <div id=poll_utkomst style="position: absolute; height: 20px; top: 1px; left: 1px; margin-right: 40px;">Op de markt &nbsp;</div>

  </div>

  <div class=poll_percentage>7,7%</div>

</div>

<div style="clear:both">

  <div style="width: 80%; height: auto; float: left; position: relative;">&nbsp;

    <div id=poll_utkomst style="position: relative; height: 20px;">&nbsp;</div>

    <div id=poll_utkomst style="position: absolute; height: 20px; top: 1px; left: 1px; width: 167px; background: var(--kleur-reaksjes)">&nbsp;</div>

    <div id=poll_utkomst style="position: absolute; height: 20px; top: 1px; left: 1px; margin-right: 40px;">Vrijwel nooit meer &nbsp;</div>

  </div>

  <div class=poll_percentage>13,8%</div>

</div><div style="clear:both; padding: 10px;"><i>65 stemmen - poll is beëindigd</i></div><hr align=left size=1px width=95% color=var(--kleur-back)>

</div>
<div class=artbalk>

<!-- adngin-incontent_bottom_regional-0 -->
<div id="adngin-incontent_bottom_regional-0"></div></div>
<h1>Regionaal nieuws</h1>
  <div class=haadlines id=post_69753>
 
<div>
  <a href=/wn/nieuws/69753/Automoblist_en_scooterrijder_in_botsing.html><img width=125 border=1 align=left title="Automoblist en scooterrijder in botsing" loading=lazy src="https://media.waldnet.nl/nieuws/2022/1641297610_t.jpg"></a>
</div>
<div>
 vandaag, 13.00 uur <span class=sjowreaksjes>| <a href=/nieuwsreacties.php?nid=69753>2 reacties</a></span><p><a href=/wn/nieuws/69753/Automoblist_en_scooterrijder_in_botsing.html>Automoblist en scooterrijder in botsing</a></p>
</div>
</div>
  <div class=haadlines id=post_69751>
 
<div>
  <a href=/wn/nieuws/69751/74_nieuwe_appartementen_in_De_Spiker_in_Ternaard.html><img width=125 border=1 align=left title="74 nieuwe appartementen in De Spiker in Ternaard" loading=lazy src="https://media.waldnet.nl/nieuws/2022/1641289542_t.jpg"></a>
</div>
<div>
 vandaag, 10.45 uur <span class=sjowreaksjes>| <a href=/nieuwsreacties.php?nid=69751>6 reacties</a></span><p><a href=/wn/nieuws/69751/74_nieuwe_appartementen_in_De_Spiker_in_Ternaard.html>74 nieuwe appartementen in De Spiker in Ternaard</a></p>
</div>
</div>
  <div class=haadlines id=post_69750>
 
<div>
  <a href=/wn/nieuws/69750/Nieuwe_vaccinatielocatie_GGD_aan_de_Hogedijken_Dokkum_geopend.html><img width=125 border=1 align=left title="Nieuwe vaccinatielocatie GGD aan de Hogedijken Dokkum geopend" loading=lazy src="https://media.waldnet.nl/nieuws/2022/1641288671_t.jpg"></a>
</div>
<div>
 vandaag, 10.30 uur <span class=sjowreaksjes>| <a href=/nieuwsreacties.php?nid=69750>21 reacties</a></span><p><a href=/wn/nieuws/69750/Nieuwe_vaccinatielocatie_GGD_aan_de_Hogedijken_Dokkum_geopend.html>Nieuwe vaccinatielocatie GGD aan de Hogedijken Dokkum geopend</a></p>
</div>
</div>
  <div class=haadlines id=post_69749>
 
<div>
  <a href=/wn/nieuws/69749/NOS_maakt_jubileumuitzending_25_jaar_Elfsteden_tocht_in_Dokkum.html><img width=125 border=1 align=left title="NOS maakt jubileumuitzending 25 jaar Elfsteden tocht in Dokkum" loading=lazy src="https://media.waldnet.nl/nieuws/2022/1641245661_t.jpg"></a>
</div>
<div>
 maandag 3 januari <span class=sjowreaksjes>| <a href=/nieuwsreacties.php?nid=69749>5 reacties</a></span><p><a href=/wn/nieuws/69749/NOS_maakt_jubileumuitzending_25_jaar_Elfsteden_tocht_in_Dokkum.html>NOS maakt jubileumuitzending 25 jaar Elfsteden tocht in Dokkum</a></p>
</div>
</div>
  <div class=haadlines id=post_69748>
 
<div>
  <a href=/wn/nieuws/69748/Vogelgriep_in_Blije:_222.000_vleeskuikens_geruimd.html><img width=125 border=1 align=left title="Vogelgriep in Blije: 222.000 vleeskuikens geruimd" loading=lazy src="https://media.waldnet.nl/nieuws/2022/1641241412_t.jpg"></a>
</div>
<div>
 maandag 3 januari <span class=sjowreaksjes>| <a href=/nieuwsreacties.php?nid=69748>22 reacties</a></span><p><a href=/wn/nieuws/69748/Vogelgriep_in_Blije:_222.000_vleeskuikens_geruimd.html>Vogelgriep in Blije: 222.000 vleeskuikens geruimd</a></p>
</div>
</div>
  <div style="height: 320px; padding-top: 20px; padding-bottom: 40px;"><p align=center><i>Advertentie</i></p>
<!-- WN2021 Tusken haadlines -->
<ins class="adsbygoogle"
     style="display:inline-block;width:500px;height:250px"
     data-ad-client="ca-pub-6452599849741156"
     data-ad-slot="6294223687"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
  <div class=haadlines id=post_69747>
 
<div>
  <a href=/wn/nieuws/69747/Volgende_week_stremming_Schreiersbrug_bij_Dokkum.html><img width=125 border=1 align=left title="Volgende week stremming Schreiersbrug bij Dokkum" loading=lazy src="https://media.waldnet.nl/nieuws/2022/1641228581_t.jpg"></a>
</div>
<div>
 maandag 3 januari <span class=sjowreaksjes>| <a href=/nieuwsreacties.php?nid=69747>2 reacties</a></span><p><a href=/wn/nieuws/69747/Volgende_week_stremming_Schreiersbrug_bij_Dokkum.html>Volgende week stremming Schreiersbrug bij Dokkum</a></p>
</div>
</div>
  <div class=haadlines id=post_69746>
 
<div>
  <a href=/wn/nieuws/69746/Inbraak_Feanwalden:_geld_en_laptop_buitgemaakt_.html><img width=125 border=1 align=left title="Inbraak Feanwâlden: geld en laptop buitgemaakt " loading=lazy src="https://media.waldnet.nl/nieuws/2022/1641231025_t.jpg"></a>
</div>
<div>
 maandag 3 januari <span class=sjowreaksjes>| <a href=/nieuwsreacties.php?nid=69746>5 reacties</a></span><p><a href=/wn/nieuws/69746/Inbraak_Feanwalden:_geld_en_laptop_buitgemaakt_.html>Inbraak Feanwâlden: geld en laptop buitgemaakt </a></p>
</div>
</div>
  <div class=haadlines id=post_69745>
 
<div>
  <a href=/wn/nieuws/69745/Anjum:_relschopper_langer_vast_voor_mishandeling_agent.html><img width=125 border=1 align=left title="Anjum: relschopper langer vast voor mishandeling agent" loading=lazy src="https://media.waldnet.nl/nieuws/2022/1641221980_t.jpg"></a>
</div>
<div>
 maandag 3 januari <span class=sjowreaksjes>| <a href=/nieuwsreacties.php?nid=69745>21 reacties</a></span><p><a href=/wn/nieuws/69745/Anjum:_relschopper_langer_vast_voor_mishandeling_agent.html>Anjum: relschopper langer vast voor mishandeling agent</a></p>
</div>
</div>
  <div class=haadlines id=post_69744>
 
<div>
  <a href=/wn/nieuws/69744/Autos_in_botsing_op_invoegstrook_N31.html><img width=125 border=1 align=left title="Auto's in botsing op invoegstrook N31" loading=lazy src="https://media.waldnet.nl/nieuws/2022/1641221889_t.jpg"></a>
</div>
<div>
 maandag 3 januari <span class=sjowreaksjes></span><p><a href=/wn/nieuws/69744/Autos_in_botsing_op_invoegstrook_N31.html>Auto's in botsing op invoegstrook N31</a></p>
</div>
</div>
  <div class=haadlines id=post_69743>
 
<div>
  <a href=/wn/nieuws/69743/Vragen_over_terugtrekking_politie_bij_incidenten_in_Gorredijk.html><img width=125 border=1 align=left title="Vragen over terugtrekking politie bij incidenten in Gorredijk" loading=lazy src="https://media.waldnet.nl/nieuws/2022/1641219159_t.jpg"></a>
</div>
<div>
 maandag 3 januari <span class=sjowreaksjes>| <a href=/nieuwsreacties.php?nid=69743>15 reacties</a></span><p><a href=/wn/nieuws/69743/Vragen_over_terugtrekking_politie_bij_incidenten_in_Gorredijk.html>Vragen over terugtrekking politie bij incidenten in Gorredijk</a></p>
</div>
</div>
  <div style="height: 320px; padding-top: 20px; padding-bottom: 40px;"><p align=center><i>Advertentie</i></p>
<!-- WN2021 Tusken haadlines -->
<ins class="adsbygoogle"
     style="display:inline-block;width:500px;height:250px"
     data-ad-client="ca-pub-6452599849741156"
     data-ad-slot="6294223687"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
  <div class=haadlines id=post_69742>
 
<div>
  <a href=/wn/nieuws/69742/Politie:_ingreep_ME_was_v&oacute&oacuter_de_komst_van_brandweer.html><img width=125 border=1 align=left title="Politie: ingreep ME was vóór de komst van brandweer" loading=lazy src="https://media.waldnet.nl/nieuws/2022/1641218167_t.jpg"></a>
</div>
<div>
 maandag 3 januari <span class=sjowreaksjes>| <a href=/nieuwsreacties.php?nid=69742>24 reacties</a></span><p><a href=/wn/nieuws/69742/Politie:_ingreep_ME_was_v&oacute&oacuter_de_komst_van_brandweer.html>Politie: ingreep ME was vóór de komst van brandweer</a></p>
</div>
</div>
  <div class=haadlines id=post_69741>
 
<div>
  <a href=/wn/nieuws/69741/Surfer_breekt_mast_op_Lauwersmeer:_KNRM_schiet_te_hulp.html><img width=125 border=1 align=left title="Surfer breekt mast op Lauwersmeer: KNRM schiet te hulp" loading=lazy src="https://media.waldnet.nl/nieuws/2022/1641216932_t.jpg"></a>
</div>
<div>
 maandag 3 januari <span class=sjowreaksjes></span><p><a href=/wn/nieuws/69741/Surfer_breekt_mast_op_Lauwersmeer:_KNRM_schiet_te_hulp.html>Surfer breekt mast op Lauwersmeer: KNRM schiet te hulp</a></p>
</div>
</div>
  <div class=haadlines id=post_69740>
 
<div>
  <a href=/wn/nieuws/69740/Kadewerkzaamheden_aan_de_Veerdam_in_Holwerd.html><img width=125 border=1 align=left title="Kadewerkzaamheden aan de Veerdam in Holwerd" loading=lazy src="https://media.waldnet.nl/nieuws/2022/1641206597_t.jpg"></a>
</div>
<div>
 maandag 3 januari <span class=sjowreaksjes></span><p><a href=/wn/nieuws/69740/Kadewerkzaamheden_aan_de_Veerdam_in_Holwerd.html>Kadewerkzaamheden aan de Veerdam in Holwerd</a></p>
</div>
</div>
  <div class=haadlines id=post_69739>
 
<div>
  <a href=/wn/nieuws/69739/Opnieuw_oplaaiend_vreugdevuur_geblust_in_Harkema.html><img width=125 border=1 align=left title="Opnieuw oplaaiend vreugdevuur geblust in Harkema" loading=lazy src="https://media.waldnet.nl/nieuws/2022/1641202386_t.jpg"></a>
</div>
<div>
 maandag 3 januari <span class=sjowreaksjes>| <a href=/nieuwsreacties.php?nid=69739>4 reacties</a></span><p><a href=/wn/nieuws/69739/Opnieuw_oplaaiend_vreugdevuur_geblust_in_Harkema.html>Opnieuw oplaaiend vreugdevuur geblust in Harkema</a></p>
</div>
</div>
  <div class=haadlines id=post_69738>
 
<div>
  <a href=/wn/nieuws/69738/ME_inzet_in_dorpen:_goede_zaak_of_werkt_het_averechts?.html><img width=125 border=1 align=left title="ME inzet in dorpen: goede zaak of werkt het averechts?" loading=lazy src="https://media.waldnet.nl/nieuws/2022/1641137083_t.jpg"></a>
</div>
<div>
 zondag 2 januari <span class=sjowreaksjes>| <a href=/nieuwsreacties.php?nid=69738>110 reacties</a></span><p><a href=/wn/nieuws/69738/ME_inzet_in_dorpen:_goede_zaak_of_werkt_het_averechts?.html>ME inzet in dorpen: goede zaak of werkt het averechts?</a></p>
</div>
</div>
  <div class=haadlines id=post_69737>
 
<div>
  <a href=/wn/nieuws/69737/Eigenaren_zien_levenswerk_in_vlammen_op_gaan.html><img width=125 border=1 align=left title="Eigenaren zien levenswerk in vlammen op gaan" loading=lazy src="https://media.waldnet.nl/nieuws/2022/1641136390_t.jpg"></a>
</div>
<div>
 zondag 2 januari <span class=sjowreaksjes>| <a href=/nieuwsreacties.php?nid=69737>51 reacties</a></span><p><a href=/wn/nieuws/69737/Eigenaren_zien_levenswerk_in_vlammen_op_gaan.html>Eigenaren zien levenswerk in vlammen op gaan</a></p>
</div>
</div>
  <div class=haadlines id=post_69736>
 
<div>
  <a href=/wn/nieuws/69736/Omvallende_boom_zorgt_voor_gevaarlijke_situatie_op_Stinswei.html><img width=125 border=1 align=left title="Omvallende boom zorgt voor gevaarlijke situatie op Stinswei" loading=lazy src="https://media.waldnet.nl/nieuws/2022/1641133180_t.jpg"></a>
</div>
<div>
 zondag 2 januari <span class=sjowreaksjes></span><p><a href=/wn/nieuws/69736/Omvallende_boom_zorgt_voor_gevaarlijke_situatie_op_Stinswei.html>Omvallende boom zorgt voor gevaarlijke situatie op Stinswei</a></p>
</div>
</div>
  <div class=haadlines id=post_69735>
 
<div>
  <a href=/wn/nieuws/69735/Vandalist_bij_Jumbo_blijkt_minderjarige_jongen.html><img width=125 border=1 align=left title="Vandalist bij Jumbo blijkt minderjarige jongen" loading=lazy src="https://media.waldnet.nl/nieuws/2022/1641119353_t.jpg"></a>
</div>
<div>
 zondag 2 januari <span class=sjowreaksjes>| <a href=/nieuwsreacties.php?nid=69735>24 reacties</a></span><p><a href=/wn/nieuws/69735/Vandalist_bij_Jumbo_blijkt_minderjarige_jongen.html>Vandalist bij Jumbo blijkt minderjarige jongen</a></p>
</div>
</div>
  <div class=haadlines id=post_69734>
 
<div>
  <a href=/wn/nieuws/69734/Gewonde_bij_incident_in_Houtlaan_in_Drachten.html><img width=125 border=1 align=left title="Gewonde bij incident in Houtlaan in Drachten" loading=lazy src="https://media.waldnet.nl/nieuws/2022/1641066086_t.jpg"></a>
</div>
<div>
 zaterdag 1 januari <span class=sjowreaksjes>| <a href=/nieuwsreacties.php?nid=69734>16 reacties</a></span><p><a href=/wn/nieuws/69734/Gewonde_bij_incident_in_Houtlaan_in_Drachten.html>Gewonde bij incident in Houtlaan in Drachten</a></p>
</div>
</div>
  <div class=haadlines id=post_69733>
 
<div>
  <a href=/wn/nieuws/69733/Jaarwisseling_in_Noardeast-Fryslan:_30.000_euro_schade.html><img width=125 border=1 align=left title="Jaarwisseling in Noardeast-Fryslân: 30.000 euro schade" loading=lazy src="https://media.waldnet.nl/nieuws/2022/1641054707_t.jpg"></a>
</div>
<div>
 zaterdag 1 januari <span class=sjowreaksjes>| <a href=/nieuwsreacties.php?nid=69733>39 reacties</a></span><p><a href=/wn/nieuws/69733/Jaarwisseling_in_Noardeast-Fryslan:_30.000_euro_schade.html>Jaarwisseling in Noardeast-Fryslân: 30.000 euro schade</a></p>
</div>
</div></div>
    </div>
    <div class=kolom_rjochts>


<div class=sidebar>
  <div class=waarblok>
    <div class=waarblok_item title="Meer weer? Klik hier" onclick="javascript:location.href='/weer/'">
      <div style="padding-left: 20px; padding-top: 22px; float: left;"><b>4,5 &deg;C</b></div>
      <div style="padding-right: 20px; padding-top: 10px; float: right;"><img width=50 loading=lazy src=/images/weericons/day5.png border=0></div>
    </div>
  <div class=waarblok_item style="float: right;" title="Alle woninginbraken in de regio bekijken? Klik hier" onclick="javascript:location.href='/inbraakmeter/'">
    <div style="text-align: center; padding-top: 22px;"><b><span style="color: green;">18 inbraken</span></b></div>
  </div><div style="clear: both; height: 800px; padding-top: 25px; padding-bottom: 25px; ">
<div class=banner>
<!-- WN2021 Rjochts Boppe -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6452599849741156"
     data-ad-slot="9231451595"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>
<div style="padding-top: 20px;">

<div style="padding-top: 0px; height: 26px; width: 100%; clear: both;">

<div id=knopn class=nst_lezen onclick="javascript:
document.getElementById('nijsteitems').style.display='';
document.getElementById('meastlezen').style.display='none';
document.getElementById('knopn').className='nst_lezen';
document.getElementById('knopme').className='nst_lezen_item';
document.all.val.src='https://www.waldnet.nl/cookdeal.php?meest=1';

">Nieuwste items</div>

<div id=knopme class=nst_lezen_item onclick="javascript:
document.getElementById('nijsteitems').style.display='none';
document.getElementById('meastlezen').style.display='';
document.getElementById('knopn').className='nst_lezen_item';
document.getElementById('knopme').className='nst_lezen';
document.all.val.src='https://www.waldnet.nl/cookdeal.php?meest=2';
">Meest gelezen</div>

</div>
</div>
<div style="padding : 10px 0px 10px 10px; border-left : 1px solid #0061B0; border-right : 1px solid #0061B0; border-bottom : 1px solid #0061B0;">
<div class=nijsteitems id=nijsteitems>15.34 - vermist | <a title='Boornbergum - Rijbewijs gevonden' href=/wn/misdaadinjestraat/14589/Rijbewijs_gevonden.html>Rijbewijs gevonden</a><br>13.00 - nieuws | <a title='Drachten - Automoblist en scooterrijder in botsing' href=/wn/nieuws/69753/Automoblist_en_scooterrijder_in_botsing.html>Automoblist en scooterrijder i...</a><br>11.20 - nieuws | <a title='Augustinusga - Huis van de maand: Skoalikkers 19 in Augustinusga' href=/wn/nieuws/69752/Huis_van_de_maand:_Skoalikkers_19_in_Augustinusga.html>Huis van de maand: Skoalikkers...</a><br>10.45 - nieuws | <a title='Ternaard - 74 nieuwe appartementen in De Spiker in Ternaard' href=/wn/nieuws/69751/74_nieuwe_appartementen_in_De_Spiker_in_Ternaard.html>74 nieuwe appartementen in De ...</a><br>10.30 - nieuws | <a title='Dokkum - Nieuwe vaccinatielocatie GGD aan de Hogedijken Dokkum geopend' href=/wn/nieuws/69750/Nieuwe_vaccinatielocatie_GGD_aan_de_Hogedijken_Dokkum_geopend.html>Nieuwe vaccinatielocatie GGD a...</a><br></div>
<div class=meastelezen id=meastlezen style="display: none;">1. <a href=/wn/nieuws/69737/Eigenaren_zien_levenswerk_in_vlammen_op_gaan.html>Eigenaren zien levenswerk in vlammen op gaa...</a><br>2. <a href=/wn/nieuws/69735/Vandalist_bij_Jumbo_blijkt_minderjarige_jongen.html>Vandalist bij Jumbo blijkt minderjarige jon...</a><br>3. <a href=/wn/nieuws/69734/Gewonde_bij_incident_in_Houtlaan_in_Drachten.html>Gewonde bij incident in Houtlaan in Drachte...</a><br>4. <a href=/wn/nieuws/69738/ME_inzet_in_dorpen:_goede_zaak_of_werkt_het_averechts?.html>ME inzet in dorpen: goede zaak of werkt het...</a><br>5. <a href=/wn/nieuws/69742/Politie:_ingreep_ME_was_v&oacute&oacuter_de_komst_van_brandweer.html>Politie: ingreep ME was vóór de komst van...</a><br></div>
</div>
<div class=haadtitel><a href=/misdaadinjestraat/>VERMIST OF VERLOREN</a></div>

<div class=ynhald>

<ul><li><a href=/wn/misdaadinjestraat/14589/Rijbewijs_gevonden.html>Boornbergum - Rijbewijs gevonden</a>&nbsp;<img height=10 src=/images/camera.png></li><li><a href=/wn/misdaadinjestraat/14588/Portemonnee_van_de_heer_Land_gevonden.html>Harkema - Portemonnee van de heer Land gevonden</a>&nbsp;<img height=10 src=/images/camera.png></li><li><a href=/wn/misdaadinjestraat/14585/gevonden.html>Gorredijk - gevonden</a>&nbsp;<img height=10 src=/images/camera.png></li><li><a href=/wn/misdaadinjestraat/14583/Cyperse_kat,_2_jaar_oud,_luistert_naar_de_naam_Kimi._sinds_donderdagochtend_30_12vroeg_van_huis..html>Damwâld - Cyperse kat, 2 jaar oud, luistert naar de naam Kimi. sinds donderdagochtend (30/12)vroeg van huis.</a>&nbsp;<img height=10 src=/images/camera.png></li></ul></div>
<div style="clear: both; display: block;">

<div style="padding-top: 30px; height: 26px; width: 100%;">

<div id=knopm class=mst_lezen onclick="javascript:
document.getElementById('fiiftjenjier').style.display='none';
document.getElementById('fiifjier').style.display='';
document.getElementById('tsjienjier').style.display='none';
document.getElementById('twintich').style.display='none';
document.getElementById('knopm').className='mst_lezen';
document.getElementById('knop5').className='mst_lezen_item';
document.getElementById('knop10').className='mst_lezen_item';
document.getElementById('knop20').className='mst_lezen_item';
">5 jaar</div>
<div id=knop5 class=mst_lezen_item onclick="javascript:
document.getElementById('fiiftjenjier').style.display='none';
document.getElementById('fiifjier').style.display='none';
document.getElementById('tsjienjier').style.display='';
document.getElementById('twintich').style.display='none';
document.getElementById('knopm').className='mst_lezen_item';
document.getElementById('knop5').className='mst_lezen';
document.getElementById('knop10').className='mst_lezen_item';
document.getElementById('knop20').className='mst_lezen_item';
">10 jaar</div>

<div id=knop10 class=mst_lezen_item onclick="javascript:
document.getElementById('fiiftjenjier').style.display='';
document.getElementById('fiifjier').style.display='none';
document.getElementById('tsjienjier').style.display='none';
document.getElementById('twintich').style.display='none';
document.getElementById('knopm').className='mst_lezen_item';
document.getElementById('knop5').className='mst_lezen_item';
document.getElementById('knop10').className='mst_lezen';
document.getElementById('knop20').className='mst_lezen_item';
">15 jaar</div>

<div id=knop20 class=mst_lezen_item onclick="javascript:
document.getElementById('fiiftjenjier').style.display='none';
document.getElementById('fiifjier').style.display='none';
document.getElementById('tsjienjier').style.display='none';
document.getElementById('twintich').style.display='';
document.getElementById('knopm').className='mst_lezen_item';
document.getElementById('knop5').className='mst_lezen_item';
document.getElementById('knop10').className='mst_lezen_item';
document.getElementById('knop20').className='mst_lezen';
">20 jaar</div>
</div>
<div  style="padding : 10px 0px 10px 10px; border-left : 1px solid #0061B0; border-right : 1px solid #0061B0; border-bottom : 1px solid #0061B0;">
<div class=fiifjier id=fiifjier><a href=/wn/nieuws/54201/Stormschade_aan_de_Rietpol_in_Drachten.html>Stormschade aan de Rietpol in Drachten</a>&nbsp;<img width=14 height=10 src=/images/camera.png><br><a href=/wn/nieuws/54202/Kortsluiting_in_voermachine_aan_Uterwei.html>Kortsluiting in voermachine aan Uterwei</a>&nbsp;<img width=14 height=10 src=/images/camera.png><br><a href=/wn/nieuws/54203/Onterecht_beschuldigd_van_kinderporno_op_Facebook.html>Onterecht beschuldigd van kinderporno op Facebook</a>&nbsp;<img width=14 height=10 src=/images/camera.png><br><a href=/wn/nieuws/54204/Onregelmatigheden_in_wegdek_Centrale_As.html>Onregelmatigheden in wegdek Centrale As</a>&nbsp;<img width=14 height=10 src=/images/camera.png><br><a href=/wn/nieuws/54205/Snelheidslimiet_op_A7_nu_ook_overdag_op_130_km_u.html>Snelheidslimiet op A7 nu ook overdag op 130 km/u</a>&nbsp;<br><a href=/wn/nieuws/54206/Harkemaster_vergokte_duizenden_euro&#039s_van_ouders.html>Harkemaster vergokte duizenden euro&#039;s van ouders</a>&nbsp;<img width=14 height=10 src=/images/camera.png><br><a href=/wn/nieuws/54208/Eddy,Erik,Marianne_en_Corne_winnen_Surhuisterveen.html>Eddy,Erik,Marianne en Corné winnen Surhuisterveen</a>&nbsp;<img width=14 height=10 src=/images/camera.png><br><a href=/wn/nieuws/54209/Dubbeldekker_in_botsing_met_auto_bij_Bartlehiem.html>Dubbeldekker in botsing met auto bij Bartlehiem</a>&nbsp;<img width=14 height=10 src=/images/camera.png><br></div>
<div class=tsjienjier id=tsjienjier style="display: none;"><a href=/wn/nieuws/35796/Nieuw_Toutenburg_blijft_bestaan.html>Nieuw Toutenburg blijft bestaan</a>&nbsp;<img width=14 height=10 src=/images/camera.png><br><a href=/wn/nieuws/35797/Stekker_uit_project_Lauwershage.html>Stekker uit project Lauwershage</a>&nbsp;<br><a href=/wn/nieuws/35798/Holwerder_beschuldigd_van_verkrachting.html>Holwerder beschuldigd van verkrachting</a>&nbsp;<br><a href=/wn/nieuws/35799/NAM_gaat_aardgas_boren_bij_Moddergat.html>NAM gaat aardgas boren bij Moddergat</a>&nbsp;<br><a href=/wn/nieuws/35800/Auto_van_de_weg_op_Scheiding.html>Auto van de weg op Scheiding</a>&nbsp;<img width=14 height=10 src=/images/camera.png><br><a href=/wn/nieuws/35801/Hoog_water:_Kollum_krijgt_het_zwaar.html>Hoog water: Kollum krijgt het zwaar</a>&nbsp;<img width=14 height=10 src=/images/camera.png><br><a href=/wn/nieuws/35802/Extra_toezicht_op_kaden_rond_Burgum.html>Extra toezicht op kaden rond Burgum</a>&nbsp;<br><a href=/wn/nieuws/35803/Noodgemaal_geplaatst_bij_Lichtaard.html>Noodgemaal geplaatst bij Lichtaard</a>&nbsp;<img width=14 height=10 src=/images/camera.png><br></div>
<div class=fiiftjenjier id=fiiftjenjier style="display: none;"><a href=/wn/nieuws/16085/Formatie_kabinet_in_Beetsterzwaag.html>Formatie kabinet in Beetsterzwaag</a>&nbsp;<img width=14 height=10 src=/images/camera.png><br><a href=/wn/nieuws/16086/Drachtster_besmeurt_auto_met_verf.html>Drachtster besmeurt auto met verf</a>&nbsp;<br><a href=/wn/nieuws/16087/Vrachtwagen_van_de_weg_op_rondweg.html>Vrachtwagen van de weg op rondweg</a>&nbsp;<img width=14 height=10 src=/images/camera.png><br><a href=/wn/nieuws/16088/Auto&#039s_in_botsing_op_Lauwersseewei.html>Auto&#039;s in botsing op Lauwersseewei</a>&nbsp;<img width=14 height=10 src=/images/camera.png><br><a href=/wn/nieuws/16089/Coniferen_in_brand_in_Drachten.html>Coniferen in brand in Drachten</a>&nbsp;<img width=14 height=10 src=/images/camera.png><br></div>
<div class=twintich id=twintich style="display: none;"><a href=/wn/nieuws/468/Schoorsteenbrand_in_Oentsjerk.html>Schoorsteenbrand in Oentsjerk</a>&nbsp;<br><a href=/wn/nieuws/469/Aanrijding_op_Kade_in_Drachten.html>Aanrijding op Kade in Drachten</a>&nbsp;<br><a href=/wn/nieuws/471/Drachtster_overlijdt_na_mishandeling.html>Drachtster overlijdt na mishandeling</a>&nbsp;<br><a href=/wn/nieuws/472/Illegale_verbranding_in_Noardburgum.html>Illegale verbranding in Noardburgum</a>&nbsp;<br></div>
</div>
</div>
<div class=haadtitel><a href=/games/>GAME VAN DE WEEK</a></div>

<div class=ynhald>

<div class=ynhald onclick="javascript:location.href='https://www.waldnet.nl/games/9/Bubble_Game_3/'"><img loading=lazy STYLE="float: left; margin: 0px 10px 0px 0px; padding: 0px;" src='/games/images/Bubble Game 3_100px.jpeg' border=0 height=80 width=80>
Verwijder zoveel mogelijk bubbels in dit klassieke bubbelschietspel.<p>Of speel iets anders op <a href='/games/'>WâldNet Games</a>.</div></div>
<div class=haadtitel><a href=/woningaanbod.php>WONINGAANBOD</a></div>

<div class=headline_wenning onclick="javascript:location.href='/woningaanbod.php?wid=2203'" title="Fossemastraat 21 in Surhuisterveen">
  <div>
  <img STYLE="float: left; margin: 0px 10px 0px 0px; padding: 0px;" loading=lazy src=/images/front_img/wb2203.jpg width=175></div>
  <div class=br>&nbsp;</div>
<div>
  <span style="padding-top: 10px; padding-right: 15px;"><a href=/woningaanbod.php?wid=2203>Fossemastraat 21 in Surhuisterveen</a></span>
</div></div></div><div style="text-align: center;"><p>&nbsp;</p><p>&nbsp;</p><p>&nbsp;</p><p>&nbsp;</p>
  <!-- adngin-sidebar-0 --> 
 <div id="adngin-sidebar-0"></div></div></div>
  </div>
</div><script>
window.onscroll = function() {myFunction()};

var header = document.getElementById("moHeader");
var sticky = header.offsetTop;

function myFunction() {
  if (window.pageYOffset > sticky) {
    header.classList.add("sticky");
  } else {
    header.classList.remove("sticky");
  }
}
</script>
<IFRAME name=val id=val height=1 width=1 frameborder=0></IFRAME>
</div>
<footer id=sticky_bump class="site-footer">


  <div class="site-footer__columns">
    <div class="site-footer__column site-footer__column--larger">
      <div class="site-footer__text">

<p>Heeft u een tip of nieuws? Laat het weten via <a href="mailto:info@waldnet.nl">info@waldnet.nl</a> of via het <a href="/contact.php">mailformulier</a>. Alle meldingen worden vertrouwelijk behandeld.</p></div>
      </div>

      <div class="site-footer__column">
        <ul>
          <li><a href="/regionaal.php">Regionaal nieuws</a></li>
          <li><a href="/ondernemendnieuws.php">Ondernemend nieuws</a></li>
          <li><a href="/sportnieuws.php">Sportnieuws</a></li>
          <li><a href="/misdaadinjestraat/">Misdaad in je straat</a></li>
          <li><a href="/agenda/">Uitgaansagenda</a></li>
        </ul>
      </div>

      <div class="site-footer__column">
        <ul>
          <li><a href="/vraagaanbod/index20.php">Vraag en aanbod</a></li>
          <li><a href="/waldkykjes/">Wâldkykjes</a></li>
          <li><a href="/wurk/">Vacatures</a></li>
          <li><a href="/inbraakmeter/">Inbraakmeter</a></li>
          <li><a href="/woningaanbod.php">Woningaanbod</a></li>
        </ul>
      </div>

      <div class="site-footer__column">
        <ul>
          <li><a href="/games/">Spelletjes</a></li>
          <li><a href="/weer/">Weer</a></li>
          <li><a href="/wn/p/2/Cookiebeleid.html">Privacy en cookies</a></li>
          <li><a href="/wn/p/6/adverteren.html">Adverteren</a></li>
          <li><a href="/contact.php">Contact</a></li>
        </ul>
      </div>

    </div>

        <div class="site-footer__socials">
            <ul class="social-list">
                <li>
                    <a title="Ga naar Facebook" href="https://www.facebook.com/waldnet.nl/" target="_blank" rel="noopener">
                        <i class="fab"></i>
                        <svg class=fabicons xmlns="http://www.w3.org/2000/svg" width=30 height=26 viewBox="0 0 16 30"><path d="M13.445 5.123H16V0h-5.54C7.097 0 4.37 2.702 4.37 6.036V9.1H0v5.124h4.37V30h6.795V14.224H16V9.1h-4.835V7.383c0-1.248 1.02-2.26 2.28-2.26"/></svg>
                    </a>
                </li>
                <li>
                    <a title="Ga naar Twitter" href="https://twitter.com/waldnet" target="_blank" rel="noopener">
                        <i class="fab"></i>
                        <svg xmlns="http://www.w3.org/2000/svg" width=28 height=24 viewBox="0 0 32 26" class=fabicons>
                                            <path d="M32 3.078c-1.178.523-2.442.874-3.772 1.034 1.357-.813 2.398-2.1 2.888-3.63-1.27.75-2.675 1.297-4.17 1.59C25.752.798 24.047 0 22.16 0c-3.625 0-6.564 2.94-6.564 6.564 0 .514.058 1.015.17 1.495-5.453-.276-10.29-2.89-13.528-6.86-.565.97-.887 2.1-.887 3.302 0 2.277.88 4.286 2.644 5.463-1.076-.033-1.997-.33-3.246-.82v.082c0 3.182 2.536 5.83 5.536 6.436-.548.15-.992.23-1.59.23-.424 0-.767-.04-1.168-.118.837 2.606 3.294 4.507 6.166 4.56-2.245 1.76-5.06 2.807-8.135 2.807-.532 0-1.044-.03-1.557-.092C2.903 24.913 6.36 26 10.065 26c12.073 0 18.678-10.003 18.678-18.675 0-.287-.007-.57-.02-.85 1.286-.923 2.398-2.08 3.277-3.397"/>
                                        </svg>
                    </a>
                </li>
            </ul>
        </div>
        <div class="site-footer__copyright">&copy; 2001-2022 WâldNet</div>
    </footer>
</body>
</html>