
<!DOCTYPE html>
<html lang="nl">
  <head>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>

  <title>Man (49) 'lokte' kinderen via Tiktok en liet zijn piemel zien - eis 8 maanden cel en behandeling</title>

  <link rel="canonical" href="https://www.waldnet.nl/wn/nieuws/69562/Man_49_lokte_kinderen_via_Tiktok_en_liet_zijn_piemel_zien_-_eis_8_maanden_cel_en_behandeling.html">
  <meta name=viewport content="width=device-width, initial-scale=1.0">
  <link rel=alternate title="WâldNet Nieuws" type="application/rss+xml" href="https://www.waldnet.nl/script/rss.php">
  <meta itemprop="og:url" content="https://www.waldnet.nl/wn/nieuws/69562/Man_49_lokte_kinderen_via_Tiktok_en_liet_zijn_piemel_zien_-_eis_8_maanden_cel_en_behandeling.html">
  <meta itemprop="description" content="Leeuwarden - Een 49-jarige inwoner van Sneek benaderde deze zomer jonge kinderen van 9 en 10 jaar via de app Tiktok en maakte afspraakjes met ze. Bij die heimelijk.....">
  <meta itemprop="image" content="https://media.waldnet.nl/nieuws/2021/1639687884.jpg">
  <meta name="twitter:card" content="summary_large_image">
  <meta name="twitter:site" content="@waldnet">
  <meta name="twitter:creator" content="@_janjelle">
  <meta name="twitter:title" content="Man (49) 'lokte' kinderen via Tiktok en liet zijn piemel zien - eis 8 maanden cel en behandeling">
  <meta name="twitter:url" content="https://www.waldnet.nl/wn/nieuws/69562/Man_49_lokte_kinderen_via_Tiktok_en_liet_zijn_piemel_zien_-_eis_8_maanden_cel_en_behandeling.html">
  <meta name="twitter:description" content="Leeuwarden - Een 49-jarige inwoner van Sneek benaderde deze zomer jonge kinderen van 9 en 10 jaar via de app Tiktok en maakte afspraakjes met ze. Bij die heimelijk.....">
  <meta name="twitter:image" content="https://media.waldnet.nl/nieuws/2021/1639687884.jpg">
  <meta property="og:locale" content="nl_NL" />
  <meta property="og:type" content="article" />
  <meta property="og:site_name" content="WâldNet" />
  <meta property="og:title" content="Man (49) 'lokte' kinderen via Tiktok en liet zijn piemel zien - eis 8 maanden cel en behandeling">
  <meta property="og:url" content="https://www.waldnet.nl/wn/nieuws/69562/Man_49_lokte_kinderen_via_Tiktok_en_liet_zijn_piemel_zien_-_eis_8_maanden_cel_en_behandeling.html">
  <meta property="og:description" content="Een 49-jarige inwoner van Sneek benaderde deze zomer jonge kinderen van 9 en 10 jaar via de app Tiktok en maakte afspraakjes met ze. Bij die heimelijk.....">
  <meta property="og:image" content="https://media.waldnet.nl/nieuws/2021/1639687884.jpg">

  <meta name="description" content="Leeuwarden - Een 49-jarige inwoner van Sneek benaderde deze zomer jonge kinderen van 9 en 10 jaar via de app Tiktok en maakte afspraakjes met ze. Bij die heimelijk.....">

  <meta name="robots" content="follow,index,archive">

  <meta name="googlebot" content="follow,index,archive">
  <link type="text/css" href="/css/style.css?i=789" rel=stylesheet>
  
<link rel="apple-touch-icon-precomposed" href="/images/favicon/apple-icon-180x180.png">
<link rel="apple-touch-icon" sizes="57x57" href="/images/favicon/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/images/favicon/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/images/favicon/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/images/favicon/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/images/favicon/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/images/favicon/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/images/favicon/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/images/favicon/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/images/favicon/apple-icon-180x180.png">
<link rel="apple-touch-icon" sizes="192x192" href="/images/favicon/apple-icon-180x180.png"/>
<link rel="manifest" href="/images/favicon/manifest.json">
<link rel="mask-icon" href="/images/favicon/safari-pinned-tab.svg">

<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/images/favicon/ms-icon-144x144.png">
<!-- Global site tag (gtag.js) - Google Analytics -->
<script defer src="https://www.googletagmanager.com/gtag/js?id=UA-6796520-3"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-6796520-3', {
  'custom_map': {'dimension1': 'member'}
});

  gtag('event', 'dimension1', {'member': 'nee'});

  gtag('config', 'UA-6796520-3');
</script>

<script data-cfasync="false" type="text/javascript">

  window.snigelPubConf = {

    "adengine": {

      "activeAdUnits": ["sidebar", "incontent_sky", "top_leaderboard", "incontent_top", "incontent_bottom_regional", "incontent_bottom_regional_2"]

    }

  }

</script>

<script async data-cfasync="false" src="https://cdn.snigelweb.com/adengine/waldnet.nl/loader.js" type="text/javascript"></script>



</head>

<body>
  <!-- HEADER WALDNET -->
<div class=header id=moHeader>

  <div class=nav_mob>
          <nav role=navigation>
            <div id=menuToggle>
              <input type=checkbox>
                <span></span>
                <span></span>
                <span></span>
            <ul id=menu>
 <li style="text-align: right"><a href=/login/login.php>inloggen</a>&nbsp;&nbsp;&nbsp;<img border=0 width=15 src=></li>
 <li>&nbsp;</li>
 <li><a href=/regionaal.php>Regionaal nieuws</a></li>
 <li><a href=/vraagaanbod/>Vraag en aanbod</a></li>
 <li><a href=/waldkykjes/>Wâldkykjes</a></li>
 <li>&nbsp;</li>
 <li><a href=/misdaadinjestraat/>Misdaad in je straat</a></li>
 <li><a href=/agenda/>Uitgaansagenda</a></li>
 <li><a href=/wurk/>Vacatures / werk</a></li>
 <li>&nbsp;</li>
 <li><a href=/games/>Games</a></li>
 <li><a href=/nieuwsarchief.php>Nieuwsarchief</a></li>
 <li><a href=/contact.php>Contact</a></li>
 <li>&nbsp;</li>
            </ul>
           </div>
          </nav>
  </div>
<div class=login_desk><a href=/login/login.php><img src=/images/bruker.gif height=30 width=30></a></div>
<div class=menulinks><a href=/regionaal.php>nieuws</a>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<a href=/vraagaanbod/>vraag en aanbod</a></div>
<div class=logo_mob><a href=https://www.waldnet.nl/><img src=/images/logo/logo.png border=0 width=100%></a></div>
<div class=menurechts><a href=/agenda/>agenda</a>&nbsp;&nbsp;&nbsp;<a href=/waldkykjes/>wâldkykjes</a>&nbsp;&nbsp;&nbsp;<a href=/games/>games</a></div>
  <div class=sykje_mob>
  <a href=/zoeken.php><img style="padding-top: 6px;" src=/images/sykje.gif height=28 width=28></a>
</div>
  <div class=sykje_desk>
<a href=/zoeken.php><img src=/images/sykje.gif height=28 width=28></a></div>
  <div class=waar_mob><a href=/weer/>-0,8 &deg;C</a></div>
</div>

<div class=content>
  <div class=container>
<style>
@media (min-width: 10px)
{
	.topmob, .topdesk
	{
		text-align: center;
		padding-top: 20px;
	}
	.topmob
	{
		display			: block;
	}
	.topdesk
	{
		display			: none;
	}

}

@media (min-width: 990px)
{
	.topmob
	{
		display			: none;
	}
	.topdesk
	{
		display			: block;
	}
}
</style><div style="height: 280px;" class=banner>
<div class=banner style="text-align: center; background-color: var(--kleur-back-art);">

<!-- adngin-top_leaderboard-0 -->
<div id="adngin-top_leaderboard-0"></div>

</div></div>
 <div class=kolom_haad_cntr>
      <div class=kolom_haad></div><img src=https://media.waldnet.nl/nieuws/2021/1639687884.jpg class=nijsfoto><br><div style="padding-left: 10px;"> </div><div class=kolom_haad>
  <div class=artikel>
  <h1>Man (49) 'lokte' kinderen via Tiktok en liet zijn piemel zien - eis 8 maanden cel en behandeling</h1>

    <div class=data>do 16 december 2021  21.45 uur  
</div>
<div class="sharing article__component">

<div class="sharing__list-item sharing__list-item--facebook">
	  <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.waldnet.nl/wn/nieuws/69562/Man_49_lokte_kinderen_via_Tiktok_en_liet_zijn_piemel_zien_-_eis_8_maanden_cel_en_behandeling.html" class="sharing__button sharing__button--facebook" title="Deel dit op Facebook">
      <span class="sharing__icon">
	    <svg xmlns="http://www.w3.org/2000/svg" width=26 height=22 viewBox="0 0 16 30" class=icons><path d="M13.445 5.123H16V0h-5.54C7.097 0 4.37 2.702 4.37 6.036V9.1H0v5.124h4.37V30h6.795V14.224H16V9.1h-4.835V7.383c0-1.248 1.02-2.26 2.28-2.26"/></svg>
      </span>
	  </a>
	</div>

<div class="sharing__list-item sharing__list-item--twitter">
			<a href="http://twitter.com/share?text=Man+49+lokte+kinderen+via+Tiktok+en+liet+zijn+piemel+zien+-+eis+8+maanden+cel+en+behandeling&amp;url=https://www.waldnet.nl/wn/nieuws/69562/Man_49_lokte_kinderen_via_Tiktok_en_liet_zijn_piemel_zien_-_eis_8_maanden_cel_en_behandeling.html" class="sharing__button sharing__button--twitter" title="Deel dit op Twitter">
				<span class="sharing__icon">
					<svg xmlns="http://www.w3.org/2000/svg" width=26 height=22 viewBox="0 0 32 26" class=icons><path d="M32 3.078c-1.178.523-2.442.874-3.772 1.034 1.357-.813 2.398-2.1 2.888-3.63-1.27.75-2.675 1.297-4.17 1.59C25.752.798 24.047 0 22.16 0c-3.625 0-6.564 2.94-6.564 6.564 0 .514.058 1.015.17 1.495-5.453-.276-10.29-2.89-13.528-6.86-.565.97-.887 2.1-.887 3.302 0 2.277.88 4.286 2.644 5.463-1.076-.033-1.997-.33-3.246-.82v.082c0 3.182 2.536 5.83 5.536 6.436-.548.15-.992.23-1.59.23-.424 0-.767-.04-1.168-.118.837 2.606 3.294 4.507 6.166 4.56-2.245 1.76-5.06 2.807-8.135 2.807-.532 0-1.044-.03-1.557-.092C2.903 24.913 6.36 26 10.065 26c12.073 0 18.678-10.003 18.678-18.675 0-.287-.007-.57-.02-.85 1.286-.923 2.398-2.08 3.277-3.397"/></svg>
				</span>
			</a>
		</div>

<div class="sharing__list-item sharing__list-item--whats-app">
			<a href="whatsapp://send?text=https://www.waldnet.nl/wn/nieuws/69562/Man_49_lokte_kinderen_via_Tiktok_en_liet_zijn_piemel_zien_-_eis_8_maanden_cel_en_behandeling.html" class="sharing__button sharing__button--whats-app" title="Deel dit op Whatsapp">
				<span class="sharing__icon">
					<svg xmlns="http://www.w3.org/2000/svg" width=26 height=22 viewBox="0 0 64 64" class=icons><title >Whats App</title><path fill-rule=evenodd clip-rule=evenodd d="M32.5 6C18.4 6 6.9 17.3 6.9 31.3c0 4.8 1.3 9.3 3.7 13.1L6 58l14.1-4.5c3.7 2 7.9 3.2 12.3 3.2C46.6 56.7 58 45.3 58 31.3 58 17.3 46.6 6 32.5 6zm0 45.6c-4.2 0-8-1.2-11.3-3.4l-7.9 2.5 2.6-7.5c-2.5-3.3-3.9-7.5-3.9-11.9C12 20.1 21.2 11 32.5 11S53.1 20.1 53 31.3c-.1 11.3-9.4 20.4-20.5 20.3z"/><path fill-rule=evenodd clip-rule=evenodd d="M26.5 20.9c-.5-1.2-1-1-1.4-1-.4 0-.8-.1-1.2-.1-.4 0-1.1.2-1.7.8-.6.6-2.2 2.1-2.2 5.2s2.2 6 2.6 6.4c.3.4 4.3 6.9 10.7 9.4 6.4 2.5 6.4 1.7 7.5 1.6 1.1-.1 3.7-1.5 4.2-3 .5-1.4.5-2.7.4-3-.2-.3-.6-.4-1.2-.7-.6-.3-3.7-1.8-4.3-2-.6-.2-1-.3-1.4.3-.4.6-1.6 2-2 2.4-.4.4-.7.5-1.4.2-.6-.3-2.6-1-5-3.1-1.9-1.6-3.1-3.7-3.5-4.3-.4-.6 0-1 .3-1.3.3-.3.6-.7.9-1.1.3-.4.4-.6.6-1 .2-.4.1-.8-.1-1.1 0-.3-1.3-3.4-1.8-4.6z"/></svg>
				</span>				
			</a>			
		</div>

<div class="sharing__list-item sharing__list-item--mail-a-friend">
			<a href="https://www.waldnet.nl/nieuws.php?f=send2mail&id=69562" class="sharing__button sharing__button--mail-a-friend" title="Deel dit via email" data-trigger="mailafriend-modal-">
				<span class="sharing__icon">
					<svg xmlns="http://www.w3.org/2000/svg" width=26 height=22 viewBox="4 2 56 60" class=icons>
	<path d="M59.4 52.6H4.6v-29L32 37.3l27.4-13.7"/>
	<path d="M59.4 11.4H4.6v7.8L32 32.9l27.4-13.7"/>
</svg>

				</span>
			</a>
		</div>
<div class="sharing__list-item sharing__list-item--comments" style="float: right;">
  <a href="/nieuwsreacties.php?nid=69562" class="sharing__button sharing__button--comments" data-gtm="reacties">
				<span class="sharing__text">17 reacties</span>
  </a>
</div>
</div>
<p><span onclick="javascript:location.href='/wn/dorpen/197/leeuwarden.html'">LEEUWARDEN</span> - Een 49-jarige inwoner van Sneek benaderde deze zomer jonge kinderen van 9 en 10 jaar via de app Tiktok en maakte afspraakjes met ze. Bij die heimelijke ontmoetingen, meestal in de bosjes, liet de man zijn geslachtsdeel zien.</p>



 <div style="padding-top: 20px; padding-bottom:20px; text-align: center;"><a href=https://www.jansmaburdaard.nl/vacatures/ target=_blank><img src=/images/ac/jansmaburdaard.gif border=0></a></div> 

<p>Donderdag eiste het Openbaar Ministerie (OM) acht maanden cel plus acht maanden cel plus acht maanden voorwaardelijk.</p>

<h2>Geen contact via social media</h2>

<p>Officier van justitie Bas Rademacher wil ook dat de Sneker zich laat behandelen en dat hij geen contact opneemt met de slachtoffers. Ook moet de rechtbank wat Rademacher betreft beslissen dat de man contact met minderjarigen via social media vermijdt. En hij zou zich niet mogen vertonen in de woonplaatsen van de slachtoffers. De dagvaarding sprak van drie slachtoffers, in Burgum, Holwerd en Zwolle.</p>

<h2>Aubergine-icoontje</h2>

<p>In werkelijkheid zou de Sneker ook kinderen in Garyp en Sumar hebben benaderd. Hij maakte contact via Tiktok: hij plaatste berichtjes met een aubergine-icoontje, een verwijzing naar een penis. Met de begeleidende tekst: “Wat zou je ervoor over hebben om dit te zien?” En hij beloofde geld – 150 euro – en videogames. Gevraagd naar het waarom antwoordde hij “Puur voor de reacties, kijken hoe de mensen erop reageren”. Hij heeft daadwerkelijk kinderen geld heeft gegeven.</p>

<h2>Nieuwe Tiktok-account</h2>

<p>Omdat de berichten seksueel uitgelegd konden worden werd de man door Tiktok op de vingers getikt. “Ik hield me niet aan de richtlijnen”, wist hij. Toch had hij een nieuwe account aangemaakt. Weer kreeg hij van de rechters de vraag waarom? “Dat weet ik eigenlijk niet, het was heel simpel om een nieuwe account aan te maken”, luidde het antwoord.</p>

<h2>Onder de kleding aangeraakt</h2>

<p>Begin juni sprak hij in Burgum af, met een negenjarig jongetje, bij basisschool de Arke. Een week eerder, op tweede pinksterdag, had hij in Garyp een meisje ontmoet. Na Burgum volgden ontmoetingen in Zwolle en Holwerd. Hij zou het meisje op de kleding hebben aangeraakt, maar dat bestreed hij. Hij had haar wel zijn piemel laten aanraken, maar dat was volgens hem niet meer dan “een tikje”. Het meisje uit Zwolle had verklaard dat de verdachte ook haar had aangeraakt, maar dan onder de kleding.</p>

<h2>Nog een afspraak in de telefoon</h2>

<p>Ook dat was volgens de verdachte niet waar. Het meisje uit Holwerd had meteen thuis verteld wat er was gebeurd. De politie werd ingeschakeld en zette een afspraakje in scene voor het weekend erna. Meteen bij het betreden van het plein van basisschool de Tsjelke werd de man aangehouden. In zijn telefoon vond de politie nog een afspraak, in Groningen, op dezelfde dag dat hij in Holwerd werd opgepakt.</p>

<h2>“Bats! Nou hou ik er mee op”</h2>

<p>Hij beweerde dat hij tot inkeer was gekomen toen hij naar Holwerd reed. “Ik dacht: dit is de laatste keer”. Hij zou van plan zijn geweest om het meisje te vertellen “dat het niet goed was waar wij mee bezig waren”. De verdachte: “Het kwam in een keer in mij op: Bats! En nou hou ik er mee op. Ik dacht ik heb hulp nodig, dit is niet goed”. Dat hij toch zo lang was doorgegaan had in zijn ogen te maken met “de spanning en de aandacht”. “Het laten zien van mijn geslachtsdeel vond ik interessant, vond ik spannend”. Hij dacht dat hij er opgewonden van zou worden om zijn penis te laten zien, maar dat was niet zo. Achteraf was hij blij dat hij tegen de lamp was gelopen. “Dit ging veel te ver”.</p>

<h2>Geen pedofiele stoornis</h2>

<p>Hij zou verder niks met minderjarigen hebben. Een psycholoog kon geen pedofiele stoornis ontdekken. Volgende de deskundige reageerde de verdachte op degenen die toehapten. Kinderen waren eigenlijk een gemakkelijk slachtoffer. Wel is er volgens de deskundige sprake van een anti-sociale persoonlijkheidsstoornis en narcisme.</p>

<h2>Zwaar te verduren in de gevangenis</h2>

<p>De man zou de neiging hebben zichzelf te overschatten en hij staat graag in het middelpunt van de belangstelling. Nadat bekend werd waar hij voor zat, kreeg hij het in de gevangenis zwaar te verduren. Vanwege de veiligheid werd hij naar een andere afdeling overgeplaatst. In een krantenartikel zou hij als een pedofiel zijn neergezet. “Maar dat ben ik helemaal niet, het heeft mij behoorlijk de das omgedaan”. Hij heeft zijn lesje wel geleerd. “Dit is een hel, dit wil ik nooit weer”.</p>

<p>De rechtbank doet over twee weken uitspraak.</p>

<div class="sharing article__component">

<div class="sharing__list-item sharing__list-item--facebook">
	  <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.waldnet.nl/wn/nieuws/69562/Man_49_lokte_kinderen_via_Tiktok_en_liet_zijn_piemel_zien_-_eis_8_maanden_cel_en_behandeling.html" class="sharing__button sharing__button--facebook" title="Deel dit op Facebook">
      <span class="sharing__icon">
	    <svg xmlns="http://www.w3.org/2000/svg" width=26 height=22 viewBox="0 0 16 30" class=icons><path d="M13.445 5.123H16V0h-5.54C7.097 0 4.37 2.702 4.37 6.036V9.1H0v5.124h4.37V30h6.795V14.224H16V9.1h-4.835V7.383c0-1.248 1.02-2.26 2.28-2.26"/></svg>
      </span>
	  </a>
	</div>

<div class="sharing__list-item sharing__list-item--twitter">
			<a href="http://twitter.com/share?text=Man+49+lokte+kinderen+via+Tiktok+en+liet+zijn+piemel+zien+-+eis+8+maanden+cel+en+behandeling&amp;url=https://www.waldnet.nl/wn/nieuws/69562/Man_49_lokte_kinderen_via_Tiktok_en_liet_zijn_piemel_zien_-_eis_8_maanden_cel_en_behandeling.html" class="sharing__button sharing__button--twitter" title="Deel dit op Twitter">
				<span class="sharing__icon">
					<svg xmlns="http://www.w3.org/2000/svg" width=26 height=22 viewBox="0 0 32 26" class=icons><path d="M32 3.078c-1.178.523-2.442.874-3.772 1.034 1.357-.813 2.398-2.1 2.888-3.63-1.27.75-2.675 1.297-4.17 1.59C25.752.798 24.047 0 22.16 0c-3.625 0-6.564 2.94-6.564 6.564 0 .514.058 1.015.17 1.495-5.453-.276-10.29-2.89-13.528-6.86-.565.97-.887 2.1-.887 3.302 0 2.277.88 4.286 2.644 5.463-1.076-.033-1.997-.33-3.246-.82v.082c0 3.182 2.536 5.83 5.536 6.436-.548.15-.992.23-1.59.23-.424 0-.767-.04-1.168-.118.837 2.606 3.294 4.507 6.166 4.56-2.245 1.76-5.06 2.807-8.135 2.807-.532 0-1.044-.03-1.557-.092C2.903 24.913 6.36 26 10.065 26c12.073 0 18.678-10.003 18.678-18.675 0-.287-.007-.57-.02-.85 1.286-.923 2.398-2.08 3.277-3.397"/></svg>
				</span>
			</a>
		</div>

<div class="sharing__list-item sharing__list-item--whats-app">
			<a href="whatsapp://send?text=https://www.waldnet.nl/wn/nieuws/69562/Man_49_lokte_kinderen_via_Tiktok_en_liet_zijn_piemel_zien_-_eis_8_maanden_cel_en_behandeling.html" class="sharing__button sharing__button--whats-app" title="Deel dit op Whatsapp">
				<span class="sharing__icon">
					<svg xmlns="http://www.w3.org/2000/svg" width=26 height=22 viewBox="0 0 64 64" class=icons><title >Whats App</title><path fill-rule=evenodd clip-rule=evenodd d="M32.5 6C18.4 6 6.9 17.3 6.9 31.3c0 4.8 1.3 9.3 3.7 13.1L6 58l14.1-4.5c3.7 2 7.9 3.2 12.3 3.2C46.6 56.7 58 45.3 58 31.3 58 17.3 46.6 6 32.5 6zm0 45.6c-4.2 0-8-1.2-11.3-3.4l-7.9 2.5 2.6-7.5c-2.5-3.3-3.9-7.5-3.9-11.9C12 20.1 21.2 11 32.5 11S53.1 20.1 53 31.3c-.1 11.3-9.4 20.4-20.5 20.3z"/><path fill-rule=evenodd clip-rule=evenodd d="M26.5 20.9c-.5-1.2-1-1-1.4-1-.4 0-.8-.1-1.2-.1-.4 0-1.1.2-1.7.8-.6.6-2.2 2.1-2.2 5.2s2.2 6 2.6 6.4c.3.4 4.3 6.9 10.7 9.4 6.4 2.5 6.4 1.7 7.5 1.6 1.1-.1 3.7-1.5 4.2-3 .5-1.4.5-2.7.4-3-.2-.3-.6-.4-1.2-.7-.6-.3-3.7-1.8-4.3-2-.6-.2-1-.3-1.4.3-.4.6-1.6 2-2 2.4-.4.4-.7.5-1.4.2-.6-.3-2.6-1-5-3.1-1.9-1.6-3.1-3.7-3.5-4.3-.4-.6 0-1 .3-1.3.3-.3.6-.7.9-1.1.3-.4.4-.6.6-1 .2-.4.1-.8-.1-1.1 0-.3-1.3-3.4-1.8-4.6z"/></svg>
				</span>				
			</a>			
		</div>

<div class="sharing__list-item sharing__list-item--mail-a-friend">
			<a href="https://www.waldnet.nl/nieuws.php?f=send2mail&id=69562" class="sharing__button sharing__button--mail-a-friend" title="Deel dit via email" data-trigger="mailafriend-modal-">
				<span class="sharing__icon">
					<svg xmlns="http://www.w3.org/2000/svg" width=26 height=22 viewBox="4 2 56 60" class=icons>
	<path d="M59.4 52.6H4.6v-29L32 37.3l27.4-13.7"/>
	<path d="M59.4 11.4H4.6v7.8L32 32.9l27.4-13.7"/>
</svg>

				</span>
			</a>
		</div>
<div class="sharing__list-item sharing__list-item--comments" style="float: right;">
  <a href="/nieuwsreacties.php?nid=69562" class="sharing__button sharing__button--comments" data-gtm="reacties">
				<span class="sharing__text">17 reacties</span>
  </a>
</div>
</div><p>&nbsp;</p>

</div>
<div class=artbalk>

<!-- adngin-incontent_bottom_regional-0 -->
<div id="adngin-incontent_bottom_regional-0"></div></div>
<h1>Regionaal nieuws</h1>
  <div class=haadlines id=post_69615>
 
<div>
  <a href=/wn/nieuws/69615/Verdachte_47_ook_in_Oost-Nederland_verdacht_van_seksuele_uitbuiting_dochter.html><img width=125 border=1 align=left title="Verdachte (47) ook in Oost-Nederland verdacht van seksuele uitbuiting dochter" loading=lazy src="https://media.waldnet.nl/nieuws/2021/1640174503_t.jpg"></a>
</div>
<div>
 vandaag, 12.50 uur <span class=sjowreaksjes>| <a href=/nieuwsreacties.php?nid=69615>2 reacties</a></span><p><a href=/wn/nieuws/69615/Verdachte_47_ook_in_Oost-Nederland_verdacht_van_seksuele_uitbuiting_dochter.html>Verdachte (47) ook in Oost-Nederland verdacht van seksuele uitbuiting dochter</a></p>
</div>
</div>
  <div class=haadlines id=post_69614>
 
<div>
  <a href=/wn/nieuws/69614/Ravage_na_ongeval_op_N355:_mannen_ontkennen_wie_heeft_gereden.html><img width=125 border=1 align=left title="Ravage na ongeval op N355: mannen ontkennen wie heeft gereden" loading=lazy src="https://media.waldnet.nl/nieuws/2021/1640170334_t.jpg"></a>
</div>
<div>
 vandaag, 11.52 uur <span class=sjowreaksjes>| <a href=/nieuwsreacties.php?nid=69614>5 reacties</a></span><p><a href=/wn/nieuws/69614/Ravage_na_ongeval_op_N355:_mannen_ontkennen_wie_heeft_gereden.html>Ravage na ongeval op N355: mannen ontkennen wie heeft gereden</a></p>
</div>
</div>
  <div class=haadlines id=post_69613>
 
<div>
  <a href=/wn/nieuws/69613/Eerste_schaatsers_op_Ryptsjerksterpolder.html><img width=125 border=1 align=left title="Eerste schaatsers op Ryptsjerksterpolder" loading=lazy src="https://media.waldnet.nl/nieuws/2021/1640159928_t.jpg"></a>
</div>
<div>
 vandaag,  9.00 uur <span class=sjowreaksjes>| <a href=/nieuwsreacties.php?nid=69613>27 reacties</a></span><p><a href=/wn/nieuws/69613/Eerste_schaatsers_op_Ryptsjerksterpolder.html>Eerste schaatsers op Ryptsjerksterpolder</a></p>
</div>
</div>
  <div class=haadlines id=post_69611>
 
<div>
  <a href=/wn/nieuws/69611/Boodschappenbezorger_rijdt_zich_vast_in_weiland.html><img width=125 border=1 align=left title="Boodschappenbezorger rijdt zich vast in weiland" loading=lazy src="https://media.waldnet.nl/nieuws/2021/1640124686_t.jpg"></a>
</div>
<div>
 dinsdag 21 december <span class=sjowreaksjes>| <a href=/nieuwsreacties.php?nid=69611>23 reacties</a></span><p><a href=/wn/nieuws/69611/Boodschappenbezorger_rijdt_zich_vast_in_weiland.html>Boodschappenbezorger rijdt zich vast in weiland</a></p>
</div>
</div>
  <div class=haadlines id=post_69610>
 
<div>
  <a href=/wn/nieuws/69610/N355_bij_Hurdegaryp_tijdelijk_afgesloten_na_aanrijding.html><img width=125 border=1 align=left title="N355 bij Hurdegaryp tijdelijk afgesloten na aanrijding" loading=lazy src="https://media.waldnet.nl/nieuws/2021/1640121624_t.jpg"></a>
</div>
<div>
 dinsdag 21 december <span class=sjowreaksjes>| <a href=/nieuwsreacties.php?nid=69610>5 reacties</a></span><p><a href=/wn/nieuws/69610/N355_bij_Hurdegaryp_tijdelijk_afgesloten_na_aanrijding.html>N355 bij Hurdegaryp tijdelijk afgesloten na aanrijding</a></p>
</div>
</div>
  <div style="height: 320px; padding-top: 20px; padding-bottom: 40px;"><p align=center><i>Advertentie</i></p>
<!-- WN2021 Tusken haadlines -->
<ins class="adsbygoogle"
     style="display:inline-block;width:500px;height:250px"
     data-ad-client="ca-pub-6452599849741156"
     data-ad-slot="6294223687"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
  <div class=haadlines id=post_69609>
 
<div>
  <a href=/wn/nieuws/69609/Kortstondige_brand_bij_garagebedrijf_in_Drachten.html><img width=125 border=1 align=left title="Kortstondige brand bij garagebedrijf in Drachten" loading=lazy src="https://media.waldnet.nl/nieuws/2021/1640111035_t.jpg"></a>
</div>
<div>
 dinsdag 21 december <span class=sjowreaksjes>| <a href=/nieuwsreacties.php?nid=69609>3 reacties</a></span><p><a href=/wn/nieuws/69609/Kortstondige_brand_bij_garagebedrijf_in_Drachten.html>Kortstondige brand bij garagebedrijf in Drachten</a></p>
</div>
</div>
  <div class=haadlines id=post_69607>
 
<div>
  <a href=/wn/nieuws/69607/Gebiedsfonds_Sinnegreide_klaar_voor_aanvragen.html><img width=125 border=1 align=left title="Gebiedsfonds Sinnegreide klaar voor aanvragen" loading=lazy src="https://media.waldnet.nl/nieuws/2021/1640108837_t.jpg"></a>
</div>
<div>
 dinsdag 21 december <span class=sjowreaksjes>| <a href=/nieuwsreacties.php?nid=69607>1 reactie</a></span><p><a href=/wn/nieuws/69607/Gebiedsfonds_Sinnegreide_klaar_voor_aanvragen.html>Gebiedsfonds Sinnegreide klaar voor aanvragen</a></p>
</div>
</div>
  <div class=haadlines id=post_69605>
 
<div>
  <a href=/wn/nieuws/69605/Jaloerse_verdachte_mept_buurman_met_deegroller:_2_maanden_cel.html><img width=125 border=1 align=left title="Jaloerse verdachte mept buurman met deegroller: 2 maanden cel" loading=lazy src="https://media.waldnet.nl/nieuws/2021/1640101372_t.jpg"></a>
</div>
<div>
 dinsdag 21 december <span class=sjowreaksjes>| <a href=/nieuwsreacties.php?nid=69605>5 reacties</a></span><p><a href=/wn/nieuws/69605/Jaloerse_verdachte_mept_buurman_met_deegroller:_2_maanden_cel.html>Jaloerse verdachte mept buurman met deegroller: 2 maanden cel</a></p>
</div>
</div>
  <div class=haadlines id=post_69604>
 
<div>
  <a href=/wn/nieuws/69604/Brandweer_in_actie_voor_brand_op_boot.html><img width=125 border=1 align=left title="Brandweer in actie voor brand op boot" loading=lazy src="https://media.waldnet.nl/nieuws/2021/1640098761_t.jpg"></a>
</div>
<div>
 dinsdag 21 december <span class=sjowreaksjes>| <a href=/nieuwsreacties.php?nid=69604>1 reactie</a></span><p><a href=/wn/nieuws/69604/Brandweer_in_actie_voor_brand_op_boot.html>Brandweer in actie voor brand op boot</a></p>
</div>
</div>
  <div class=haadlines id=post_69603>
 
<div>
  <a href=/wn/nieuws/69603/Terpentine-achtige_geur_uit_riool_laat_brandweer_uitrukken.html><img width=125 border=1 align=left title="Terpentine-achtige geur uit riool laat brandweer uitrukken" loading=lazy src="https://media.waldnet.nl/nieuws/2021/1640097330_t.jpg"></a>
</div>
<div>
 dinsdag 21 december <span class=sjowreaksjes>| <a href=/nieuwsreacties.php?nid=69603>2 reacties</a></span><p><a href=/wn/nieuws/69603/Terpentine-achtige_geur_uit_riool_laat_brandweer_uitrukken.html>Terpentine-achtige geur uit riool laat brandweer uitrukken</a></p>
</div>
</div>
  <div style="height: 320px; padding-top: 20px; padding-bottom: 40px;"><p align=center><i>Advertentie</i></p>
<!-- WN2021 Tusken haadlines -->
<ins class="adsbygoogle"
     style="display:inline-block;width:500px;height:250px"
     data-ad-client="ca-pub-6452599849741156"
     data-ad-slot="6294223687"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
  <div class=haadlines id=post_69602>
 
<div>
  <a href=/wn/nieuws/69602/Gezichtsletsel_na_mishandeling_in_Drachten.html><img width=125 border=1 align=left title="Gezichtsletsel na mishandeling in Drachten" loading=lazy src="https://media.waldnet.nl/nieuws/2021/1640088615_t.jpg"></a>
</div>
<div>
 dinsdag 21 december <span class=sjowreaksjes>| <a href=/nieuwsreacties.php?nid=69602>2 reacties</a></span><p><a href=/wn/nieuws/69602/Gezichtsletsel_na_mishandeling_in_Drachten.html>Gezichtsletsel na mishandeling in Drachten</a></p>
</div>
</div>
  <div class=haadlines id=post_69601>
 
<div>
  <a href=/wn/nieuws/69601/Rijkswaterstaat_start_vervolgonderzoek_bereikbaarheid_Ameland_2030.html><img width=125 border=1 align=left title="Rijkswaterstaat start vervolgonderzoek bereikbaarheid Ameland 2030" loading=lazy src="https://media.waldnet.nl/nieuws/2021/1640088556_t.jpg"></a>
</div>
<div>
 dinsdag 21 december <span class=sjowreaksjes>| <a href=/nieuwsreacties.php?nid=69601>2 reacties</a></span><p><a href=/wn/nieuws/69601/Rijkswaterstaat_start_vervolgonderzoek_bereikbaarheid_Ameland_2030.html>Rijkswaterstaat start vervolgonderzoek bereikbaarheid Ameland 2030</a></p>
</div>
</div>
  <div class=haadlines id=post_69600>
 
<div>
  <a href=/wn/nieuws/69600/Laagstaande_zon_laat_brandweer_uitrukken.html><img width=125 border=1 align=left title="Laagstaande zon laat brandweer uitrukken" loading=lazy src="https://media.waldnet.nl/nieuws/2021/1640079874_t.jpg"></a>
</div>
<div>
 dinsdag 21 december <span class=sjowreaksjes>| <a href=/nieuwsreacties.php?nid=69600>2 reacties</a></span><p><a href=/wn/nieuws/69600/Laagstaande_zon_laat_brandweer_uitrukken.html>Laagstaande zon laat brandweer uitrukken</a></p>
</div>
</div>
  <div class=haadlines id=post_69599>
 
<div>
  <a href=/wn/nieuws/69599/Mishandeling_in_Oosterwolde:_politie_zoekt_getuigen.html><img width=125 border=1 align=left title="Mishandeling in Oosterwolde: politie zoekt getuigen" loading=lazy src="https://media.waldnet.nl/nieuws/2021/1640036690_t.jpg"></a>
</div>
<div>
 maandag 20 december <span class=sjowreaksjes>| <a href=/nieuwsreacties.php?nid=69599>8 reacties</a></span><p><a href=/wn/nieuws/69599/Mishandeling_in_Oosterwolde:_politie_zoekt_getuigen.html>Mishandeling in Oosterwolde: politie zoekt getuigen</a></p>
</div>
</div>
  <div class=haadlines id=post_69598>
 
<div>
  <a href=/wn/nieuws/69598/Schaatslegende_Reinier_Paping_90_overleden.html><img width=125 border=1 align=left title="Schaatslegende Reinier Paping (90) overleden" loading=lazy src="https://media.waldnet.nl/nieuws/2021/1640023895_t.jpg"></a>
</div>
<div>
 maandag 20 december <span class=sjowreaksjes>| <a href=/nieuwsreacties.php?nid=69598>7 reacties</a></span><p><a href=/wn/nieuws/69598/Schaatslegende_Reinier_Paping_90_overleden.html>Schaatslegende Reinier Paping (90) overleden</a></p>
</div>
</div>
  <div class=haadlines id=post_69597>
 
<div>
  <a href=/wn/nieuws/69597/Uitbreiding_bedrijventerrein_Burgum_West.html><img width=125 border=1 align=left title="Uitbreiding bedrijventerrein Burgum West" loading=lazy src="https://media.waldnet.nl/nieuws/2021/1640010769_t.jpg"></a>
</div>
<div>
 maandag 20 december <span class=sjowreaksjes></span><p><a href=/wn/nieuws/69597/Uitbreiding_bedrijventerrein_Burgum_West.html>Uitbreiding bedrijventerrein Burgum West</a></p>
</div>
</div>
  <div class=haadlines id=post_69596>
 
<div>
  <a href=/wn/nieuws/69596/Vuurbult_met_oud_en_nieuw_in_Twijzel:_verdachten_ontkennen_omzagen_bomen.html><img width=125 border=1 align=left title="Vuurbult met oud en nieuw in Twijzel: verdachten ontkennen omzagen bomen" loading=lazy src="https://media.waldnet.nl/nieuws/2021/1640011890_t.jpg"></a>
</div>
<div>
 maandag 20 december <span class=sjowreaksjes>| <a href=/nieuwsreacties.php?nid=69596>11 reacties</a></span><p><a href=/wn/nieuws/69596/Vuurbult_met_oud_en_nieuw_in_Twijzel:_verdachten_ontkennen_omzagen_bomen.html>Vuurbult met oud en nieuw in Twijzel: verdachten ontkennen omzagen bomen</a></p>
</div>
</div>
  <div class=haadlines id=post_69595>
 
<div>
  <a href=/wn/nieuws/69595/Bibliotheek_Drachten_geopend_tijdens_lockdown.html><img width=125 border=1 align=left title="Bibliotheek Drachten geopend tijdens lockdown" loading=lazy src="https://media.waldnet.nl/nieuws/2021/1640011214_t.jpg"></a>
</div>
<div>
 maandag 20 december <span class=sjowreaksjes></span><p><a href=/wn/nieuws/69595/Bibliotheek_Drachten_geopend_tijdens_lockdown.html>Bibliotheek Drachten geopend tijdens lockdown</a></p>
</div>
</div>
  <div class=haadlines id=post_69594>
 
<div>
  <a href=/wn/nieuws/69594/Gratis_parkeren_in_Dokkum_tijdens_de_feestdagen.html><img width=125 border=1 align=left title="Gratis parkeren in Dokkum tijdens de feestdagen" loading=lazy src="https://media.waldnet.nl/nieuws/2021/1639736505_t.jpg"></a>
</div>
<div>
 maandag 20 december <span class=sjowreaksjes>| <a href=/nieuwsreacties.php?nid=69594>19 reacties</a></span><p><a href=/wn/nieuws/69594/Gratis_parkeren_in_Dokkum_tijdens_de_feestdagen.html>Gratis parkeren in Dokkum tijdens de feestdagen</a></p>
</div>
</div>
  <div class=haadlines id=post_69593>
 
<div>
  <a href=/wn/nieuws/69593/Stookalert:_stook_geen_hout_om_overlast_te_voorkomen.html><img width=125 border=1 align=left title="Stookalert: stook geen hout om overlast te voorkomen" loading=lazy src="https://media.waldnet.nl/nieuws/2021/1639999926_t.jpg"></a>
</div>
<div>
 maandag 20 december <span class=sjowreaksjes>| <a href=/nieuwsreacties.php?nid=69593>70 reacties</a></span><p><a href=/wn/nieuws/69593/Stookalert:_stook_geen_hout_om_overlast_te_voorkomen.html>Stookalert: stook geen hout om overlast te voorkomen</a></p>
</div>
</div></div>
    </div>
    <div class=kolom_rjochts>


<div class=sidebar>
  <div class=waarblok>
    <div class=waarblok_item title="Meer weer? Klik hier" onclick="javascript:location.href='/weer/'">
      <div style="padding-left: 20px; padding-top: 22px; float: left;"><b>-0,8 &deg;C</b></div>
      <div style="padding-right: 20px; padding-top: 10px; float: right;"><img width=50 loading=lazy src=/images/weericons/day4.png border=0></div>
    </div>
  <div class=waarblok_item style="float: right;" title="Alle woninginbraken in de regio bekijken? Klik hier" onclick="javascript:location.href='/inbraakmeter/'">
    <div style="text-align: center; padding-top: 22px;"><b><span style="color: red;">19 inbraken</span></b></div>
  </div><div style="clear: both; height: 800px; padding-top: 25px; padding-bottom: 25px; ">
<div class=banner>
<!-- WN2021 Rjochts Boppe -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6452599849741156"
     data-ad-slot="9231451595"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>
<div style="padding-top: 20px;">

<div style="padding-top: 0px; height: 26px; width: 100%; clear: both;">

<div id=knopn class=nst_lezen onclick="javascript:
document.getElementById('nijsteitems').style.display='';
document.getElementById('meastlezen').style.display='none';
document.getElementById('knopn').className='nst_lezen';
document.getElementById('knopme').className='nst_lezen_item';
document.all.val.src='https://www.waldnet.nl/cookdeal.php?meest=1';

">Nieuwste items</div>

<div id=knopme class=nst_lezen_item onclick="javascript:
document.getElementById('nijsteitems').style.display='none';
document.getElementById('meastlezen').style.display='';
document.getElementById('knopn').className='nst_lezen_item';
document.getElementById('knopme').className='nst_lezen';
document.all.val.src='https://www.waldnet.nl/cookdeal.php?meest=2';
">Meest gelezen</div>

</div>
</div>
<div style="padding : 10px 0px 10px 10px; border-left : 1px solid #0061B0; border-right : 1px solid #0061B0; border-bottom : 1px solid #0061B0;">
<div class=nijsteitems id=nijsteitems>12.50 - nieuws | <a title='Leeuwarden - Verdachte (47) ook in Oost-Nederland verdacht van seksuele uitbuiting dochter' href=/wn/nieuws/69615/Verdachte_47_ook_in_Oost-Nederland_verdacht_van_seksuele_uitbuiting_dochter.html>Verdachte (47) ook in Oost-Ned...</a><br>11.52 - nieuws | <a title='Hurdegaryp - Ravage na ongeval op N355: mannen ontkennen wie heeft gereden' href=/wn/nieuws/69614/Ravage_na_ongeval_op_N355:_mannen_ontkennen_wie_heeft_gereden.html>Ravage na ongeval op N355: man...</a><br>09.00 - nieuws | <a title='Ryptsjerk - Eerste schaatsers op Ryptsjerksterpolder' href=/wn/nieuws/69613/Eerste_schaatsers_op_Ryptsjerksterpolder.html>Eerste schaatsers op Ryptsjerk...</a><br>08.25 - nieuws | <a title='Drachten - Hier vind je de leukste cadeaus voor de feestdagen in Drachten' href=/wn/nieuws/69612/Hier_vind_je_de_leukste_cadeaus_voor_de_feestdagen_in_Drachten.html>Hier vind je de leukste cadeau...</a><br>23.11 - nieuws | <a title='Boelenslaan - Boodschappenbezorger rijdt zich vast in weiland' href=/wn/nieuws/69611/Boodschappenbezorger_rijdt_zich_vast_in_weiland.html>Boodschappenbezorger rijdt zic...</a><br></div>
<div class=meastelezen id=meastlezen style="display: none;">1. <a href=/wn/nieuws/69611/Boodschappenbezorger_rijdt_zich_vast_in_weiland.html>Boodschappenbezorger rijdt zich vast in wei...</a><br>2. <a href=/wn/nieuws/69593/Stookalert:_stook_geen_hout_om_overlast_te_voorkomen.html>Stookalert: stook geen hout om overlast te ...</a><br>3. <a href=/wn/nieuws/69613/Eerste_schaatsers_op_Ryptsjerksterpolder.html>Eerste schaatsers op Ryptsjerksterpolder</a><br>4. <a href=/wn/nieuws/69609/Kortstondige_brand_bij_garagebedrijf_in_Drachten.html>Kortstondige brand bij garagebedrijf in Dra...</a><br>5. <a href=/wn/nieuws/69604/Brandweer_in_actie_voor_brand_op_boot.html>Brandweer in actie voor brand op boot</a><br></div>
</div>
<div class=haadtitel><a href=/misdaadinjestraat/>VERMIST OF VERLOREN</a></div>

<div class=ynhald>

<ul><li><a href=/wn/misdaadinjestraat/14575/Gouden_armbandje_verloren.html>Surhuisterveen - Gouden armbandje verloren</a>&nbsp;<img height=10 src=/images/camera.png></li><li><a href=/wn/misdaadinjestraat/14574/Gevonden_TV_soundbar.html>Damwâld - Gevonden TV soundbar</a>&nbsp;</li><li><a href=/wn/misdaadinjestraat/14573/Zwarte_opafiets.html>Kootstertille - Zwarte opafiets</a>&nbsp;</li><li><a href=/wn/misdaadinjestraat/14571/Pinpas.html>Dokkum - Pinpas</a>&nbsp;</li></ul></div>

<div class=br>&nbsp;</div>

<div class=haadtitel><a href=/misdaadinjestraat/>MISDAAD IN JE STRAAT</a></div>

<div class=ynhald>

<li><a href=/wn/misdaadinjestraat/14572/gezocht_getuigen.html>Tytsjerk - gezocht getuigen</a>&nbsp;</li></div>
<div style="clear: both; display: block;">

<div style="padding-top: 30px; height: 26px; width: 100%;">

<div id=knopm class=mst_lezen onclick="javascript:
document.getElementById('fiiftjenjier').style.display='none';
document.getElementById('fiifjier').style.display='';
document.getElementById('tsjienjier').style.display='none';
document.getElementById('twintich').style.display='none';
document.getElementById('knopm').className='mst_lezen';
document.getElementById('knop5').className='mst_lezen_item';
document.getElementById('knop10').className='mst_lezen_item';
document.getElementById('knop20').className='mst_lezen_item';
">5 jaar</div>
<div id=knop5 class=mst_lezen_item onclick="javascript:
document.getElementById('fiiftjenjier').style.display='none';
document.getElementById('fiifjier').style.display='none';
document.getElementById('tsjienjier').style.display='';
document.getElementById('twintich').style.display='none';
document.getElementById('knopm').className='mst_lezen_item';
document.getElementById('knop5').className='mst_lezen';
document.getElementById('knop10').className='mst_lezen_item';
document.getElementById('knop20').className='mst_lezen_item';
">10 jaar</div>

<div id=knop10 class=mst_lezen_item onclick="javascript:
document.getElementById('fiiftjenjier').style.display='';
document.getElementById('fiifjier').style.display='none';
document.getElementById('tsjienjier').style.display='none';
document.getElementById('twintich').style.display='none';
document.getElementById('knopm').className='mst_lezen_item';
document.getElementById('knop5').className='mst_lezen_item';
document.getElementById('knop10').className='mst_lezen';
document.getElementById('knop20').className='mst_lezen_item';
">15 jaar</div>

<div id=knop20 class=mst_lezen_item onclick="javascript:
document.getElementById('fiiftjenjier').style.display='none';
document.getElementById('fiifjier').style.display='none';
document.getElementById('tsjienjier').style.display='none';
document.getElementById('twintich').style.display='';
document.getElementById('knopm').className='mst_lezen_item';
document.getElementById('knop5').className='mst_lezen_item';
document.getElementById('knop10').className='mst_lezen_item';
document.getElementById('knop20').className='mst_lezen';
">20 jaar</div>
</div>
<div  style="padding : 10px 0px 10px 10px; border-left : 1px solid #0061B0; border-right : 1px solid #0061B0; border-bottom : 1px solid #0061B0;">
<div class=fiifjier id=fiifjier><a href=/wn/nieuws/54086/Huisarts_vond_terminaal_zieke_vrouw_aanstelster.html>Huisarts vond terminaal zieke vrouw aanstelster</a>&nbsp;<img width=14 height=10 src=/images/camera.png><br><a href=/wn/nieuws/54087/Voetgangersbrug_Buitenpost_officieel_opgeleverd.html>Voetgangersbrug Buitenpost officieel opgeleverd</a>&nbsp;<img width=14 height=10 src=/images/camera.png><br><a href=/wn/nieuws/54088/Kunstwerk_geplaatst_in_centrum_Gorredijk.html>Kunstwerk geplaatst in centrum Gorredijk</a>&nbsp;<img width=14 height=10 src=/images/camera.png><br><a href=/wn/nieuws/54089/Eis:_10_maanden_voor_dodelijk_ongeval_Jirnsum.html>Eis: 10 maanden voor dodelijk ongeval Jirnsum</a>&nbsp;<img width=14 height=10 src=/images/camera.png><br><a href=/wn/nieuws/54090/Politie_haalt_petjes_uit_speelgoedwinkel.html>Politie haalt petjes uit speelgoedwinkel</a>&nbsp;<img width=14 height=10 src=/images/camera.png><br><a href=/wn/nieuws/54092/Dongeradeel:_sportconcentratie_Tolhuispark.html>Dongeradeel: sportconcentratie Tolhuispark</a>&nbsp;<img width=14 height=10 src=/images/camera.png><br><a href=/wn/nieuws/54093/Nog_steeds_geen_echt_onderwijshuisvestingsplan.html>Nog steeds geen echt onderwijshuisvestingsplan</a>&nbsp;<br></div>
<div class=tsjienjier id=tsjienjier style="display: none;"><a href=/wn/nieuws/35666/Leeuwarder_gepakt_na_inbraak_in_Garyp.html>Leeuwarder gepakt na inbraak in Garyp</a>&nbsp;<br><a href=/wn/nieuws/35667/Blusploeg_418:_blusploeg_van_het_jaar.html>Blusploeg 418: blusploeg van het jaar</a>&nbsp;<img width=14 height=10 src=/images/camera.png><br><a href=/wn/nieuws/35668/Problemen_met_straatverlichting.html>Problemen met straatverlichting</a>&nbsp;<br><a href=/wn/nieuws/35669/Zaak_Monsma:_10_jaar_cel_+_tbs.html>Zaak Monsma: 10 jaar cel + tbs</a>&nbsp;<br><a href=/wn/nieuws/35670/Drugsonderzoek:_12_jonge_verdachten.html>Drugsonderzoek: 12 jonge verdachten</a>&nbsp;<br><a href=/wn/nieuws/35671/Tulpen_sieren_Dokkumer_bolwerken.html>Tulpen sieren Dokkumer bolwerken</a>&nbsp;<img width=14 height=10 src=/images/camera.png><br><a href=/wn/nieuws/35672/Acht_Friese_Nieuwjaarsduiken.html>Acht Friese Nieuwjaarsduiken</a>&nbsp;<br><a href=/wn/nieuws/35673/Man_langer_vast_voor_auto-inbraken.html>Man langer vast voor auto-inbraken</a>&nbsp;<br><a href=/wn/nieuws/35674/Drachtster_74_wint_25.000_euro.html>Drachtster (74) wint 25.000 euro</a>&nbsp;<br><a href=/wn/nieuws/35675/De_Vrije_Piraten_uit_de_lucht_gehaald.html>De Vrije Piraten uit de lucht gehaald</a>&nbsp;<br><a href=/wn/nieuws/35677/Wel_pannenkoekschip,_geen_woningen_.html>Wel pannenkoekschip, geen woningen </a>&nbsp;<br><a href=/wn/nieuws/35678/&#039Spookstraat&#039_hoeft_niet_opgeknapt.html>&#039;Spookstraat&#039; hoeft niet opgeknapt</a>&nbsp;<img width=14 height=10 src=/images/camera.png><br></div>
<div class=fiiftjenjier id=fiiftjenjier style="display: none;"><a href=/wn/nieuws/15953/Gytsjerker_opgepakt_in_Leeuwarden.html>Gytsjerker opgepakt in Leeuwarden</a>&nbsp;<br><a href=/wn/nieuws/15954/Drachtsters_rijden_met_drank_op.html>Drachtsters rijden met drank op</a>&nbsp;<br><a href=/wn/nieuws/15955/Man_uit_Gorredijk_met_auto_over_kop.html>Man uit Gorredijk met auto over kop</a>&nbsp;<br><a href=/wn/nieuws/15957/Signalement_verdachte_Oostrum_bekend.html>Signalement verdachte Oostrum bekend</a>&nbsp;<br><a href=/wn/nieuws/15958/Man_gepakt_voor_zedendelict_Oostrum.html>Man gepakt voor zedendelict Oostrum</a>&nbsp;<br><a href=/wn/nieuws/15959/Werkstraf_voor_bekrassen_celdeur.html>Werkstraf voor bekrassen celdeur</a>&nbsp;<br><a href=/wn/nieuws/15960/Deel_bergingshok_Burgum_opgeblazen.html>Deel bergingshok Burgum opgeblazen</a>&nbsp;<br><a href=/wn/nieuws/15961/Boornbergum:_garage_in_vuur_en_vlam.html>Boornbergum: garage in vuur en vlam</a>&nbsp;<img width=14 height=10 src=/images/camera.png><br><a href=/wn/nieuws/15963/Kollum_loopt_uit_voor_Krystkuier_.html>Kollum loopt uit voor Krystkuier </a>&nbsp;<img width=14 height=10 src=/images/camera.png><br></div>
<div class=twintich id=twintich style="display: none;"><a href=/wn/nieuws/431/Winter_in_de_Walden.html>Winter in de Wâlden</a>&nbsp;<br><a href=/wn/nieuws/432/Treinmachinist_bedreigd_in_Buitenpost.html>Treinmachinist bedreigd in Buitenpost</a>&nbsp;<br><a href=/wn/nieuws/433/Mishandeling_in_Drachten.html>Mishandeling in Drachten</a>&nbsp;<br><a href=/wn/nieuws/434/BurgumNet_gaat_in_zee_met_WaldNet.html>BurgumNet gaat in zee met WâldNet</a>&nbsp;<br></div>
</div>
</div>
<div class=haadtitel><a href=/games/>GAME VAN DE WEEK</a></div>

<div class=ynhald>

<div class=ynhald onclick="javascript:location.href='https://www.waldnet.nl/games/15/Candy_Riddles/'"><img loading=lazy STYLE="float: left; margin: 0px 10px 0px 0px; padding: 0px;" src='/games/images/Candy Riddles_100px.jpeg' border=0 height=80 width=80>
Leuke koekjes en kleurrijke snoepjes met leuke animaties.<p>Of speel iets anders op <a href='/games/'>WâldNet Games</a>.</div></div>
<div class=haadtitel><a href=/woningaanbod.php>WONINGAANBOD</a></div>

<div class=headline_wenning onclick="javascript:location.href='/woningaanbod.php?wid=2089'" title="Rikkerdaweg 12 in Lutjegast">
  <div>
  <img STYLE="float: left; margin: 0px 10px 0px 0px; padding: 0px;" loading=lazy src=/images/front_img/wb2089.jpg width=175></div>
  <div class=br>&nbsp;</div>
<div>
  <span style="padding-top: 10px; padding-right: 15px;"><a href=/woningaanbod.php?wid=2089>Rikkerdaweg 12 in Lutjegast</a></span>
</div></div></div><div style="text-align: center;"><p>&nbsp;</p><p>&nbsp;</p><p>&nbsp;</p><p>&nbsp;</p>
  <!-- adngin-sidebar-0 --> 
 <div id="adngin-sidebar-0"></div></div></div>
  </div>
</div><script>
window.onscroll = function() {myFunction()};

var header = document.getElementById("moHeader");
var sticky = header.offsetTop;

function myFunction() {
  if (window.pageYOffset > sticky) {
    header.classList.add("sticky");
  } else {
    header.classList.remove("sticky");
  }
}
</script>
<IFRAME name=val id=val height=1 width=1 frameborder=0></IFRAME>
</div>
<footer id=sticky_bump class="site-footer">


  <div class="site-footer__columns">
    <div class="site-footer__column site-footer__column--larger">
      <div class="site-footer__text">

<p>Heeft u een tip of nieuws? Laat het weten via <a href="mailto:info@waldnet.nl">info@waldnet.nl</a> of via het <a href="/contact.php">mailformulier</a>. Alle meldingen worden vertrouwelijk behandeld.</p></div>
      </div>

      <div class="site-footer__column">
        <ul>
          <li><a href="/regionaal.php">Regionaal nieuws</a></li>
          <li><a href="/ondernemendnieuws.php">Ondernemend nieuws</a></li>
          <li><a href="/sportnieuws.php">Sportnieuws</a></li>
          <li><a href="/misdaadinjestraat/">Misdaad in je straat</a></li>
          <li><a href="/agenda/">Uitgaansagenda</a></li>
        </ul>
      </div>

      <div class="site-footer__column">
        <ul>
          <li><a href="/vraagaanbod/index20.php">Vraag en aanbod</a></li>
          <li><a href="/waldkykjes/">Wâldkykjes</a></li>
          <li><a href="/wurk/">Vacatures</a></li>
          <li><a href="/inbraakmeter/">Inbraakmeter</a></li>
          <li><a href="/woningaanbod.php">Woningaanbod</a></li>
        </ul>
      </div>

      <div class="site-footer__column">
        <ul>
          <li><a href="/games/">Spelletjes</a></li>
          <li><a href="/weer/">Weer</a></li>
          <li><a href="/wn/p/2/Cookiebeleid.html">Privacy en cookies</a></li>
          <li><a href="/wn/p/6/adverteren.html">Adverteren</a></li>
          <li><a href="/contact.php">Contact</a></li>
        </ul>
      </div>

    </div>

        <div class="site-footer__socials">
            <ul class="social-list">
                <li>
                    <a title="Ga naar Facebook" href="https://www.facebook.com/waldnet.nl/" target="_blank" rel="noopener">
                        <i class="fab"></i>
                        <svg class=fabicons xmlns="http://www.w3.org/2000/svg" width=30 height=26 viewBox="0 0 16 30"><path d="M13.445 5.123H16V0h-5.54C7.097 0 4.37 2.702 4.37 6.036V9.1H0v5.124h4.37V30h6.795V14.224H16V9.1h-4.835V7.383c0-1.248 1.02-2.26 2.28-2.26"/></svg>
                    </a>
                </li>
                <li>
                    <a title="Ga naar Twitter" href="https://twitter.com/waldnet" target="_blank" rel="noopener">
                        <i class="fab"></i>
                        <svg xmlns="http://www.w3.org/2000/svg" width=28 height=24 viewBox="0 0 32 26" class=fabicons>
                                            <path d="M32 3.078c-1.178.523-2.442.874-3.772 1.034 1.357-.813 2.398-2.1 2.888-3.63-1.27.75-2.675 1.297-4.17 1.59C25.752.798 24.047 0 22.16 0c-3.625 0-6.564 2.94-6.564 6.564 0 .514.058 1.015.17 1.495-5.453-.276-10.29-2.89-13.528-6.86-.565.97-.887 2.1-.887 3.302 0 2.277.88 4.286 2.644 5.463-1.076-.033-1.997-.33-3.246-.82v.082c0 3.182 2.536 5.83 5.536 6.436-.548.15-.992.23-1.59.23-.424 0-.767-.04-1.168-.118.837 2.606 3.294 4.507 6.166 4.56-2.245 1.76-5.06 2.807-8.135 2.807-.532 0-1.044-.03-1.557-.092C2.903 24.913 6.36 26 10.065 26c12.073 0 18.678-10.003 18.678-18.675 0-.287-.007-.57-.02-.85 1.286-.923 2.398-2.08 3.277-3.397"/>
                                        </svg>
                    </a>
                </li>
            </ul>
        </div>
        <div class="site-footer__copyright">&copy; 2001-2021 WâldNet</div>
    </footer>
</body>
</html>