
<!DOCTYPE html>
<html lang="nl">
  <head>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>

  <title>Zorgverzekering 2022 duurder: zo betaal je toch minder premie</title>

  <link rel="canonical" href="https://www.waldnet.nl/wn/nieuws/69265/Zorgverzekering_2022_duurder:_zo_betaal_je_toch_minder_premie.html">
  <meta name=viewport content="width=device-width, initial-scale=1.0">
  <link rel=alternate title="WâldNet Nieuws" type="application/rss+xml" href="https://www.waldnet.nl/script/rss.php">
  <meta itemprop="og:url" content="https://www.waldnet.nl/wn/nieuws/69265/Zorgverzekering_2022_duurder:_zo_betaal_je_toch_minder_premie.html">
  <meta itemprop="description" content="Leeuwarden - Bij de meeste zorgverzekeraars stijgt de zorgpremie per 1 januari 2022. Gemiddeld genomen gaan Nederlanders volgend jaar 48 euro meer betalen voor een.....">
  <meta itemprop="image" content="https://media.waldnet.nl/nieuws/2021/1636906090.jpg">
  <meta name="twitter:card" content="summary_large_image">
  <meta name="twitter:site" content="@waldnet">
  <meta name="twitter:creator" content="@_janjelle">
  <meta name="twitter:title" content="Zorgverzekering 2022 duurder: zo betaal je toch minder premie">
  <meta name="twitter:url" content="https://www.waldnet.nl/wn/nieuws/69265/Zorgverzekering_2022_duurder:_zo_betaal_je_toch_minder_premie.html">
  <meta name="twitter:description" content="Leeuwarden - Bij de meeste zorgverzekeraars stijgt de zorgpremie per 1 januari 2022. Gemiddeld genomen gaan Nederlanders volgend jaar 48 euro meer betalen voor een.....">
  <meta name="twitter:image" content="https://media.waldnet.nl/nieuws/2021/1636906090.jpg">
  <meta property="og:locale" content="nl_NL" />
  <meta property="og:type" content="article" />
  <meta property="og:site_name" content="WâldNet" />
  <meta property="og:title" content="Zorgverzekering 2022 duurder: zo betaal je toch minder premie">
  <meta property="og:url" content="https://www.waldnet.nl/wn/nieuws/69265/Zorgverzekering_2022_duurder:_zo_betaal_je_toch_minder_premie.html">
  <meta property="og:description" content="Bij de meeste zorgverzekeraars stijgt de zorgpremie per 1 januari 2022. Gemiddeld genomen gaan Nederlanders volgend jaar 48 euro meer betalen voor een.....">
  <meta property="og:image" content="https://media.waldnet.nl/nieuws/2021/1636906090.jpg">

  <meta name="description" content="Leeuwarden - Bij de meeste zorgverzekeraars stijgt de zorgpremie per 1 januari 2022. Gemiddeld genomen gaan Nederlanders volgend jaar 48 euro meer betalen voor een.....">

  <meta name="robots" content="follow,index,archive">

  <meta name="googlebot" content="follow,index,archive">
  <link type="text/css" href="/css/style.css" rel=stylesheet>
  
<link rel="apple-touch-icon-precomposed" href="/images/favicon/apple-icon-180x180.png">
<link rel="apple-touch-icon" sizes="57x57" href="/images/favicon/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/images/favicon/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/images/favicon/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/images/favicon/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/images/favicon/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/images/favicon/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/images/favicon/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/images/favicon/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/images/favicon/apple-icon-180x180.png">
<link rel="apple-touch-icon" sizes="192x192" href="/images/favicon/apple-icon-180x180.png"/>
<link rel="manifest" href="/images/favicon/manifest.json">
<link rel="mask-icon" href="/images/favicon/safari-pinned-tab.svg">

<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/images/favicon/ms-icon-144x144.png">
<!-- Global site tag (gtag.js) - Google Analytics -->
<script defer src="https://www.googletagmanager.com/gtag/js?id=UA-6796520-3"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-6796520-3', {
  'custom_map': {'dimension1': 'member'}
});

  gtag('event', 'dimension1', {'member': 'nee'});

  gtag('config', 'UA-6796520-3');
</script>

<script data-cfasync="false" type="text/javascript">

  window.snigelPubConf = {

    "adengine": {

      "activeAdUnits": ["sidebar", "incontent_sky", "top_leaderboard", "incontent_top", "incontent_bottom_regional", "incontent_bottom_regional_2"]

    }

  }

</script>

<script async data-cfasync="false" src="https://cdn.snigelweb.com/adengine/waldnet.nl/loader.js" type="text/javascript"></script>



</head>

<body>
  <!-- HEADER WALDNET -->
<div class=header id=moHeader>

  <div class=nav_mob>
          <nav role=navigation>
            <div id=menuToggle>
              <input type=checkbox>
                <span></span>
                <span></span>
                <span></span>
            <ul id=menu>
 <li style="text-align: right"><a href=/login/login.php>inloggen</a>&nbsp;&nbsp;&nbsp;<img border=0 width=15 src=></li>
 <li>&nbsp;</li>
 <li><a href=/regionaal.php>Regionaal nieuws</a></li>
 <li><a href=/vraagaanbod/>Vraag en aanbod</a></li>
 <li><a href=/waldkykjes/>Wâldkykjes</a></li>
 <li>&nbsp;</li>
 <li><a href=/misdaadinjestraat/>Misdaad in je straat</a></li>
 <li><a href=/agenda/>Uitgaansagenda</a></li>
 <li><a href=/wurk/>Vacatures / werk</a></li>
 <li>&nbsp;</li>
 <li><a href=/games/>Games</a></li>
 <li><a href=/nieuwsarchief.php>Nieuwsarchief</a></li>
 <li><a href=/contact.php>Contact</a></li>
 <li>&nbsp;</li>
            </ul>
           </div>
          </nav>
  </div>
<div class=login_desk><a href=/login/login.php><img src=/images/bruker.gif height=30 width=30></a></div>
<div class=menulinks><a href=/regionaal.php>nieuws</a>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<a href=/vraagaanbod/>vraag en aanbod</a></div>
<div class=logo_mob><a href=https://www.waldnet.nl/><img src=/images/logo/logo.png border=0 width=100%></a></div>
<div class=menurechts><a href=/agenda/>agenda</a>&nbsp;&nbsp;&nbsp;<a href=/waldkykjes/>wâldkykjes</a>&nbsp;&nbsp;&nbsp;<a href=/games/>games</a></div>
  <div class=sykje_mob>
  <a href=/zoeken.php><img style="padding-top: 6px;" src=/images/sykje.gif height=28 width=28></a>
</div>
  <div class=sykje_desk>
<a href=/zoeken.php><img src=/images/sykje.gif height=28 width=28></a></div>
  <div class=waar_mob><a href=/weer/>9,3 &deg;C</a></div>
</div>

<div class=content>
  <div class=container>
<style>
@media (min-width: 10px)
{
	.topmob, .topdesk
	{
		text-align: center;
		padding-top: 20px;
	}
	.topmob
	{
		display			: block;
	}
	.topdesk
	{
		display			: none;
	}

}

@media (min-width: 990px)
{
	.topmob
	{
		display			: none;
	}
	.topdesk
	{
		display			: block;
	}
}
</style>
<div class=topdesk>
  <a href=https://www.aeresvmbo.nl/agenda/aeres-vmbo-buitenpost/doedag-24-november-2021><img width=970 src=/images/ac/n_vmbo970.gif border=0></a></div>
<div class=topmob>
  <a href=https://www.aeresvmbo.nl/agenda/aeres-vmbo-buitenpost/doedag-24-november-2021><img width=300 src=/images/ac/n_vmbo300.gif border=0></a></div>
 <div class=kolom_haad_cntr>
      <div class=kolom_haad></div><img src=https://media.waldnet.nl/nieuws/2021/1636906090.jpg class=nijsfoto><br><div style="padding-left: 10px;">© WâldNet </div><div class=kolom_haad>
  <div class=artikel>
  <h1>Zorgverzekering 2022 duurder: zo betaal je toch minder premie</h1>

    <div class=data>ma 15 november 2021  11.00 uur  
</div>

<style>

@media screen and (min-width: 600px)
{
    .sharing__list-item--facebook, .sharing__list-item--twitter, .sharing__list-item--whats-app, .sharing__list-item--mail-a-friend
	{	
		width: 45px;
		padding-right: 10px;
		padding-bottom: 5px;
    }

    .sharing__list-item--whats-app
	{
        display:none;
    }

	.sharing__list-item--comments
	{	
		width: 200px;
		padding-right: 5px;
		padding-bottom: 2px;
    }
}

@media screen and (max-width: 599px)
{
    .sharing__list-item--facebook, .sharing__list-item--twitter, .sharing__list-item--whats-app, .sharing__list-item--mail-a-friend
	{	
		width:30px;
		padding-right: 25px;
		padding-bottom: 2px;
    }

	.sharing__list-item--comments
	{	
		width: 110px;
		padding-right: 5px;
		padding-bottom: 2px;
    }
}

.sharing__icon
 {
    display: inline-block;
    position: absolute;
    width: 100%;
    text-align: center;
    overflow:hidden
}


.sharing__button {
    text-decoration: none;
    color: #fff;
    border-color: #02405a;
    background-color: #0486be;
    -webkit-transition: .2s ease-out background-color;
    transition: .2s ease-out background-color;
    display: block;
    position: relative;
    width: 48px;
    height: 35px;
    padding-right: 2px;
    padding-left: 2px;
    font-family: Arial, Helvetica, Arial, sans-serif;
    font-size: 20px;
    font-weight: bold;
    line-height:37px;
    -webkit-transition: .2s ease-out background-color;
    transition:.2s ease-out background-color
}

.sharing__button:hover {
    background-color:green
}

.sharing__button--facebook {
    background-color: #3b5998;
}

.sharing__button--twitter {
    background-color: #00aced;
}

.sharing__button--whats-app {
    background-color: #2daf18;
}

.sharing__button--comments
{
    background-color: #0a61ae;
    width: 100%;
    text-align:center;
}

.sharing__button--whats-app .sharing__icon {
    position:relative
}

</style>


<div class="sharing article__component">


    <div class="sharing__list-item sharing__list-item--facebook">
	  <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.waldnet.nl/wn/nieuws/69265/Zorgverzekering_2022_duurder:_zo_betaal_je_toch_minder_premie.html" class="sharing__button sharing__button--facebook" title="Deel dit artikel op Facebook">
      <span class="sharing__icon">
	    <svg xmlns="http://www.w3.org/2000/svg" width=26 height=22 viewBox="0 0 16 30" class=icons><path d="M13.445 5.123H16V0h-5.54C7.097 0 4.37 2.702 4.37 6.036V9.1H0v5.124h4.37V30h6.795V14.224H16V9.1h-4.835V7.383c0-1.248 1.02-2.26 2.28-2.26"/></svg>
      </span>
	  </a>
	</div>


		<div class="sharing__list-item sharing__list-item--twitter">
			<a href="http://twitter.com/share?text=Zorgverzekering+2022+duurder:+zo+betaal+je+toch+minder+premie&amp;url=https://www.waldnet.nl/wn/nieuws/69265/Zorgverzekering_2022_duurder:_zo_betaal_je_toch_minder_premie.html" class="sharing__button sharing__button--twitter" title="Deel dit artikel op Twitter">
				<span class="sharing__icon">
					<svg xmlns="http://www.w3.org/2000/svg" width=26 height=22 viewBox="0 0 32 26" class=icons><path d="M32 3.078c-1.178.523-2.442.874-3.772 1.034 1.357-.813 2.398-2.1 2.888-3.63-1.27.75-2.675 1.297-4.17 1.59C25.752.798 24.047 0 22.16 0c-3.625 0-6.564 2.94-6.564 6.564 0 .514.058 1.015.17 1.495-5.453-.276-10.29-2.89-13.528-6.86-.565.97-.887 2.1-.887 3.302 0 2.277.88 4.286 2.644 5.463-1.076-.033-1.997-.33-3.246-.82v.082c0 3.182 2.536 5.83 5.536 6.436-.548.15-.992.23-1.59.23-.424 0-.767-.04-1.168-.118.837 2.606 3.294 4.507 6.166 4.56-2.245 1.76-5.06 2.807-8.135 2.807-.532 0-1.044-.03-1.557-.092C2.903 24.913 6.36 26 10.065 26c12.073 0 18.678-10.003 18.678-18.675 0-.287-.007-.57-.02-.85 1.286-.923 2.398-2.08 3.277-3.397"/></svg>

				</span>
			</a>
			
		</div>

		<div class="sharing__list-item sharing__list-item--whats-app">
			<a href="whatsapp://send?text=https://www.waldnet.nl/wn/nieuws/69265/Zorgverzekering_2022_duurder:_zo_betaal_je_toch_minder_premie.html" class="sharing__button sharing__button--whats-app" title="Deel dit artikel op Whatsapp">
				<span class="sharing__icon">
					<svg xmlns="http://www.w3.org/2000/svg" width=26 height=22 viewBox="0 0 64 64" class=icons><title >Whats App</title><path fill-rule=evenodd clip-rule=evenodd d="M32.5 6C18.4 6 6.9 17.3 6.9 31.3c0 4.8 1.3 9.3 3.7 13.1L6 58l14.1-4.5c3.7 2 7.9 3.2 12.3 3.2C46.6 56.7 58 45.3 58 31.3 58 17.3 46.6 6 32.5 6zm0 45.6c-4.2 0-8-1.2-11.3-3.4l-7.9 2.5 2.6-7.5c-2.5-3.3-3.9-7.5-3.9-11.9C12 20.1 21.2 11 32.5 11S53.1 20.1 53 31.3c-.1 11.3-9.4 20.4-20.5 20.3z"/><path fill-rule=evenodd clip-rule=evenodd d="M26.5 20.9c-.5-1.2-1-1-1.4-1-.4 0-.8-.1-1.2-.1-.4 0-1.1.2-1.7.8-.6.6-2.2 2.1-2.2 5.2s2.2 6 2.6 6.4c.3.4 4.3 6.9 10.7 9.4 6.4 2.5 6.4 1.7 7.5 1.6 1.1-.1 3.7-1.5 4.2-3 .5-1.4.5-2.7.4-3-.2-.3-.6-.4-1.2-.7-.6-.3-3.7-1.8-4.3-2-.6-.2-1-.3-1.4.3-.4.6-1.6 2-2 2.4-.4.4-.7.5-1.4.2-.6-.3-2.6-1-5-3.1-1.9-1.6-3.1-3.7-3.5-4.3-.4-.6 0-1 .3-1.3.3-.3.6-.7.9-1.1.3-.4.4-.6.6-1 .2-.4.1-.8-.1-1.1 0-.3-1.3-3.4-1.8-4.6z"/></svg>

				</span>
				
			</a>
			
		</div>

		<div class="sharing__list-item sharing__list-item--mail-a-friend">
			<a href="https://www.waldnet.nl/nieuws.php?f=send2mail&id=69265" class="sharing__button sharing__button--mail-a-friend" title="Deel dit artikel via email" data-trigger="mailafriend-modal-">
				<span class="sharing__icon">
					<svg xmlns="http://www.w3.org/2000/svg" width=26 height=22 viewBox="4 2 56 60" class=icons>
	<path d="M59.4 52.6H4.6v-29L32 37.3l27.4-13.7"/>
	<path d="M59.4 11.4H4.6v7.8L32 32.9l27.4-13.7"/>
</svg>

				</span>
			</a>
		</div>
</div>
<p><span onclick="javascript:location.href='/wn/dorpen/197/leeuwarden.html'">LEEUWARDEN</span> - Bij de meeste zorgverzekeraars stijgt de zorgpremie per 1 januari 2022. Gemiddeld genomen gaan Nederlanders volgend jaar 48 euro meer betalen voor een basisverzekering. Dat maakt Zorgwijzer bekend aan de hand van een overzicht waarop <a href="https://www.zorgwijzer.nl/zorgpremie">alle premies</a> staan gepresenteerd.</p>

<p>Nu alle prijzen, vergoedingen en voorwaarden openbaar zijn gemaakt, is het tijd om de balans op te maken en alles met elkaar te vergelijken.</p>

<p>De hamvraag: kan het goedkoper en is het slim om over te stappen van zorgverzekering?</p>

<h2>De cijfers</h2>

<p>Eerst de cijfers. Een gemiddelde basisverzekering kost volgend jaar 1539,60 euro bij een eigen risico van 385 euro. Dat komt neer op een bedrag van 128,30 euro per maand, wat vier euro hoger ligt dan vorig jaar.</p>

<p>Bij sommige verzekeraars stijgt de premie veel meer dan bij anderen. Zo betaal je bij VGZ volgend jaar ruim 8 euro per maand meer, terwijl je bij De Friesland slechts 25 cent duurder uit bent.</p>

<p>“De prijsverschillen tussen zorgverzekeringen zijn nog nooit zo groot geweest”, merkt Koen Kuijper van Zorgwijzer op.</p>

<p>Zo blijkt er volgens de cijfers een premieverschil van 536 euro op jaarbasis te zitten tussen de goedkoopste en duurste basisverzekering. Bij verzekeraar ZieZo komt de basispremie uit op slechts 108,25 euro per maand, terwijl je bij a.s.r. voor maar liefst 152,90 euro over de brug moet komen.</p>

<p>“Natuurlijk zijn deze polissen niet gelijkwaardig aan elkaar qua voorwaarden, maar in feite dekken ze dezelfde zorg. Niet de verzekeraar, maar <a href="https://www.rijksoverheid.nl/onderwerpen/zorgverzekering/vraag-en-antwoord/wat-zit-er-in-het-basispakket-van-de-zorgverzekering">de overheid</a> gaat namelijk over de inhoud van het basispakket”, vertelt Kuijper.</p>

<h2>Niet happig</h2>

<p>Ondanks de grote verschillen in prijs en voorwaarden zijn de meeste Nederlanders niet zo happig op een overstap. De meeste mensen zijn tevreden over de service en prijs van de huidige verzekeraar. Anderen vinden het gewoonweg teveel gedoe.</p>

<p>Maar volgens Kuijper is er meer aan de hand:</p>

<p>“Veel Nederlanders denken al jaren gebakken te zitten bij hun collectieve zorgpolis waar ze een ogenschijnlijk aantrekkelijke korting krijgen. Wat ze vergeten is dat de korting een sigaar uit eigen doos is. Meestal betalen ze een veel hogere premie dan bij zorgverzekeringen zonder korting”.</p>

<p>Daarnaast zijn veel mensen al jarenlang onnodig ruim verzekerd tegen een te hoge premie, legt Kuijper uit: “We komen regelmatig Nederlanders tegen die op hun 50e nog verzekerd zijn voor kraamzorg en orthodontie, terwijl zij die zorg helemaal niet meer nodig hebben. Het is pure geldverspilling”</p>

<h2>Vergelijken is verstandig</h2>

<p>Alles bij elkaar is het dus zeker verstandig om je zorgverzekering jaarlijks onder de loep te nemen en te kijken of het <a href="https://www.zorgwijzer.nl/zorgverzekering-vergelijken">ergens anders goedkoper kan</a>. Daarbij hoef je niet perse in te leveren op je vergoeding voor de fysio of tandarts.</p>

<p>“Check in elk geval of je op dit moment nog goed zit, want voor je het door hebt, is er door je verzekeraar iets veranderd in je polis. Kijk bij het vergelijken niet alleen naar de premie en dekking, maar ook naar andere zaken die belangrijk kunnen zijn, zoals de keuze uit zorgaanbieders en de beoordeling van de verzekeraar.</p>

<p>Kom je er niet uit? Laat je dan helpen door de klantenservice van een vergelijkingssite of verzekeraar. Zij staan te popelen om je te helpen”, aldus Kuijper.</p>


<style>

@media screen and (min-width: 600px)
{
    .sharing__list-item--facebook, .sharing__list-item--twitter, .sharing__list-item--whats-app, .sharing__list-item--mail-a-friend
	{	
		width: 45px;
		padding-right: 10px;
		padding-bottom: 5px;
    }

    .sharing__list-item--whats-app
	{
        display:none;
    }

	.sharing__list-item--comments
	{	
		width: 200px;
		padding-right: 5px;
		padding-bottom: 2px;
    }
}

@media screen and (max-width: 599px)
{
    .sharing__list-item--facebook, .sharing__list-item--twitter, .sharing__list-item--whats-app, .sharing__list-item--mail-a-friend
	{	
		width:30px;
		padding-right: 25px;
		padding-bottom: 2px;
    }

	.sharing__list-item--comments
	{	
		width: 110px;
		padding-right: 5px;
		padding-bottom: 2px;
    }
}

.sharing__icon
 {
    display: inline-block;
    position: absolute;
    width: 100%;
    text-align: center;
    overflow:hidden
}


.sharing__button {
    text-decoration: none;
    color: #fff;
    border-color: #02405a;
    background-color: #0486be;
    -webkit-transition: .2s ease-out background-color;
    transition: .2s ease-out background-color;
    display: block;
    position: relative;
    width: 48px;
    height: 35px;
    padding-right: 2px;
    padding-left: 2px;
    font-family: Arial, Helvetica, Arial, sans-serif;
    font-size: 20px;
    font-weight: bold;
    line-height:37px;
    -webkit-transition: .2s ease-out background-color;
    transition:.2s ease-out background-color
}

.sharing__button:hover {
    background-color:green
}

.sharing__button--facebook {
    background-color: #3b5998;
}

.sharing__button--twitter {
    background-color: #00aced;
}

.sharing__button--whats-app {
    background-color: #2daf18;
}

.sharing__button--comments
{
    background-color: #0a61ae;
    width: 100%;
    text-align:center;
}

.sharing__button--whats-app .sharing__icon {
    position:relative
}

</style>


<div class="sharing article__component">


    <div class="sharing__list-item sharing__list-item--facebook">
	  <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.waldnet.nl/wn/nieuws/69265/Zorgverzekering_2022_duurder:_zo_betaal_je_toch_minder_premie.html" class="sharing__button sharing__button--facebook" title="Deel dit artikel op Facebook">
      <span class="sharing__icon">
	    <svg xmlns="http://www.w3.org/2000/svg" width=26 height=22 viewBox="0 0 16 30" class=icons><path d="M13.445 5.123H16V0h-5.54C7.097 0 4.37 2.702 4.37 6.036V9.1H0v5.124h4.37V30h6.795V14.224H16V9.1h-4.835V7.383c0-1.248 1.02-2.26 2.28-2.26"/></svg>
      </span>
	  </a>
	</div>


		<div class="sharing__list-item sharing__list-item--twitter">
			<a href="http://twitter.com/share?text=Zorgverzekering+2022+duurder:+zo+betaal+je+toch+minder+premie&amp;url=https://www.waldnet.nl/wn/nieuws/69265/Zorgverzekering_2022_duurder:_zo_betaal_je_toch_minder_premie.html" class="sharing__button sharing__button--twitter" title="Deel dit artikel op Twitter">
				<span class="sharing__icon">
					<svg xmlns="http://www.w3.org/2000/svg" width=26 height=22 viewBox="0 0 32 26" class=icons><path d="M32 3.078c-1.178.523-2.442.874-3.772 1.034 1.357-.813 2.398-2.1 2.888-3.63-1.27.75-2.675 1.297-4.17 1.59C25.752.798 24.047 0 22.16 0c-3.625 0-6.564 2.94-6.564 6.564 0 .514.058 1.015.17 1.495-5.453-.276-10.29-2.89-13.528-6.86-.565.97-.887 2.1-.887 3.302 0 2.277.88 4.286 2.644 5.463-1.076-.033-1.997-.33-3.246-.82v.082c0 3.182 2.536 5.83 5.536 6.436-.548.15-.992.23-1.59.23-.424 0-.767-.04-1.168-.118.837 2.606 3.294 4.507 6.166 4.56-2.245 1.76-5.06 2.807-8.135 2.807-.532 0-1.044-.03-1.557-.092C2.903 24.913 6.36 26 10.065 26c12.073 0 18.678-10.003 18.678-18.675 0-.287-.007-.57-.02-.85 1.286-.923 2.398-2.08 3.277-3.397"/></svg>

				</span>
			</a>
			
		</div>

		<div class="sharing__list-item sharing__list-item--whats-app">
			<a href="whatsapp://send?text=https://www.waldnet.nl/wn/nieuws/69265/Zorgverzekering_2022_duurder:_zo_betaal_je_toch_minder_premie.html" class="sharing__button sharing__button--whats-app" title="Deel dit artikel op Whatsapp">
				<span class="sharing__icon">
					<svg xmlns="http://www.w3.org/2000/svg" width=26 height=22 viewBox="0 0 64 64" class=icons><title >Whats App</title><path fill-rule=evenodd clip-rule=evenodd d="M32.5 6C18.4 6 6.9 17.3 6.9 31.3c0 4.8 1.3 9.3 3.7 13.1L6 58l14.1-4.5c3.7 2 7.9 3.2 12.3 3.2C46.6 56.7 58 45.3 58 31.3 58 17.3 46.6 6 32.5 6zm0 45.6c-4.2 0-8-1.2-11.3-3.4l-7.9 2.5 2.6-7.5c-2.5-3.3-3.9-7.5-3.9-11.9C12 20.1 21.2 11 32.5 11S53.1 20.1 53 31.3c-.1 11.3-9.4 20.4-20.5 20.3z"/><path fill-rule=evenodd clip-rule=evenodd d="M26.5 20.9c-.5-1.2-1-1-1.4-1-.4 0-.8-.1-1.2-.1-.4 0-1.1.2-1.7.8-.6.6-2.2 2.1-2.2 5.2s2.2 6 2.6 6.4c.3.4 4.3 6.9 10.7 9.4 6.4 2.5 6.4 1.7 7.5 1.6 1.1-.1 3.7-1.5 4.2-3 .5-1.4.5-2.7.4-3-.2-.3-.6-.4-1.2-.7-.6-.3-3.7-1.8-4.3-2-.6-.2-1-.3-1.4.3-.4.6-1.6 2-2 2.4-.4.4-.7.5-1.4.2-.6-.3-2.6-1-5-3.1-1.9-1.6-3.1-3.7-3.5-4.3-.4-.6 0-1 .3-1.3.3-.3.6-.7.9-1.1.3-.4.4-.6.6-1 .2-.4.1-.8-.1-1.1 0-.3-1.3-3.4-1.8-4.6z"/></svg>

				</span>
				
			</a>
			
		</div>

		<div class="sharing__list-item sharing__list-item--mail-a-friend">
			<a href="https://www.waldnet.nl/nieuws.php?f=send2mail&id=69265" class="sharing__button sharing__button--mail-a-friend" title="Deel dit artikel via email" data-trigger="mailafriend-modal-">
				<span class="sharing__icon">
					<svg xmlns="http://www.w3.org/2000/svg" width=26 height=22 viewBox="4 2 56 60" class=icons>
	<path d="M59.4 52.6H4.6v-29L32 37.3l27.4-13.7"/>
	<path d="M59.4 11.4H4.6v7.8L32 32.9l27.4-13.7"/>
</svg>

				</span>
			</a>
		</div>
</div><p>&nbsp;</p>

</div>
<div class=artbalk>

<!-- adngin-incontent_bottom_regional-0 -->
<div id="adngin-incontent_bottom_regional-0"></div></div>
<h1>Regionaal nieuws</h1>
  <div class=haadlines id=post_69319>
 
<div>
  <a href=/wn/nieuws/69319/Kootstertille_verwelkomt_Sinterklaas.html><img width=125 border=1 align=left title="Kootstertille verwelkomt Sinterklaas" loading=lazy src="https://media.waldnet.nl/nieuws/2021/1637443392_t.jpg"></a>
</div>
<div>
 vandaag, 22.23 uur <span class=sjowreaksjes></span><p><a href=/wn/nieuws/69319/Kootstertille_verwelkomt_Sinterklaas.html>Kootstertille verwelkomt Sinterklaas</a></p>
</div>
</div>
  <div class=haadlines id=post_69318>
 
<div>
  <a href=/wn/nieuws/69318/Jistrum_verwelkomt_Sinterklaas.html><img width=125 border=1 align=left title="Jistrum verwelkomt Sinterklaas" loading=lazy src="https://media.waldnet.nl/nieuws/2021/1637435139_t.jpg"></a>
</div>
<div>
 vandaag, 20.05 uur <span class=sjowreaksjes>| <a href=/nieuwsreacties.php?nid=69318>1 reactie</a></span><p><a href=/wn/nieuws/69318/Jistrum_verwelkomt_Sinterklaas.html>Jistrum verwelkomt Sinterklaas</a></p>
</div>
</div>
  <div class=haadlines id=post_69316>
 
<div>
  <a href=/wn/nieuws/69316/Aankomst_Sinterklaas_in_Damwald.html><img width=125 border=1 align=left title="Aankomst Sinterklaas in Damwâld" loading=lazy src="https://media.waldnet.nl/nieuws/2021/1637429799_t.jpg"></a>
</div>
<div>
 vandaag, 18.45 uur <span class=sjowreaksjes>| <a href=/nieuwsreacties.php?nid=69316>6 reacties</a></span><p><a href=/wn/nieuws/69316/Aankomst_Sinterklaas_in_Damwald.html>Aankomst Sinterklaas in Damwâld</a></p>
</div>
</div>
  <div class=haadlines id=post_69315>
 
<div>
  <a href=/wn/nieuws/69315/Aankomst_Sinterklaas_in_Buitenpost.html><img width=125 border=1 align=left title="Aankomst Sinterklaas in Buitenpost" loading=lazy src="https://media.waldnet.nl/nieuws/2021/1637428056_t.jpg"></a>
</div>
<div>
 vandaag, 18.07 uur <span class=sjowreaksjes>| <a href=/nieuwsreacties.php?nid=69315>7 reacties</a></span><p><a href=/wn/nieuws/69315/Aankomst_Sinterklaas_in_Buitenpost.html>Aankomst Sinterklaas in Buitenpost</a></p>
</div>
</div>
  <div class=haadlines id=post_69314>
 
<div>
  <a href=/wn/nieuws/69314/Eastermar_verwelkomt_Sinterklaas.html><img width=125 border=1 align=left title="Eastermar verwelkomt Sinterklaas" loading=lazy src="https://media.waldnet.nl/nieuws/2021/1637425368_t.jpg"></a>
</div>
<div>
 vandaag, 17.22 uur <span class=sjowreaksjes>| <a href=/nieuwsreacties.php?nid=69314>6 reacties</a></span><p><a href=/wn/nieuws/69314/Eastermar_verwelkomt_Sinterklaas.html>Eastermar verwelkomt Sinterklaas</a></p>
</div>
</div>
  <div style="height: 320px; padding-top: 20px; padding-bottom: 40px;"><p align=center><i>Advertentie</i></p>
<!-- WN2021 Tusken haadlines -->
<ins class="adsbygoogle"
     style="display:inline-block;width:500px;height:250px"
     data-ad-client="ca-pub-6452599849741156"
     data-ad-slot="6294223687"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
  <div class=haadlines id=post_69313>
 
<div>
  <a href=/wn/nieuws/69313/Vrouw_gered_uit_Nieuwe_Vaart_in_Gorredijk.html><img width=125 border=1 align=left title="Vrouw gered uit Nieuwe Vaart in Gorredijk" loading=lazy src="https://media.waldnet.nl/nieuws/2021/1637417057_t.jpg"></a>
</div>
<div>
 vandaag, 15.03 uur <span class=sjowreaksjes>| <a href=/nieuwsreacties.php?nid=69313>8 reacties</a></span><p><a href=/wn/nieuws/69313/Vrouw_gered_uit_Nieuwe_Vaart_in_Gorredijk.html>Vrouw gered uit Nieuwe Vaart in Gorredijk</a></p>
</div>
</div>
  <div class=haadlines id=post_69312>
 
<div>
  <a href=/wn/nieuws/69312/Fietsster_gewond_bij_ongeval_in_Surhuisterveen.html><img width=125 border=1 align=left title="Fietsster gewond bij ongeval in Surhuisterveen" loading=lazy src="https://media.waldnet.nl/nieuws/2021/1637407826_t.jpg"></a>
</div>
<div>
 vandaag, 12.30 uur <span class=sjowreaksjes>| <a href=/nieuwsreacties.php?nid=69312>2 reacties</a></span><p><a href=/wn/nieuws/69312/Fietsster_gewond_bij_ongeval_in_Surhuisterveen.html>Fietsster gewond bij ongeval in Surhuisterveen</a></p>
</div>
</div>
  <div class=haadlines id=post_69311>
 
<div>
  <a href=/wn/nieuws/69311/Nieuwe_kringloopwinkel_Estafette_opent_eindelijk.html><img width=125 border=1 align=left title="Nieuwe kringloopwinkel Estafette opent (eindelijk)" loading=lazy src="https://media.waldnet.nl/nieuws/2021/1637400909_t.jpg"></a>
</div>
<div>
 vandaag, 10.09 uur <span class=sjowreaksjes>| <a href=/nieuwsreacties.php?nid=69311>23 reacties</a></span><p><a href=/wn/nieuws/69311/Nieuwe_kringloopwinkel_Estafette_opent_eindelijk.html>Nieuwe kringloopwinkel Estafette opent (eindelijk)</a></p>
</div>
</div>
  <div class=haadlines id=post_69296>
 
<div>
  <a href=/wn/nieuws/69296/Fotowedstrijd:_Win_&euro50,-_met_jouw_Sint_foto.html><img width=125 border=1 align=left title="Fotowedstrijd: Win €50,- met jouw Sint foto" loading=lazy src="https://media.waldnet.nl/nieuws/2021/1637319697_t.jpg"></a>
</div>
<div>
 vrijdag 19 november <span class=sjowreaksjes>| <a href=/nieuwsreacties.php?nid=69296>4 reacties</a></span><p><a href=/wn/nieuws/69296/Fotowedstrijd:_Win_&euro50,-_met_jouw_Sint_foto.html>Fotowedstrijd: Win €50,- met jouw Sint foto</a></p>
</div>
</div>
  <div class=haadlines id=post_69309>
 
<div>
  <a href=/wn/nieuws/69309/Driftende_20-jarige_automobilist_raakt_rijbewijs_kwijt.html><img width=125 border=1 align=left title="Driftende 20-jarige automobilist raakt rijbewijs kwijt" loading=lazy src="https://media.waldnet.nl/nieuws/2021/1637395608_t.jpg"></a>
</div>
<div>
 vandaag,  9.06 uur <span class=sjowreaksjes>| <a href=/nieuwsreacties.php?nid=69309>19 reacties</a></span><p><a href=/wn/nieuws/69309/Driftende_20-jarige_automobilist_raakt_rijbewijs_kwijt.html>Driftende 20-jarige automobilist raakt rijbewijs kwijt</a></p>
</div>
</div>
  <div style="height: 320px; padding-top: 20px; padding-bottom: 40px;"><p align=center><i>Advertentie</i></p>
<!-- WN2021 Tusken haadlines -->
<ins class="adsbygoogle"
     style="display:inline-block;width:500px;height:250px"
     data-ad-client="ca-pub-6452599849741156"
     data-ad-slot="6294223687"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
  <div class=haadlines id=post_69308>
 
<div>
  <a href=/wn/nieuws/69308/Bankstel_in_brand_gezet_in_Twijzelerheide.html><img width=125 border=1 align=left title="Bankstel in brand gezet in Twijzelerheide" loading=lazy src="https://media.waldnet.nl/nieuws/2021/1637352253_t.jpg"></a>
</div>
<div>
 vrijdag 19 november <span class=sjowreaksjes>| <a href=/nieuwsreacties.php?nid=69308>15 reacties</a></span><p><a href=/wn/nieuws/69308/Bankstel_in_brand_gezet_in_Twijzelerheide.html>Bankstel in brand gezet in Twijzelerheide</a></p>
</div>
</div>
  <div class=haadlines id=post_69307>
 
<div>
  <a href=/wn/nieuws/69307/Hottub_vliegt_in_brand_in_Earnewald.html><img width=125 border=1 align=left title="Hottub vliegt in brand in Earnewâld" loading=lazy src="https://media.waldnet.nl/nieuws/2021/1637347568_t.jpg"></a>
</div>
<div>
 vrijdag 19 november <span class=sjowreaksjes>| <a href=/nieuwsreacties.php?nid=69307>20 reacties</a></span><p><a href=/wn/nieuws/69307/Hottub_vliegt_in_brand_in_Earnewald.html>Hottub vliegt in brand in Earnewâld</a></p>
</div>
</div>
  <div class=haadlines id=post_69306>
 
<div>
  <a href=/wn/nieuws/69306/11-jarig_jongetje_geschept_door_automobilist_in_Haulerwijk.html><img width=125 border=1 align=left title="11-jarig jongetje geschept door automobilist in Haulerwijk" loading=lazy src="https://media.waldnet.nl/nieuws/2021/1637341601_t.jpg"></a>
</div>
<div>
 vrijdag 19 november <span class=sjowreaksjes></span><p><a href=/wn/nieuws/69306/11-jarig_jongetje_geschept_door_automobilist_in_Haulerwijk.html>11-jarig jongetje geschept door automobilist in Haulerwijk</a></p>
</div>
</div>
  <div class=haadlines id=post_69305>
 
<div>
  <a href=/wn/nieuws/69305/Bestelbusje_uitgebrand_in_Kollum.html><img width=125 border=1 align=left title="Bestelbusje uitgebrand in Kollum" loading=lazy src="https://media.waldnet.nl/nieuws/2021/1637333096_t.jpg"></a>
</div>
<div>
 vrijdag 19 november <span class=sjowreaksjes>| <a href=/nieuwsreacties.php?nid=69305>4 reacties</a></span><p><a href=/wn/nieuws/69305/Bestelbusje_uitgebrand_in_Kollum.html>Bestelbusje uitgebrand in Kollum</a></p>
</div>
</div>
  <div class=haadlines id=post_69304>
 
<div>
  <a href=/wn/nieuws/69304/Eis_5_maanden_cel_voor_dreigen_met_vuurwapen_in_kapperszaak.html><img width=125 border=1 align=left title="Eis 5 maanden cel voor dreigen met vuurwapen in kapperszaak" loading=lazy src="https://media.waldnet.nl/nieuws/2021/1637339965_t.jpg"></a>
</div>
<div>
 vrijdag 19 november <span class=sjowreaksjes>| <a href=/nieuwsreacties.php?nid=69304>2 reacties</a></span><p><a href=/wn/nieuws/69304/Eis_5_maanden_cel_voor_dreigen_met_vuurwapen_in_kapperszaak.html>Eis 5 maanden cel voor dreigen met vuurwapen in kapperszaak</a></p>
</div>
</div>
  <div class=haadlines id=post_69303>
 
<div>
  <a href=/wn/nieuws/69303/Stichting_Amelander_musea_wint_LF2028-prijs.html><img width=125 border=1 align=left title="Stichting Amelander musea wint LF2028-prijs" loading=lazy src="https://media.waldnet.nl/nieuws/2021/1637329936_t.jpg"></a>
</div>
<div>
 vrijdag 19 november <span class=sjowreaksjes></span><p><a href=/wn/nieuws/69303/Stichting_Amelander_musea_wint_LF2028-prijs.html>Stichting Amelander musea wint LF2028-prijs</a></p>
</div>
</div>
  <div class=haadlines id=post_69302>
 
<div>
  <a href=/wn/nieuws/69302/Snelheidsbeperking_op_Centrale_As_komende_maand.html><img width=125 border=1 align=left title="Snelheidsbeperking op Centrale As komende maand" loading=lazy src="https://media.waldnet.nl/nieuws/2021/1637329774_t.jpg"></a>
</div>
<div>
 vrijdag 19 november <span class=sjowreaksjes>| <a href=/nieuwsreacties.php?nid=69302>9 reacties</a></span><p><a href=/wn/nieuws/69302/Snelheidsbeperking_op_Centrale_As_komende_maand.html>Snelheidsbeperking op Centrale As komende maand</a></p>
</div>
</div>
  <div class=haadlines id=post_69301>
 
<div>
  <a href=/wn/nieuws/69301/Stoplichten_geplaatst_bij_zwakke_brug_Kootstertille.html><img width=125 border=1 align=left title="Stoplichten geplaatst bij zwakke brug Kootstertille" loading=lazy src="https://media.waldnet.nl/nieuws/2021/1637339863_t.jpg"></a>
</div>
<div>
 vrijdag 19 november <span class=sjowreaksjes>| <a href=/nieuwsreacties.php?nid=69301>7 reacties</a></span><p><a href=/wn/nieuws/69301/Stoplichten_geplaatst_bij_zwakke_brug_Kootstertille.html>Stoplichten geplaatst bij zwakke brug Kootstertille</a></p>
</div>
</div>
  <div class=haadlines id=post_69300>
 
<div>
  <a href=/wn/nieuws/69300/Ook_dit_jaar_weer_een_landelijk_vuurwerkverbod.html><img width=125 border=1 align=left title="Ook dit jaar weer een landelijk vuurwerkverbod" loading=lazy src="https://media.waldnet.nl/nieuws/2021/1637325169_t.jpg"></a>
</div>
<div>
 vrijdag 19 november <span class=sjowreaksjes>| <a href=/nieuwsreacties.php?nid=69300>61 reacties</a></span><p><a href=/wn/nieuws/69300/Ook_dit_jaar_weer_een_landelijk_vuurwerkverbod.html>Ook dit jaar weer een landelijk vuurwerkverbod</a></p>
</div>
</div>
  <div class=haadlines id=post_69299>
 
<div>
  <a href=/wn/nieuws/69299/Kollumer_krijgt_1e_boosterprik_van_Friesland.html><img width=125 border=1 align=left title="Kollumer krijgt 1e boosterprik van Friesland" loading=lazy src="https://media.waldnet.nl/nieuws/2021/1637323168_t.jpg"></a>
</div>
<div>
 vrijdag 19 november <span class=sjowreaksjes></span><p><a href=/wn/nieuws/69299/Kollumer_krijgt_1e_boosterprik_van_Friesland.html>Kollumer krijgt 1e boosterprik van Friesland</a></p>
</div>
</div></div>
    </div>
    <div class=kolom_rjochts>


<div class=sidebar>
  <div class=waarblok>
    <div class=waarblok_item title="Meer weer? Klik hier" onclick="javascript:location.href='/weer/'">
      <div style="padding-left: 20px; padding-top: 22px; float: left;"><b>9,3 &deg;C</b></div>
      <div style="padding-right: 20px; padding-top: 10px; float: right;"><img width=50 loading=lazy src=/images/weericons/day4.png border=0></div>
    </div>
  <div class=waarblok_item style="float: right;" title="Alle woninginbraken in de regio bekijken? Klik hier" onclick="javascript:location.href='/inbraakmeter/'">
    <div style="text-align: center; padding-top: 22px;"><b><span style="color: green;">8 inbraken</span></b></div>
  </div><div style="clear: both; height: 800px; padding-top: 25px; padding-bottom: 25px; ">
<div class=banner>
<!-- WN2021 Rjochts Boppe -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6452599849741156"
     data-ad-slot="9231451595"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>
<div style="padding-top: 20px;">

<div style="padding-top: 0px; height: 26px; width: 100%; clear: both;">

<div id=knopn class=nst_lezen onclick="javascript:
document.getElementById('nijsteitems').style.display='';
document.getElementById('meastlezen').style.display='none';
document.getElementById('knopn').className='nst_lezen';
document.getElementById('knopme').className='nst_lezen_item';
document.all.val.src='https://www.waldnet.nl/cookdeal.php?meest=1';

">Nieuwste items</div>

<div id=knopme class=nst_lezen_item onclick="javascript:
document.getElementById('nijsteitems').style.display='none';
document.getElementById('meastlezen').style.display='';
document.getElementById('knopn').className='nst_lezen_item';
document.getElementById('knopme').className='nst_lezen';
document.all.val.src='https://www.waldnet.nl/cookdeal.php?meest=2';
">Meest gelezen</div>

</div>
</div>
<div style="padding : 10px 0px 10px 10px; border-left : 1px solid #0061B0; border-right : 1px solid #0061B0; border-bottom : 1px solid #0061B0;">
<div class=nijsteitems id=nijsteitems>23.15 - sport | <a title='Kollum - Kollum wint van hekkensluiter SC Joure' href=/wn/nieuws/69320/Kollum_wint_van_hekkensluiter_SC_Joure.html>Kollum wint van hekkensluiter ...</a><br>22.23 - nieuws | <a title='Kootstertille - Kootstertille verwelkomt Sinterklaas' href=/wn/nieuws/69319/Kootstertille_verwelkomt_Sinterklaas.html>Kootstertille verwelkomt Sinte...</a><br>20.29 - misdaad | <a title='De Westereen - Tandem gestolen' href=/wn/misdaadinjestraat/14524/Tandem_gestolen.html>Tandem gestolen</a><br>20.05 - nieuws | <a title='Jistrum - Jistrum verwelkomt Sinterklaas' href=/wn/nieuws/69318/Jistrum_verwelkomt_Sinterklaas.html>Jistrum verwelkomt Sinterklaas</a><br>19.23 - sport | <a title='Twijzel - Anjum scoort drie keer, maar verliest met 1-2' href=/wn/nieuws/69317/Anjum_scoort_drie_keer,_maar_verliest_met_1-2.html>Anjum scoort drie keer, maar v...</a><br></div>
<div class=meastelezen id=meastlezen style="display: none;">1. <a href=/wn/nieuws/69286/Zebrapad_bij_Neibertilla_gaat_60.000_euro_kosten.html>Zebrapad bij Neibertilla gaat 60.000 euro k...</a><br>2. <a href=/wn/nieuws/69302/Snelheidsbeperking_op_Centrale_As_komende_maand.html>Snelheidsbeperking op Centrale As komende m...</a><br>3. <a href=/wn/nieuws/69292/Man_racet_met_141_km_u_door_60_km_zone.html>Man racet met 141 km/u door 60 km zone</a><br>4. <a href=/wn/nieuws/69309/Driftende_20-jarige_automobilist_raakt_rijbewijs_kwijt.html>Driftende 20-jarige automobilist raakt rijb...</a><br>5. <a href=/wn/nieuws/69294/Meerdere_autos_in_botsing:_file_op_A7.html>Meerdere auto's in botsing: file op A7</a><br></div>
</div>
<div class=haadtitel><a href=/misdaadinjestraat/>VERMIST OF VERLOREN</a></div>

<div class=ynhald>

<ul><li><a href=/wn/misdaadinjestraat/14522/gouden_armband_verloren.html>Dokkum - gouden armband verloren</a>&nbsp;</li><li><a href=/wn/misdaadinjestraat/14521/gouden_armband_verloren.html>Dokkum - gouden armband verloren</a>&nbsp;</li><li><a href=/wn/misdaadinjestraat/14518/gevonden_een_ov_chipkaart.html>Valom - gevonden een ov chipkaart</a>&nbsp;</li><li><a href=/wn/misdaadinjestraat/14517/Poes_Lieke_vermist.html>Buitenpost - Poes Lieke vermist</a>&nbsp;<img height=10 src=/images/camera.png></li></ul></div>

<div class=br>&nbsp;</div>

<div class=haadtitel><a href=/misdaadinjestraat/>MISDAAD IN JE STRAAT</a></div>

<div class=ynhald>

<li><a href=/wn/misdaadinjestraat/14524/Tandem_gestolen.html>De Westereen - Tandem gestolen</a>&nbsp;<img height=10 src=/images/camera.png></li></div>
<div style="clear: both; display: block;">

<div style="padding-top: 30px; height: 26px; width: 100%;">

<div id=knopm class=mst_lezen onclick="javascript:
document.getElementById('fiiftjenjier').style.display='none';
document.getElementById('fiifjier').style.display='';
document.getElementById('tsjienjier').style.display='none';
document.getElementById('twintich').style.display='none';
document.getElementById('knopm').className='mst_lezen';
document.getElementById('knop5').className='mst_lezen_item';
document.getElementById('knop10').className='mst_lezen_item';
document.getElementById('knop20').className='mst_lezen_item';
">5 jaar</div>
<div id=knop5 class=mst_lezen_item onclick="javascript:
document.getElementById('fiiftjenjier').style.display='none';
document.getElementById('fiifjier').style.display='none';
document.getElementById('tsjienjier').style.display='';
document.getElementById('twintich').style.display='none';
document.getElementById('knopm').className='mst_lezen_item';
document.getElementById('knop5').className='mst_lezen';
document.getElementById('knop10').className='mst_lezen_item';
document.getElementById('knop20').className='mst_lezen_item';
">10 jaar</div>

<div id=knop10 class=mst_lezen_item onclick="javascript:
document.getElementById('fiiftjenjier').style.display='';
document.getElementById('fiifjier').style.display='none';
document.getElementById('tsjienjier').style.display='none';
document.getElementById('twintich').style.display='none';
document.getElementById('knopm').className='mst_lezen_item';
document.getElementById('knop5').className='mst_lezen_item';
document.getElementById('knop10').className='mst_lezen';
document.getElementById('knop20').className='mst_lezen_item';
">15 jaar</div>

<div id=knop20 class=mst_lezen_item onclick="javascript:
document.getElementById('fiiftjenjier').style.display='none';
document.getElementById('fiifjier').style.display='none';
document.getElementById('tsjienjier').style.display='none';
document.getElementById('twintich').style.display='';
document.getElementById('knopm').className='mst_lezen_item';
document.getElementById('knop5').className='mst_lezen_item';
document.getElementById('knop10').className='mst_lezen_item';
document.getElementById('knop20').className='mst_lezen';
">20 jaar</div>
</div>
<div  style="padding : 10px 0px 10px 10px; border-left : 1px solid #0061B0; border-right : 1px solid #0061B0; border-bottom : 1px solid #0061B0;">
<div class=fiifjier id=fiifjier><a href=/wn/nieuws/53741/Aankomst_Sint_in_Kootstertille-Drogeham.html>Aankomst Sint in Kootstertille-Drogeham</a>&nbsp;<img width=14 height=10 src=/images/camera.png><br><a href=/wn/nieuws/53742/Lantaarnpalen_op_ovonde_omgevallen.html>Lantaarnpalen op ovonde omgevallen</a>&nbsp;<img height=10 src=/images/video.png><br><a href=/wn/nieuws/53743/Brandweer_zaagt_&#039gevaarlijke_boom&#039_om.html>Brandweer zaagt &#039;gevaarlijke boom&#039; om</a>&nbsp;<img width=14 height=10 src=/images/camera.png><br><a href=/wn/nieuws/53746/Boom_valt_op_auto_in_Gorredijk.html>Boom valt op auto in Gorredijk</a>&nbsp;<img width=14 height=10 src=/images/camera.png><br><a href=/wn/nieuws/53747/Brandgerucht_bij_FrieslandCampina.html>Brandgerucht bij FrieslandCampina</a>&nbsp;<img width=14 height=10 src=/images/camera.png><br><a href=/wn/nieuws/53748/Brug_in_Stroobos_defect.html>Brug in Stroobos defect</a>&nbsp;<img width=14 height=10 src=/images/camera.png><br><a href=/wn/nieuws/53749/Twee_gewonden_bij_ongeval_in_Jubbega.html>Twee gewonden bij ongeval in Jubbega</a>&nbsp;<img width=14 height=10 src=/images/camera.png><br><a href=/wn/nieuws/53757/Auto_vliegt_over_de_kop_op_de_Scheiding.html>Auto vliegt over de kop op de Scheiding</a>&nbsp;<img width=14 height=10 src=/images/camera.png><br><a href=/wn/nieuws/53758/Auto_te_water_op_Centrale_As_bij_Hurdegaryp.html>Auto te water op Centrale As bij Hurdegaryp</a>&nbsp;<br><a href=/wn/nieuws/53759/Snelle_Eastermarder_raakt_rijbewijs_kwijt.html>Snelle Eastermarder raakt rijbewijs kwijt</a>&nbsp;<br></div>
<div class=tsjienjier id=tsjienjier style="display: none;"><a href=/wn/nieuws/35238/Fietser_55_gewond_bij_aanrijding.html>Fietser (55) gewond bij aanrijding</a>&nbsp;<br><a href=/wn/nieuws/35239/Hongerige_inbreker_gepakt_in_F&#039palen.html>Hongerige inbreker gepakt in F&#039;palen</a>&nbsp;<br><a href=/wn/nieuws/35240/Stapper_opgepakt_na_huisvredebreuk.html>Stapper opgepakt na huisvredebreuk</a>&nbsp;<br><a href=/wn/nieuws/35241/Dronkaard_rijdt_paard_en_wagen_aan.html>Dronkaard rijdt paard en wagen aan</a>&nbsp;<br><a href=/wn/nieuws/35242/Stalzeil_kapotgesneden_in_Nij_Beets.html>Stalzeil kapotgesneden in Nij Beets</a>&nbsp;<br><a href=/wn/nieuws/35247/Geen_gewonden_bij_ongeval_S&#039veen.html>Geen gewonden bij ongeval S&#039;veen</a>&nbsp;<img width=14 height=10 src=/images/camera.png><br><a href=/wn/nieuws/35267/Drachtster_koperdief_aangehouden.html>Drachtster koperdief aangehouden</a>&nbsp;<br></div>
<div class=fiiftjenjier id=fiiftjenjier style="display: none;"><a href=/wn/nieuws/15677/Auto_tegen_boom_bij_Eastermar.html>Auto tegen boom bij Eastermar</a>&nbsp;<img width=14 height=10 src=/images/camera.png><br><a href=/wn/nieuws/15678/Aanhouding_in_moordzaak_Ooms.html>Aanhouding in moordzaak Ooms</a>&nbsp;<br><a href=/wn/nieuws/15680/BKF_kraan_staat_weer_op_droge.html>BKF kraan staat weer op droge</a>&nbsp;<img width=14 height=10 src=/images/camera.png><br><a href=/wn/nieuws/15681/Trials_daagt_je_uit:_the_ultimate_test.html>Trials daagt je uit: the ultimate test</a>&nbsp;<img width=14 height=10 src=/images/camera.png><br><a href=/wn/nieuws/15682/Baantjebolwerk_dicht_voor_verkeer.html>Baantjebolwerk dicht voor verkeer</a>&nbsp;<img width=14 height=10 src=/images/camera.png><br><a href=/wn/nieuws/15683/In_Grote_Kerk_4_maal_gratis_concert.html>In Grote Kerk 4 maal gratis concert</a>&nbsp;<img width=14 height=10 src=/images/camera.png><br><a href=/wn/nieuws/15685/V&#039wouden:_Aanrijding_na_onwelwording.html>V&#039;wouden: Aanrijding na onwelwording</a>&nbsp;<img width=14 height=10 src=/images/camera.png><br><a href=/wn/nieuws/15686/Blikschade_bij_aanrijding__Ureterp.html>Blikschade bij aanrijding  Ureterp</a>&nbsp;<img width=14 height=10 src=/images/camera.png><br></div>
<div class=twintich id=twintich style="display: none;"><a href=/wn/nieuws/361/Succesvolle_aanhouding_politie.html>Succesvolle aanhouding politie</a>&nbsp;<br></div>
</div>
</div>
<div class=haadtitel><a href=/games/>GAME VAN DE WEEK</a></div>

<div class=ynhald>

<div class=ynhald onclick="javascript:location.href='https://www.waldnet.nl/games/2/Mahjong_Dimensions/'"><img loading=lazy STYLE="float: left; margin: 0px 10px 0px 0px; padding: 0px;" src='/games/images/Mahjong Dimensions_100px.jpeg' border=0 height=80 width=80>
Maak de kubus - steentje voor steentje - kleiner tot er niets overblijft.<p>Of speel iets anders op <a href='/games/'>WâldNet Games</a>.</div></div>
<div class=haadtitel><a href=/woningaanbod.php>WONINGAANBOD</a></div>

<div class=headline_wenning onclick="javascript:location.href='/woningaanbod.php?wid=2181'" title="De Fazant 22 in Surhuisterveen">
  <div>
  <img STYLE="float: left; margin: 0px 10px 0px 0px; padding: 0px;" loading=lazy src=/images/front_img/wb2181.jpg width=175></div>
  <div class=br>&nbsp;</div>
<div>
  <span style="padding-top: 10px; padding-right: 15px;"><a href=/woningaanbod.php?wid=2181>De Fazant 22 in Surhuisterveen</a></span>
</div></div></div><div style="text-align: center;"><p>&nbsp;</p><p>&nbsp;</p><p>&nbsp;</p><p>&nbsp;</p>
  <!-- adngin-sidebar-0 --> 
 <div id="adngin-sidebar-0"></div></div></div>
  </div>
</div><script>
window.onscroll = function() {myFunction()};

var header = document.getElementById("moHeader");
var sticky = header.offsetTop;

function myFunction() {
  if (window.pageYOffset > sticky) {
    header.classList.add("sticky");
  } else {
    header.classList.remove("sticky");
  }
}
</script>
<IFRAME name=val id=val height=1 width=1 frameborder=0></IFRAME>
</div>
<footer id=sticky_bump class="site-footer">


  <div class="site-footer__columns">
    <div class="site-footer__column site-footer__column--larger">
      <div class="site-footer__text">

<p>Heeft u een tip of nieuws? Laat het weten via <a href="mailto:info@waldnet.nl">info@waldnet.nl</a> of via het <a href="/contact.php">mailformulier</a>. Alle meldingen worden vertrouwelijk behandeld.</p></div>
      </div>

      <div class="site-footer__column">
        <ul>
          <li><a href="/regionaal.php">Regionaal nieuws</a></li>
          <li><a href="/ondernemendnieuws.php">Ondernemend nieuws</a></li>
          <li><a href="/sportnieuws.php">Sportnieuws</a></li>
          <li><a href="/misdaadinjestraat/">Misdaad in je straat</a></li>
          <li><a href="/agenda/">Uitgaansagenda</a></li>
        </ul>
      </div>

      <div class="site-footer__column">
        <ul>
          <li><a href="/vraagaanbod/index20.php">Vraag en aanbod</a></li>
          <li><a href="/waldkykjes/">Wâldkykjes</a></li>
          <li><a href="/wurk/">Vacatures</a></li>
          <li><a href="/inbraakmeter/">Inbraakmeter</a></li>
          <li><a href="/woningaanbod.php">Woningaanbod</a></li>
        </ul>
      </div>

      <div class="site-footer__column">
        <ul>
          <li><a href="/games/">Spelletjes</a></li>
          <li><a href="/weer/">Weer</a></li>
          <li><a href="/wn/p/2/Cookiebeleid.html">Privacy en cookies</a></li>
          <li><a href="/wn/p/6/adverteren.html">Adverteren</a></li>
          <li><a href="/contact.php">Contact</a></li>
        </ul>
      </div>

    </div>

        <div class="site-footer__socials">
            <ul class="social-list">
                <li>
                    <a title="Ga naar Facebook" href="https://www.facebook.com/waldnet.nl/" target="_blank" rel="noopener">
                        <i class="fab"></i>
                        <svg class=fabicons xmlns="http://www.w3.org/2000/svg" width=30 height=26 viewBox="0 0 16 30"><path d="M13.445 5.123H16V0h-5.54C7.097 0 4.37 2.702 4.37 6.036V9.1H0v5.124h4.37V30h6.795V14.224H16V9.1h-4.835V7.383c0-1.248 1.02-2.26 2.28-2.26"/></svg>
                    </a>
                </li>
                <li>
                    <a title="Ga naar Twitter" href="https://twitter.com/waldnet" target="_blank" rel="noopener">
                        <i class="fab"></i>
                        <svg xmlns="http://www.w3.org/2000/svg" width=28 height=24 viewBox="0 0 32 26" class=fabicons>
                                            <path d="M32 3.078c-1.178.523-2.442.874-3.772 1.034 1.357-.813 2.398-2.1 2.888-3.63-1.27.75-2.675 1.297-4.17 1.59C25.752.798 24.047 0 22.16 0c-3.625 0-6.564 2.94-6.564 6.564 0 .514.058 1.015.17 1.495-5.453-.276-10.29-2.89-13.528-6.86-.565.97-.887 2.1-.887 3.302 0 2.277.88 4.286 2.644 5.463-1.076-.033-1.997-.33-3.246-.82v.082c0 3.182 2.536 5.83 5.536 6.436-.548.15-.992.23-1.59.23-.424 0-.767-.04-1.168-.118.837 2.606 3.294 4.507 6.166 4.56-2.245 1.76-5.06 2.807-8.135 2.807-.532 0-1.044-.03-1.557-.092C2.903 24.913 6.36 26 10.065 26c12.073 0 18.678-10.003 18.678-18.675 0-.287-.007-.57-.02-.85 1.286-.923 2.398-2.08 3.277-3.397"/>
                                        </svg>
                    </a>
                </li>
            </ul>
        </div>
        <div class="site-footer__copyright">&copy; 2001-2021 WâldNet</div>
    </footer>
</body>
</html>