
<!DOCTYPE html>
<html lang="nl">
  <head>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>

  <title>Oplichter scheldt Noardburgumer uit voor 'kankerlijer'</title>

  <link rel="canonical" href="https://www.waldnet.nl/wn/nieuws/68852/Oplichter_scheldt_Noardburgumer_uit_voor_kankerlijer.html">
  <meta name=viewport content="width=device-width, initial-scale=1.0">
  <link rel=alternate title="WâldNet Nieuws" type="application/rss+xml" href="https://www.waldnet.nl/script/rss.php">
  <meta itemprop="og:url" content="https://www.waldnet.nl/wn/nieuws/68852/Oplichter_scheldt_Noardburgumer_uit_voor_kankerlijer.html">
  <meta itemprop="description" content="Noardburgum - Een 75-jarige man uit Noardburgum is zaterdagmiddag via de telefoon uitgescholden door een oplichter. De man was door de oplichter opgebeld met de med.....">
  <meta itemprop="image" content="https://media.waldnet.nl/nieuws/2021/1633271065.jpg">
  <meta name="twitter:card" content="summary_large_image">
  <meta name="twitter:site" content="@waldnet">
  <meta name="twitter:creator" content="@_janjelle">
  <meta name="twitter:title" content="Oplichter scheldt Noardburgumer uit voor 'kankerlijer'">
  <meta name="twitter:url" content="https://www.waldnet.nl/wn/nieuws/68852/Oplichter_scheldt_Noardburgumer_uit_voor_kankerlijer.html">
  <meta name="twitter:description" content="Noardburgum - Een 75-jarige man uit Noardburgum is zaterdagmiddag via de telefoon uitgescholden door een oplichter. De man was door de oplichter opgebeld met de med.....">
  <meta name="twitter:image" content="https://media.waldnet.nl/nieuws/2021/1633271065.jpg">
  <meta property="og:locale" content="nl_NL" />
  <meta property="og:type" content="article" />
  <meta property="og:site_name" content="WâldNet" />
  <meta property="og:title" content="Oplichter scheldt Noardburgumer uit voor 'kankerlijer'">
  <meta property="og:url" content="https://www.waldnet.nl/wn/nieuws/68852/Oplichter_scheldt_Noardburgumer_uit_voor_kankerlijer.html">
  <meta property="og:description" content="Een 75-jarige man uit Noardburgum is zaterdagmiddag via de telefoon uitgescholden door een oplichter. De man was door de oplichter opgebeld met de med.....">
  <meta property="og:image" content="https://media.waldnet.nl/nieuws/2021/1633271065.jpg">

  <meta name="description" content="Noardburgum - Een 75-jarige man uit Noardburgum is zaterdagmiddag via de telefoon uitgescholden door een oplichter. De man was door de oplichter opgebeld met de med.....">

  <meta name="robots" content="follow,index,archive">

  <meta name="googlebot" content="follow,index,archive">
  <link type="text/css" href="/css/style.css" rel=stylesheet>
  
<link rel="apple-touch-icon-precomposed" href="/images/favicon/apple-icon-180x180.png">
<link rel="apple-touch-icon" sizes="57x57" href="/images/favicon/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/images/favicon/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/images/favicon/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/images/favicon/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/images/favicon/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/images/favicon/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/images/favicon/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/images/favicon/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/images/favicon/apple-icon-180x180.png">
<link rel="apple-touch-icon" sizes="192x192" href="/images/favicon/apple-icon-180x180.png"/>
<link rel="manifest" href="/images/favicon/manifest.json">
<link rel="mask-icon" href="/images/favicon/safari-pinned-tab.svg">

<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/images/favicon/ms-icon-144x144.png">
<!-- Global site tag (gtag.js) - Google Analytics -->
<script defer src="https://www.googletagmanager.com/gtag/js?id=UA-6796520-3"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-6796520-3', {
  'custom_map': {'dimension1': 'member'}
});

  gtag('event', 'dimension1', {'member': 'nee'});

  gtag('config', 'UA-6796520-3');
</script>

<script data-cfasync="false" type="text/javascript">

  window.snigelPubConf = {

    "adengine": {

      "activeAdUnits": ["sidebar", "incontent_bottom", "incontent_sky", "top_leaderboard"]

    }
  }
</script>

<script async data-cfasync="false" src="https://cdn.snigelweb.com/adengine/waldnet.nl/loader.js" type="text/javascript"></script>

</head>

<body>
  <!-- HEADER WALDNET -->
<div class=header id=moHeader>

  <div class=nav_mob>
          <nav role=navigation>
            <div id=menuToggle>
              <input type=checkbox>
                <span></span>
                <span></span>
                <span></span>
            <ul id=menu>
 <li style="text-align: right"><a href=/login/login.php>inloggen</a>&nbsp;&nbsp;&nbsp;</li>
 <li>&nbsp;</li>
 <li><a href=/regionaal.php>Regionaal nieuws</a></li>
 <li><a href=/vraagaanbod/>Vraag en aanbod</a></li>
 <li><a href=/waldkykjes/>Wâldkykjes</a></li>
 <li>&nbsp;</li>
 <li><a href=/misdaadinjestraat/>Misdaad in je straat</a></li>
 <li><a href=/agenda/>Uitgaansagenda</a></li>
 <li><a href=/wurk/>Vacatures / werk</a></li>
 <li>&nbsp;</li>
 <li><a href=/games/>Games</a></li>
 <li><a href=/nieuwsarchief.php>Nieuwsarchief</a></li>
 <li><a href=/contact.php>Contact</a></li>
 <li>&nbsp;</li>
            </ul>
           </div>
          </nav>
  </div>
<div class=login_desk><a href=/login/login.php><img src=/images/bruker.gif height=30 width=30></a></div>
<div class=menulinks><a href=/regionaal.php>nieuws</a>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<a href=/vraagaanbod/>vraag en aanbod</a></div>
<div class=logo_mob><a href=https://www.waldnet.nl/><img src=/images/logo/logo.png border=0 width=100%></a></div>
<div class=menurechts><a href=/agenda/>agenda</a>&nbsp;&nbsp;&nbsp;<a href=/waldkykjes/>wâldkykjes</a>&nbsp;&nbsp;&nbsp;<a href=/games/>games</a></div>
  <div class=sykje_mob>
  <a href=/zoeken.php><img style="padding-top: 6px;" src=/images/sykje.gif height=28 width=28></a>
</div>
  <div class=sykje_desk>
<a href=/zoeken.php><img src=/images/sykje.gif height=28 width=28></a></div>
  <div class=waar_mob><a href=/weer/>10,3 &deg;C</a></div>
</div>

<div class=content>
  <div class=container><div style="height: 280px;" class=banner>
<div class=banner style="text-align: center; background-color: var(--kleur-back-art);">

<!-- adngin-top_leaderboard-0 -->
<div id="adngin-top_leaderboard-0"></div>

</div></div>
 <div class=kolom_haad_cntr>
      <div class=kolom_haad></div><img src=https://media.waldnet.nl/nieuws/2021/1633271065.jpg class=nijsfoto><br><div style="padding-left: 10px;">© WâldNet </div><div class=kolom_haad>
  <div class=artikel>
  <h1>Oplichter scheldt Noardburgumer uit voor 'kankerlijer'</h1>

    <div class=data>zo 03 oktober 2021  16.24 uur  
</div>

<style>

@media screen and (min-width: 600px)
{
    .sharing__list-item--facebook, .sharing__list-item--twitter, .sharing__list-item--whats-app, .sharing__list-item--mail-a-friend
	{	
		width: 45px;
		padding-right: 10px;
		padding-bottom: 5px;
    }

    .sharing__list-item--whats-app
	{
        display:none;
    }

	.sharing__list-item--comments
	{	
		width: 200px;
		padding-right: 5px;
		padding-bottom: 2px;
    }
}

@media screen and (max-width: 599px)
{
    .sharing__list-item--facebook, .sharing__list-item--twitter, .sharing__list-item--whats-app, .sharing__list-item--mail-a-friend
	{	
		width:30px;
		padding-right: 25px;
		padding-bottom: 2px;
    }

	.sharing__list-item--comments
	{	
		width: 110px;
		padding-right: 5px;
		padding-bottom: 2px;
    }
}

.sharing__icon
 {
    display: inline-block;
    position: absolute;
    width: 100%;
    text-align: center;
    overflow:hidden
}


.sharing__button {
    text-decoration: none;
    color: #fff;
    border-color: #02405a;
    background-color: #0486be;
    -webkit-transition: .2s ease-out background-color;
    transition: .2s ease-out background-color;
    display: block;
    position: relative;
    width: 48px;
    height: 35px;
    padding-right: 2px;
    padding-left: 2px;
    font-family: Arial, Helvetica, Arial, sans-serif;
    font-size: 20px;
    font-weight: bold;
    line-height:37px;
    -webkit-transition: .2s ease-out background-color;
    transition:.2s ease-out background-color
}

.sharing__button:hover {
    background-color:green
}

.sharing__button--facebook {
    background-color: #3b5998;
}

.sharing__button--twitter {
    background-color: #00aced;
}

.sharing__button--whats-app {
    background-color: #2daf18;
}

.sharing__button--comments
{
    background-color: #0a61ae;
    width: 100%;
    text-align:center;
}

.sharing__button--whats-app .sharing__icon {
    position:relative
}

</style>


<div class="sharing article__component">


    <div class="sharing__list-item sharing__list-item--facebook">
	  <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.waldnet.nl/wn/nieuws/68852/Oplichter_scheldt_Noardburgumer_uit_voor_kankerlijer.html" class="sharing__button sharing__button--facebook" title="Deel dit artikel op Facebook">
      <span class="sharing__icon">
	    <svg xmlns="http://www.w3.org/2000/svg" width=26 height=22 viewBox="0 0 16 30" class=icons><path d="M13.445 5.123H16V0h-5.54C7.097 0 4.37 2.702 4.37 6.036V9.1H0v5.124h4.37V30h6.795V14.224H16V9.1h-4.835V7.383c0-1.248 1.02-2.26 2.28-2.26"/></svg>
      </span>
	  </a>
	</div>


		<div class="sharing__list-item sharing__list-item--twitter">
			<a href="http://twitter.com/share?text=Oplichter+scheldt+Noardburgumer+uit+voor+kankerlijer&amp;url=https://www.waldnet.nl/wn/nieuws/68852/Oplichter_scheldt_Noardburgumer_uit_voor_kankerlijer.html" class="sharing__button sharing__button--twitter" title="Deel dit artikel op Twitter">
				<span class="sharing__icon">
					<svg xmlns="http://www.w3.org/2000/svg" width=26 height=22 viewBox="0 0 32 26" class=icons><path d="M32 3.078c-1.178.523-2.442.874-3.772 1.034 1.357-.813 2.398-2.1 2.888-3.63-1.27.75-2.675 1.297-4.17 1.59C25.752.798 24.047 0 22.16 0c-3.625 0-6.564 2.94-6.564 6.564 0 .514.058 1.015.17 1.495-5.453-.276-10.29-2.89-13.528-6.86-.565.97-.887 2.1-.887 3.302 0 2.277.88 4.286 2.644 5.463-1.076-.033-1.997-.33-3.246-.82v.082c0 3.182 2.536 5.83 5.536 6.436-.548.15-.992.23-1.59.23-.424 0-.767-.04-1.168-.118.837 2.606 3.294 4.507 6.166 4.56-2.245 1.76-5.06 2.807-8.135 2.807-.532 0-1.044-.03-1.557-.092C2.903 24.913 6.36 26 10.065 26c12.073 0 18.678-10.003 18.678-18.675 0-.287-.007-.57-.02-.85 1.286-.923 2.398-2.08 3.277-3.397"/></svg>

				</span>
			</a>
			
		</div>

		<div class="sharing__list-item sharing__list-item--whats-app">
			<a href="whatsapp://send?text=https://www.waldnet.nl/wn/nieuws/68852/Oplichter_scheldt_Noardburgumer_uit_voor_kankerlijer.html" class="sharing__button sharing__button--whats-app" title="Deel dit artikel op Whatsapp">
				<span class="sharing__icon">
					<svg xmlns="http://www.w3.org/2000/svg" width=26 height=22 viewBox="0 0 64 64" class=icons><title >Whats App</title><path fill-rule=evenodd clip-rule=evenodd d="M32.5 6C18.4 6 6.9 17.3 6.9 31.3c0 4.8 1.3 9.3 3.7 13.1L6 58l14.1-4.5c3.7 2 7.9 3.2 12.3 3.2C46.6 56.7 58 45.3 58 31.3 58 17.3 46.6 6 32.5 6zm0 45.6c-4.2 0-8-1.2-11.3-3.4l-7.9 2.5 2.6-7.5c-2.5-3.3-3.9-7.5-3.9-11.9C12 20.1 21.2 11 32.5 11S53.1 20.1 53 31.3c-.1 11.3-9.4 20.4-20.5 20.3z"/><path fill-rule=evenodd clip-rule=evenodd d="M26.5 20.9c-.5-1.2-1-1-1.4-1-.4 0-.8-.1-1.2-.1-.4 0-1.1.2-1.7.8-.6.6-2.2 2.1-2.2 5.2s2.2 6 2.6 6.4c.3.4 4.3 6.9 10.7 9.4 6.4 2.5 6.4 1.7 7.5 1.6 1.1-.1 3.7-1.5 4.2-3 .5-1.4.5-2.7.4-3-.2-.3-.6-.4-1.2-.7-.6-.3-3.7-1.8-4.3-2-.6-.2-1-.3-1.4.3-.4.6-1.6 2-2 2.4-.4.4-.7.5-1.4.2-.6-.3-2.6-1-5-3.1-1.9-1.6-3.1-3.7-3.5-4.3-.4-.6 0-1 .3-1.3.3-.3.6-.7.9-1.1.3-.4.4-.6.6-1 .2-.4.1-.8-.1-1.1 0-.3-1.3-3.4-1.8-4.6z"/></svg>

				</span>
				
			</a>
			
		</div>

		<div class="sharing__list-item sharing__list-item--mail-a-friend">
			<a href="https://www.waldnet.nl/nieuws.php?f=send2mail&id=68852" class="sharing__button sharing__button--mail-a-friend" title="Deel dit artikel via email" data-trigger="mailafriend-modal-">
				<span class="sharing__icon">
					<svg xmlns="http://www.w3.org/2000/svg" width=26 height=22 viewBox="4 2 56 60" class=icons>
	<path d="M59.4 52.6H4.6v-29L32 37.3l27.4-13.7"/>
	<path d="M59.4 11.4H4.6v7.8L32 32.9l27.4-13.7"/>
</svg>

				</span>
			</a>
		</div>
<div class="sharing__list-item sharing__list-item--comments" style="float: right;">
  <a href="/nieuwsreacties.php?nid=68852" class="sharing__button sharing__button--comments" data-gtm="reacties">
				<span class="sharing__text">11 reacties</span>
  </a>
</div>
</div>
<p><span onclick="javascript:location.href='/wn/dorpen/249/noardburgum.html'">NOARDBURGUM</span> - Een 75-jarige man uit Noardburgum is zaterdagmiddag via de telefoon uitgescholden door een oplichter. De man was door de oplichter opgebeld met de mededeling dat hij van de bank was. Er zou een verdachte transactie hebben plaatsgevonden.</p>



 


<!-- adngin-incontent_sky-0 -->
<div style="text-align: center;" class=banner>
  <div id="adngin-incontent_sky-0"></div>
</div> 

<p>De 75-jarige Noardburgumer had gelijk door dat de man hem wilde oplichten. Hij bedankte daarop de man en liet weten dat hij geen contact wilde. De oplichter kon dit niet verkroppen en schold de man uit voor 'kankelijer' alvorens hij de hoorn op de haak sloeg.</p>

<p>"Waar zijn de goede omgangsvormen gebleven?" vroeg man uit Noardburgum zich daarna af. Hij deelde zijn ervaring met deze site.</p>

<p>Bij deze wijze van oplichting - spoofing genaamd - worden gedupeerden bang gemaakt dat er geld zou verdwijnen van de bankrekening.</p>

<p><a href="https://www.veiligbankieren.nl/fraude/telefonische-spoofing/">Lees op deze site meer over deze vorm van oplichting</a>.</p>


<style>

@media screen and (min-width: 600px)
{
    .sharing__list-item--facebook, .sharing__list-item--twitter, .sharing__list-item--whats-app, .sharing__list-item--mail-a-friend
	{	
		width: 45px;
		padding-right: 10px;
		padding-bottom: 5px;
    }

    .sharing__list-item--whats-app
	{
        display:none;
    }

	.sharing__list-item--comments
	{	
		width: 200px;
		padding-right: 5px;
		padding-bottom: 2px;
    }
}

@media screen and (max-width: 599px)
{
    .sharing__list-item--facebook, .sharing__list-item--twitter, .sharing__list-item--whats-app, .sharing__list-item--mail-a-friend
	{	
		width:30px;
		padding-right: 25px;
		padding-bottom: 2px;
    }

	.sharing__list-item--comments
	{	
		width: 110px;
		padding-right: 5px;
		padding-bottom: 2px;
    }
}

.sharing__icon
 {
    display: inline-block;
    position: absolute;
    width: 100%;
    text-align: center;
    overflow:hidden
}


.sharing__button {
    text-decoration: none;
    color: #fff;
    border-color: #02405a;
    background-color: #0486be;
    -webkit-transition: .2s ease-out background-color;
    transition: .2s ease-out background-color;
    display: block;
    position: relative;
    width: 48px;
    height: 35px;
    padding-right: 2px;
    padding-left: 2px;
    font-family: Arial, Helvetica, Arial, sans-serif;
    font-size: 20px;
    font-weight: bold;
    line-height:37px;
    -webkit-transition: .2s ease-out background-color;
    transition:.2s ease-out background-color
}

.sharing__button:hover {
    background-color:green
}

.sharing__button--facebook {
    background-color: #3b5998;
}

.sharing__button--twitter {
    background-color: #00aced;
}

.sharing__button--whats-app {
    background-color: #2daf18;
}

.sharing__button--comments
{
    background-color: #0a61ae;
    width: 100%;
    text-align:center;
}

.sharing__button--whats-app .sharing__icon {
    position:relative
}

</style>


<div class="sharing article__component">


    <div class="sharing__list-item sharing__list-item--facebook">
	  <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.waldnet.nl/wn/nieuws/68852/Oplichter_scheldt_Noardburgumer_uit_voor_kankerlijer.html" class="sharing__button sharing__button--facebook" title="Deel dit artikel op Facebook">
      <span class="sharing__icon">
	    <svg xmlns="http://www.w3.org/2000/svg" width=26 height=22 viewBox="0 0 16 30" class=icons><path d="M13.445 5.123H16V0h-5.54C7.097 0 4.37 2.702 4.37 6.036V9.1H0v5.124h4.37V30h6.795V14.224H16V9.1h-4.835V7.383c0-1.248 1.02-2.26 2.28-2.26"/></svg>
      </span>
	  </a>
	</div>


		<div class="sharing__list-item sharing__list-item--twitter">
			<a href="http://twitter.com/share?text=Oplichter+scheldt+Noardburgumer+uit+voor+kankerlijer&amp;url=https://www.waldnet.nl/wn/nieuws/68852/Oplichter_scheldt_Noardburgumer_uit_voor_kankerlijer.html" class="sharing__button sharing__button--twitter" title="Deel dit artikel op Twitter">
				<span class="sharing__icon">
					<svg xmlns="http://www.w3.org/2000/svg" width=26 height=22 viewBox="0 0 32 26" class=icons><path d="M32 3.078c-1.178.523-2.442.874-3.772 1.034 1.357-.813 2.398-2.1 2.888-3.63-1.27.75-2.675 1.297-4.17 1.59C25.752.798 24.047 0 22.16 0c-3.625 0-6.564 2.94-6.564 6.564 0 .514.058 1.015.17 1.495-5.453-.276-10.29-2.89-13.528-6.86-.565.97-.887 2.1-.887 3.302 0 2.277.88 4.286 2.644 5.463-1.076-.033-1.997-.33-3.246-.82v.082c0 3.182 2.536 5.83 5.536 6.436-.548.15-.992.23-1.59.23-.424 0-.767-.04-1.168-.118.837 2.606 3.294 4.507 6.166 4.56-2.245 1.76-5.06 2.807-8.135 2.807-.532 0-1.044-.03-1.557-.092C2.903 24.913 6.36 26 10.065 26c12.073 0 18.678-10.003 18.678-18.675 0-.287-.007-.57-.02-.85 1.286-.923 2.398-2.08 3.277-3.397"/></svg>

				</span>
			</a>
			
		</div>

		<div class="sharing__list-item sharing__list-item--whats-app">
			<a href="whatsapp://send?text=https://www.waldnet.nl/wn/nieuws/68852/Oplichter_scheldt_Noardburgumer_uit_voor_kankerlijer.html" class="sharing__button sharing__button--whats-app" title="Deel dit artikel op Whatsapp">
				<span class="sharing__icon">
					<svg xmlns="http://www.w3.org/2000/svg" width=26 height=22 viewBox="0 0 64 64" class=icons><title >Whats App</title><path fill-rule=evenodd clip-rule=evenodd d="M32.5 6C18.4 6 6.9 17.3 6.9 31.3c0 4.8 1.3 9.3 3.7 13.1L6 58l14.1-4.5c3.7 2 7.9 3.2 12.3 3.2C46.6 56.7 58 45.3 58 31.3 58 17.3 46.6 6 32.5 6zm0 45.6c-4.2 0-8-1.2-11.3-3.4l-7.9 2.5 2.6-7.5c-2.5-3.3-3.9-7.5-3.9-11.9C12 20.1 21.2 11 32.5 11S53.1 20.1 53 31.3c-.1 11.3-9.4 20.4-20.5 20.3z"/><path fill-rule=evenodd clip-rule=evenodd d="M26.5 20.9c-.5-1.2-1-1-1.4-1-.4 0-.8-.1-1.2-.1-.4 0-1.1.2-1.7.8-.6.6-2.2 2.1-2.2 5.2s2.2 6 2.6 6.4c.3.4 4.3 6.9 10.7 9.4 6.4 2.5 6.4 1.7 7.5 1.6 1.1-.1 3.7-1.5 4.2-3 .5-1.4.5-2.7.4-3-.2-.3-.6-.4-1.2-.7-.6-.3-3.7-1.8-4.3-2-.6-.2-1-.3-1.4.3-.4.6-1.6 2-2 2.4-.4.4-.7.5-1.4.2-.6-.3-2.6-1-5-3.1-1.9-1.6-3.1-3.7-3.5-4.3-.4-.6 0-1 .3-1.3.3-.3.6-.7.9-1.1.3-.4.4-.6.6-1 .2-.4.1-.8-.1-1.1 0-.3-1.3-3.4-1.8-4.6z"/></svg>

				</span>
				
			</a>
			
		</div>

		<div class="sharing__list-item sharing__list-item--mail-a-friend">
			<a href="https://www.waldnet.nl/nieuws.php?f=send2mail&id=68852" class="sharing__button sharing__button--mail-a-friend" title="Deel dit artikel via email" data-trigger="mailafriend-modal-">
				<span class="sharing__icon">
					<svg xmlns="http://www.w3.org/2000/svg" width=26 height=22 viewBox="4 2 56 60" class=icons>
	<path d="M59.4 52.6H4.6v-29L32 37.3l27.4-13.7"/>
	<path d="M59.4 11.4H4.6v7.8L32 32.9l27.4-13.7"/>
</svg>

				</span>
			</a>
		</div>
<div class="sharing__list-item sharing__list-item--comments" style="float: right;">
  <a href="/nieuwsreacties.php?nid=68852" class="sharing__button sharing__button--comments" data-gtm="reacties">
				<span class="sharing__text">11 reacties</span>
  </a>
</div>
</div><p>&nbsp;</p>

</div>
<div class=artbalk>

<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6452599849741156"
     data-ad-slot="9892091102"
     data-ad-format="auto"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<h1>Regionaal nieuws</h1>
  <div class=haadlines id=post_68896>
 
<div>
  <a href=/wn/nieuws/68896/Beperking_vrachtverkeer_voor_brug_bij_Kootstertille.html><img width=125 border=1 align=left title="Beperking vrachtverkeer voor brug bij Kootstertille" loading=lazy src="https://media.waldnet.nl/nieuws/2021/1633630108_t.jpg"></a>
</div>
<div>
 vandaag, 20.08 uur <span class=sjowreaksjes>| <a href=/nieuwsreacties.php?nid=68896>1 reactie</a></span><p><a href=/wn/nieuws/68896/Beperking_vrachtverkeer_voor_brug_bij_Kootstertille.html>Beperking vrachtverkeer voor brug bij Kootstertille</a></p>
</div>
</div>
  <div class=haadlines id=post_68895>
 
<div>
  <a href=/wn/nieuws/68895/Conflict_Kramer_en_Talsma_opgelost,_Facebook-bericht_verwijderd.html><img width=125 border=1 align=left title="Conflict Kramer en Talsma opgelost, Facebook-bericht verwijderd" loading=lazy src="https://media.waldnet.nl/nieuws/2021/1633618308_t.jpg"></a>
</div>
<div>
 vandaag, 17.00 uur <span class=sjowreaksjes>| <a href=/nieuwsreacties.php?nid=68895>11 reacties</a></span><p><a href=/wn/nieuws/68895/Conflict_Kramer_en_Talsma_opgelost,_Facebook-bericht_verwijderd.html>Conflict Kramer en Talsma opgelost, Facebook-bericht verwijderd</a></p>
</div>
</div>
  <div class=haadlines id=post_68894>
 
<div>
  <a href=/wn/nieuws/68894/Discotheek_Quatrebras_is_verkocht.html><img width=125 border=1 align=left title="Discotheek Quatrebras is verkocht" loading=lazy src="https://media.waldnet.nl/nieuws/2021/1633619947_t.jpg"></a>
</div>
<div>
 vandaag, 16.40 uur <span class=sjowreaksjes>| <a href=/nieuwsreacties.php?nid=68894>18 reacties</a></span><p><a href=/wn/nieuws/68894/Discotheek_Quatrebras_is_verkocht.html>Discotheek Quatrebras is verkocht</a></p>
</div>
</div>
  <div class=haadlines id=post_68893>
 
<div>
  <a href=/wn/nieuws/68893/Feanster_gaat_auto_met_ijzeren_buis_te_lijf:_werkstraf_en_rijontzegging.html><img width=125 border=1 align=left title="Feanster gaat auto met ijzeren buis te lijf: werkstraf en rijontzegging" loading=lazy src="https://media.waldnet.nl/nieuws/2021/1633613735_t.jpg"></a>
</div>
<div>
 vandaag, 16.00 uur <span class=sjowreaksjes>| <a href=/nieuwsreacties.php?nid=68893>4 reacties</a></span><p><a href=/wn/nieuws/68893/Feanster_gaat_auto_met_ijzeren_buis_te_lijf:_werkstraf_en_rijontzegging.html>Feanster gaat auto met ijzeren buis te lijf: werkstraf en rijontzegging</a></p>
</div>
</div>
  <div class=haadlines id=post_68892>
 
<div>
  <a href=/wn/nieuws/68892/Boze_vrachtwagenchauffeur_gaat_directeur_en_planner_te_lijf.html><img width=125 border=1 align=left title="Boze vrachtwagenchauffeur gaat directeur en planner te lijf" loading=lazy src="https://media.waldnet.nl/nieuws/2021/1633612053_t.jpg"></a>
</div>
<div>
 vandaag, 15.30 uur <span class=sjowreaksjes>| <a href=/nieuwsreacties.php?nid=68892>4 reacties</a></span><p><a href=/wn/nieuws/68892/Boze_vrachtwagenchauffeur_gaat_directeur_en_planner_te_lijf.html>Boze vrachtwagenchauffeur gaat directeur en planner te lijf</a></p>
</div>
</div>
  <div style="height: 280px; padding-top: 20px;">
<!-- WN2021 Tusken haadlines -->
<ins class="adsbygoogle"
     style="display:inline-block;width:500px;height:250px"
     data-ad-client="ca-pub-6452599849741156"
     data-ad-slot="6294223687"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
  <div class=haadlines id=post_68891>
 
<div>
  <a href=/wn/nieuws/68891/Toename_fietsdiefstallen_in_Dokkum.html><img width=125 border=1 align=left title="Toename fietsdiefstallen in Dokkum" loading=lazy src="https://media.waldnet.nl/nieuws/2021/1633612019_t.jpg"></a>
</div>
<div>
 vandaag, 15.06 uur <span class=sjowreaksjes>| <a href=/nieuwsreacties.php?nid=68891>3 reacties</a></span><p><a href=/wn/nieuws/68891/Toename_fietsdiefstallen_in_Dokkum.html>Toename fietsdiefstallen in Dokkum</a></p>
</div>
</div>
  <div class=haadlines id=post_68890>
 
<div>
  <a href=/wn/nieuws/68890/Verdachte:_ik_dacht_dat_harddrugs_snoepjes_waren.html><img width=125 border=1 align=left title="Verdachte: ik dacht dat harddrugs snoepjes waren" loading=lazy src="https://media.waldnet.nl/nieuws/2021/1633610607_t.jpg"></a>
</div>
<div>
 vandaag, 15.00 uur  <span style="margin-left: 5px; border-radius: 5px; background: #0077be; color: white; padding: 4px; width:30px;">premium</span>  <span class=sjowreaksjes></span><p><a href=/wn/nieuws/68890/Verdachte:_ik_dacht_dat_harddrugs_snoepjes_waren.html>Verdachte: ik dacht dat harddrugs snoepjes waren</a></p>
</div>
</div>
  <div class=haadlines id=post_68889>
 
<div>
  <a href=/wn/nieuws/68889/Drent_krijgt_2_jaar_cel_voor_productie_van_xtc-pillen_in_drugslab_Suwald.html><img width=125 border=1 align=left title="Drent krijgt 2 jaar cel voor productie van xtc-pillen in drugslab Suwâld" loading=lazy src="https://media.waldnet.nl/nieuws/2021/1633610657_t.jpg"></a>
</div>
<div>
 vandaag, 14.15 uur <span class=sjowreaksjes></span><p><a href=/wn/nieuws/68889/Drent_krijgt_2_jaar_cel_voor_productie_van_xtc-pillen_in_drugslab_Suwald.html>Drent krijgt 2 jaar cel voor productie van xtc-pillen in drugslab Suwâld</a></p>
</div>
</div>
  <div class=haadlines id=post_68887>
 
<div>
  <a href=/wn/nieuws/68887/College_dient_zienswijzen_in_tegen_gaswinning_bij_Ternaard.html><img width=125 border=1 align=left title="College dient zienswijzen in tegen gaswinning bij Ternaard" loading=lazy src="https://media.waldnet.nl/nieuws/2021/1633596000_t.jpg"></a>
</div>
<div>
 vandaag, 10.40 uur <span class=sjowreaksjes>| <a href=/nieuwsreacties.php?nid=68887>7 reacties</a></span><p><a href=/wn/nieuws/68887/College_dient_zienswijzen_in_tegen_gaswinning_bij_Ternaard.html>College dient zienswijzen in tegen gaswinning bij Ternaard</a></p>
</div>
</div>
  <div class=haadlines id=post_68886>
 
<div>
  <a href=/wn/nieuws/68886/Zand_erover:_Windgroep_mag_sporthal_De_Drait_bouwen.html><img width=125 border=1 align=left title="'Zand erover': Windgroep mag sporthal De Drait bouwen" loading=lazy src="https://media.waldnet.nl/nieuws/2021/1633595234_t.jpg"></a>
</div>
<div>
 vandaag, 10.27 uur <span class=sjowreaksjes>| <a href=/nieuwsreacties.php?nid=68886>10 reacties</a></span><p><a href=/wn/nieuws/68886/Zand_erover:_Windgroep_mag_sporthal_De_Drait_bouwen.html>'Zand erover': Windgroep mag sporthal De Drait bouwen</a></p>
</div>
</div>
  <div style="height: 280px; padding-top: 20px;">
<!-- WN2021 Tusken haadlines -->
<ins class="adsbygoogle"
     style="display:inline-block;width:500px;height:250px"
     data-ad-client="ca-pub-6452599849741156"
     data-ad-slot="6294223687"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
  <div class=haadlines id=post_68885>
 
<div>
  <a href=/wn/nieuws/68885/Mevrouw_Ypke_van_Ham-Niemeijer_blaast_100_kaarsjes_uit.html><img width=125 border=1 align=left title="Mevrouw Ypke van Ham-Niemeijer blaast 100 kaarsjes uit" loading=lazy src="https://media.waldnet.nl/nieuws/2021/1633593452_t.jpg"></a>
</div>
<div>
 vandaag,  9.57 uur <span class=sjowreaksjes>| <a href=/nieuwsreacties.php?nid=68885>6 reacties</a></span><p><a href=/wn/nieuws/68885/Mevrouw_Ypke_van_Ham-Niemeijer_blaast_100_kaarsjes_uit.html>Mevrouw Ypke van Ham-Niemeijer blaast 100 kaarsjes uit</a></p>
</div>
</div>
  <div class=haadlines id=post_68884>
 
<div>
  <a href=/wn/nieuws/68884/Verwarde_man_29_overgedragen_aan_hulpverlening.html><img width=125 border=1 align=left title="Verwarde man (29) overgedragen aan hulpverlening" loading=lazy src="https://media.waldnet.nl/nieuws/2021/1633536078_t.jpg"></a>
</div>
<div>
 woensdag 6 oktober <span class=sjowreaksjes>| <a href=/nieuwsreacties.php?nid=68884>3 reacties</a></span><p><a href=/wn/nieuws/68884/Verwarde_man_29_overgedragen_aan_hulpverlening.html>Verwarde man (29) overgedragen aan hulpverlening</a></p>
</div>
</div>
  <div class=haadlines id=post_68883>
 
<div>
  <a href=/wn/nieuws/68883/Scooterrijder_gewond_bij_botsing_met_bestelbusje.html><img width=125 border=1 align=left title="Scooterrijder gewond bij botsing met bestelbusje" loading=lazy src="https://media.waldnet.nl/nieuws/2021/1633530418_t.jpg"></a>
</div>
<div>
 woensdag 6 oktober <span class=sjowreaksjes></span><p><a href=/wn/nieuws/68883/Scooterrijder_gewond_bij_botsing_met_bestelbusje.html>Scooterrijder gewond bij botsing met bestelbusje</a></p>
</div>
</div>
  <div class=haadlines id=post_68882>
 
<div>
  <a href=/wn/nieuws/68882/Feanwaldster_en_Dokkumer_veroordeeld_voor_oude_diefstallen.html><img width=125 border=1 align=left title="Feanwâldster en Dokkumer veroordeeld voor 'oude' diefstallen" loading=lazy src="https://media.waldnet.nl/nieuws/2021/1633529530_t.jpg"></a>
</div>
<div>
 woensdag 6 oktober <span class=sjowreaksjes>| <a href=/nieuwsreacties.php?nid=68882>7 reacties</a></span><p><a href=/wn/nieuws/68882/Feanwaldster_en_Dokkumer_veroordeeld_voor_oude_diefstallen.html>Feanwâldster en Dokkumer veroordeeld voor 'oude' diefstallen</a></p>
</div>
</div>
  <div class=haadlines id=post_68881>
 
<div>
  <a href=/wn/nieuws/68881/Fietser_gewond_door_aanrijding_bij_McDonalds.html><img width=125 border=1 align=left title="Fietser gewond door aanrijding bij McDonald's" loading=lazy src="https://media.waldnet.nl/nieuws/2021/1633516154_t.jpg"></a>
</div>
<div>
 woensdag 6 oktober <span class=sjowreaksjes>| <a href=/nieuwsreacties.php?nid=68881>3 reacties</a></span><p><a href=/wn/nieuws/68881/Fietser_gewond_door_aanrijding_bij_McDonalds.html>Fietser gewond door aanrijding bij McDonald's</a></p>
</div>
</div>
  <div class=haadlines id=post_68880>
 
<div>
  <a href=/wn/nieuws/68880/Afname_coronamaatregelen_leidt_tot_meer_boetes.html><img width=125 border=1 align=left title="Afname coronamaatregelen leidt tot meer boetes" loading=lazy src="https://media.waldnet.nl/nieuws/2021/1633511733_t.jpg"></a>
</div>
<div>
 woensdag 6 oktober <span class=sjowreaksjes>| <a href=/nieuwsreacties.php?nid=68880>20 reacties</a></span><p><a href=/wn/nieuws/68880/Afname_coronamaatregelen_leidt_tot_meer_boetes.html>Afname coronamaatregelen leidt tot meer boetes</a></p>
</div>
</div>
  <div class=haadlines id=post_68879>
 
<div>
  <a href=/wn/nieuws/68879/Drachtster_flitspaal_blijft_cashcow_voor_Rijksoverheid.html><img width=125 border=1 align=left title="Drachtster flitspaal blijft cashcow voor Rijksoverheid" loading=lazy src="https://media.waldnet.nl/nieuws/2021/1633510255_t.jpg"></a>
</div>
<div>
 woensdag 6 oktober <span class=sjowreaksjes>| <a href=/nieuwsreacties.php?nid=68879>17 reacties</a></span><p><a href=/wn/nieuws/68879/Drachtster_flitspaal_blijft_cashcow_voor_Rijksoverheid.html>Drachtster flitspaal blijft cashcow voor Rijksoverheid</a></p>
</div>
</div>
  <div class=haadlines id=post_68878>
 
<div>
  <a href=/wn/nieuws/68878/Autos_in_botsing_op_de_Feart_bij_Drachtstercompagnie.html><img width=125 border=1 align=left title="Auto's in botsing op de Feart bij Drachtstercompagnie" loading=lazy src="https://media.waldnet.nl/nieuws/2021/1633511818_t.jpg"></a>
</div>
<div>
 woensdag 6 oktober <span class=sjowreaksjes></span><p><a href=/wn/nieuws/68878/Autos_in_botsing_op_de_Feart_bij_Drachtstercompagnie.html>Auto's in botsing op de Feart bij Drachtstercompagnie</a></p>
</div>
</div>
  <div class=haadlines id=post_68877>
 
<div>
  <a href=/wn/nieuws/68877/Deze_man_pint_met_gestolen_pinpas_in_Drachten.html><img width=125 border=1 align=left title="Deze man pint met gestolen pinpas in Drachten" loading=lazy src="https://media.waldnet.nl/nieuws/2021/1633507144_t.jpg"></a>
</div>
<div>
 woensdag 6 oktober <span class=sjowreaksjes>| <a href=/nieuwsreacties.php?nid=68877>34 reacties</a></span><p><a href=/wn/nieuws/68877/Deze_man_pint_met_gestolen_pinpas_in_Drachten.html>Deze man pint met gestolen pinpas in Drachten</a></p>
</div>
</div>
  <div class=haadlines id=post_68875>
 
<div>
  <a href=/wn/nieuws/68875/Omstanders_schieten_te_hulp_bij_auto_in_de_sloot.html><img width=125 border=1 align=left title="Omstanders schieten te hulp bij auto in de sloot" loading=lazy src="https://media.waldnet.nl/nieuws/2021/1633442693_t.jpg"></a>
</div>
<div>
 dinsdag 5 oktober <span class=sjowreaksjes>| <a href=/nieuwsreacties.php?nid=68875>23 reacties</a></span><p><a href=/wn/nieuws/68875/Omstanders_schieten_te_hulp_bij_auto_in_de_sloot.html>Omstanders schieten te hulp bij auto in de sloot</a></p>
</div>
</div></div>
    </div>
    <div class=kolom_rjochts>

<style>

.fixed
{
	position: fixed;
	top: 0px;	
	padding-top: 40px;
	padding-bottom: 40px;
}

.sidebarbanner
{
	text-align: center;
	float: right;
	clear: both;
	display: block;
  	overflow: hidden;
	height: auto;
	padding-top: 40px;
	padding-bottom: 40px;
	width: 400px;
}
</style>
<div class=sidebar>
<div class=waarblok>
  <div class=waarblok_item title="Meer weer? Klik hier" onclick="javascript:location.href='/weer/'">
    <div style="padding-left: 20px; padding-top: 22px; float: left;"><b>10,3 &deg;C</b></div>
    <div style="padding-right: 20px; padding-top: 10px; float: right;"><img width=50 loading=lazy src=/images/weericons/day2.png border=0></div>
  </div>

  <div class=waarblok_item style="float: right;" title="Alle woninginbraken in de regio bekijken? Klik hier" onclick="javascript:location.href='/inbraakmeter/'">
    <div style="text-align: center; padding-top: 22px;"><b><span style="color: red;">17 inbraken</span></b></div>
</div>
<div class=banner style="margin-bottom: 60px;">
<!-- WN2021 Rjochts Boppe -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6452599849741156"
     data-ad-slot="9231451595"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></p></div>
<div style="padding-top: 20px;">

<div style="padding-top: 0px; height: 26px; width: 100%; clear: both;">

<div id=knopn class=nst_lezen onclick="javascript:
document.getElementById('nijsteitems').style.display='';
document.getElementById('meastlezen').style.display='none';
document.getElementById('knopn').className='nst_lezen';
document.getElementById('knopme').className='nst_lezen_item';
document.all.val.src='https://www.waldnet.nl/cookdeal.php?meest=1';

">Nieuwste items</div>

<div id=knopme class=nst_lezen_item onclick="javascript:
document.getElementById('nijsteitems').style.display='none';
document.getElementById('meastlezen').style.display='';
document.getElementById('knopn').className='nst_lezen_item';
document.getElementById('knopme').className='nst_lezen';
document.all.val.src='https://www.waldnet.nl/cookdeal.php?meest=2';
">Meest gelezen</div>

</div>
</div>
<div style="padding : 10px 0px 10px 10px; border-left : 1px solid #0061B0; border-right : 1px solid #0061B0; border-bottom : 1px solid #0061B0;">
<div class=nijsteitems id=nijsteitems>20.08 - nieuws | <a title='Kootstertille - Beperking vrachtverkeer voor brug bij Kootstertille' href=/wn/nieuws/68896/Beperking_vrachtverkeer_voor_brug_bij_Kootstertille.html>Beperking vrachtverkeer voor b...</a><br>17.00 - nieuws | <a title='Dokkum - Conflict Kramer en Talsma opgelost, Facebook-bericht verwijderd' href=/wn/nieuws/68895/Conflict_Kramer_en_Talsma_opgelost,_Facebook-bericht_verwijderd.html>Conflict Kramer en Talsma opge...</a><br>16.40 - nieuws | <a title='Noardburgum - Discotheek Quatrebras is verkocht' href=/wn/nieuws/68894/Discotheek_Quatrebras_is_verkocht.html>Discotheek Quatrebras is verko...</a><br>16.00 - nieuws | <a title='Leeuwarden - Feanster gaat auto met ijzeren buis te lijf: werkstraf en rijontzegging' href=/wn/nieuws/68893/Feanster_gaat_auto_met_ijzeren_buis_te_lijf:_werkstraf_en_rijontzegging.html>Feanster gaat auto met ijzeren...</a><br>15.30 - nieuws | <a title='Leeuwarden - Boze vrachtwagenchauffeur gaat directeur en planner te lijf' href=/wn/nieuws/68892/Boze_vrachtwagenchauffeur_gaat_directeur_en_planner_te_lijf.html>Boze vrachtwagenchauffeur gaat...</a><br></div>
<div class=meastelezen id=meastlezen style="display: none;">1. <a href=/wn/nieuws/68875/Omstanders_schieten_te_hulp_bij_auto_in_de_sloot.html>Omstanders schieten te hulp bij auto in de ...</a><br>2. <a href=/wn/nieuws/68879/Drachtster_flitspaal_blijft_cashcow_voor_Rijksoverheid.html>Drachtster flitspaal blijft cashcow voor Ri...</a><br>3. <a href=/wn/nieuws/68894/Discotheek_Quatrebras_is_verkocht.html>Discotheek Quatrebras is verkocht</a><br>4. <a href=/wn/nieuws/68877/Deze_man_pint_met_gestolen_pinpas_in_Drachten.html>Deze man pint met gestolen pinpas in Dracht...</a><br>5. <a href=/wn/nieuws/68873/Drietal_opgepakt_voor_drugshandel_in_Dokkum.html>Drietal opgepakt voor drugshandel in Dokkum</a><br></div>
</div>
<div class=haadtitel><a href=/misdaadinjestraat/>VERMIST OF VERLOREN</a></div>

<div class=ynhald>

<img src=/images/blokje.gif border=0>&nbsp;<a href=/wn/misdaadinjestraat/14473/Rode_ex_kater_vermist!_.html>Ureterp - Rode ex kater vermist! </a>&nbsp;<img height=10 src=/images/camera.png><br><img src=/images/blokje.gif border=0>&nbsp;<a href=/wn/misdaadinjestraat/14472/Wie_mist_deze_lieve_jonge_kat?.html>Damwâld - Wie mist deze lieve jonge kat?</a>&nbsp;<img height=10 src=/images/camera.png><br><img src=/images/blokje.gif border=0>&nbsp;<a href=/wn/misdaadinjestraat/14469/autosleutels_verloren.html>Holwerd - autosleutels verloren</a>&nbsp;<br><img src=/images/blokje.gif border=0>&nbsp;<a href=/wn/misdaadinjestraat/14467/Kater_Larry_vermist.html>Harkema - Kater Larry vermist</a>&nbsp;<img height=10 src=/images/camera.png><br></div>
<div style="clear: both; display: block;">

<div style="padding-top: 30px; height: 26px; width: 100%;">

<div id=knopm class=mst_lezen onclick="javascript:
document.getElementById('fiiftjenjier').style.display='none';
document.getElementById('fiifjier').style.display='';
document.getElementById('tsjienjier').style.display='none';
document.getElementById('twintich').style.display='none';
document.getElementById('knopm').className='mst_lezen';
document.getElementById('knop5').className='mst_lezen_item';
document.getElementById('knop10').className='mst_lezen_item';
document.getElementById('knop20').className='mst_lezen_item';
">5 jaar</div>
<div id=knop5 class=mst_lezen_item onclick="javascript:
document.getElementById('fiiftjenjier').style.display='none';
document.getElementById('fiifjier').style.display='none';
document.getElementById('tsjienjier').style.display='';
document.getElementById('twintich').style.display='none';
document.getElementById('knopm').className='mst_lezen_item';
document.getElementById('knop5').className='mst_lezen';
document.getElementById('knop10').className='mst_lezen_item';
document.getElementById('knop20').className='mst_lezen_item';
">10 jaar</div>

<div id=knop10 class=mst_lezen_item onclick="javascript:
document.getElementById('fiiftjenjier').style.display='';
document.getElementById('fiifjier').style.display='none';
document.getElementById('tsjienjier').style.display='none';
document.getElementById('twintich').style.display='none';
document.getElementById('knopm').className='mst_lezen_item';
document.getElementById('knop5').className='mst_lezen_item';
document.getElementById('knop10').className='mst_lezen';
document.getElementById('knop20').className='mst_lezen_item';
">15 jaar</div>

<div id=knop20 class=mst_lezen_item onclick="javascript:
document.getElementById('fiiftjenjier').style.display='none';
document.getElementById('fiifjier').style.display='none';
document.getElementById('tsjienjier').style.display='none';
document.getElementById('twintich').style.display='';
document.getElementById('knopm').className='mst_lezen_item';
document.getElementById('knop5').className='mst_lezen_item';
document.getElementById('knop10').className='mst_lezen_item';
document.getElementById('knop20').className='mst_lezen';
">20 jaar</div>
</div>
<div  style="padding : 10px 0px 10px 10px; border-left : 1px solid #0061B0; border-right : 1px solid #0061B0; border-bottom : 1px solid #0061B0;">
<div class=fiifjier id=fiifjier><a href=/wn/nieuws/53254/Stremming_kruising_Lauwersseewei-Trekwei.html>Stremming kruising Lauwersseewei-Trekwei</a>&nbsp;<img width=14 height=10 src=/images/camera.png><br><a href=/wn/nieuws/53255/Kat_vergiftigd_na_eten_korrels_in_Westergeest.html>Kat vergiftigd na eten korrels in Westergeest</a>&nbsp;<br><a href=/wn/nieuws/53256/Muntsegroppe_afgezet_vanwege_gaslek.html>Mûntsegroppe afgezet vanwege gaslek</a>&nbsp;<img width=14 height=10 src=/images/camera.png><br><a href=/wn/nieuws/53257/Apple_devices_buitgemaakt_bij_inbraak.html>Apple devices buitgemaakt bij inbraak</a>&nbsp;<br><a href=/wn/nieuws/53259/Centrale_As_geopend_met_500_kinderen.html>Centrale As geopend met 500 kinderen</a>&nbsp;<img height=10 src=/images/video.png><br><a href=/wn/nieuws/53260/Burgumse_gewond_na_aanrijding_met_auto.html>Burgumse gewond na aanrijding met auto</a>&nbsp;<img width=14 height=10 src=/images/camera.png><br><a href=/wn/nieuws/53261/Auto_belandt_op_kop_in_de_tuin.html>Auto belandt op kop in de tuin</a>&nbsp;<img width=14 height=10 src=/images/camera.png><br></div>
<div class=tsjienjier id=tsjienjier style="display: none;"><a href=/wn/nieuws/34701/Raadslid_Peterson_stapt_uit_partij.html>Raadslid Peterson stapt uit partij</a>&nbsp;<br><a href=/wn/nieuws/34702/Stalker_41_wil_in_huisje_van_oma.html>Stalker (41) wil in huisje van oma</a>&nbsp;<br><a href=/wn/nieuws/34703/Druk_bezocht_symposium_op_Expo_NOF.html>Druk bezocht symposium op Expo NOF</a>&nbsp;<img width=14 height=10 src=/images/camera.png><br><a href=/wn/nieuws/34704/Gewonde_bij_ongeval_bij_Drogeham.html>Gewonde bij ongeval bij Drogeham</a>&nbsp;<img width=14 height=10 src=/images/camera.png><br><a href=/wn/nieuws/34706/Kopstaart-botsing_op_viaduct_bij_Garyp.html>Kopstaart-botsing op viaduct bij Garyp</a>&nbsp;<img width=14 height=10 src=/images/camera.png><br></div>
<div class=fiiftjenjier id=fiiftjenjier style="display: none;"><a href=/wn/nieuws/15279/Racefietser_rijdt_in_op_werktuig.html>Racefietser rijdt in op werktuig</a>&nbsp;<br><a href=/wn/nieuws/15280/Tiltster_met_honkbalknuppel_gepakt.html>Tiltster met honkbalknuppel gepakt</a>&nbsp;<br><a href=/wn/nieuws/15281/Inbreker_net_op_tijd_weg_in_Drachten.html>Inbreker net op tijd weg in Drachten</a>&nbsp;<br><a href=/wn/nieuws/15284/Brand_oude_clubhuis_rugby_Drachten.html>Brand oude clubhuis rugby Drachten</a>&nbsp;<img width=14 height=10 src=/images/camera.png><br><a href=/wn/nieuws/15285/Auto_op_de_kop_in_de_sloot_Roptawei.html>Auto op de kop in de sloot Roptawei</a>&nbsp;<img width=14 height=10 src=/images/camera.png><br><a href=/wn/nieuws/15286/Notities_van_Aukje_Reitsma.html>Notities van Aukje Reitsma</a>&nbsp;<img width=14 height=10 src=/images/camera.png><br><a href=/wn/nieuws/15287/Veerboot_Schiermonnikoog_vertraagd.html>Veerboot Schiermonnikoog vertraagd</a>&nbsp;<br><a href=/wn/nieuws/15288/Bob_en_Daan_poppen_in_Induna.html>Bob en Daan poppen in Induna</a>&nbsp;<img width=14 height=10 src=/images/camera.png><br></div>
<div class=twintich id=twintich style="display: none;"><a href=/wn/nieuws/269/Dronken_man_veroorzaakt_lichte_botsing.html>Dronken man veroorzaakt lichte botsing</a>&nbsp;<br></div>
</div>
</div>
<div class=haadtitel><a href=/games/>GAME VAN DE WEEK</a></div>

<div class=ynhald>

<div class=ynhald onclick="javascript:location.href='https://www.waldnet.nl/games/7/Dagelijkse_Sudoku/'"><img loading=lazy STYLE="float: left; margin: 0px 10px 0px 0px; padding: 0px;" src='/games/images/Dagelijkse Sudoku_100px.jpeg' border=0 height=80 width=80>
Vul de sudoku in met de getallen 1 tot en met 9. Zodat in elke lijn de cijfers 1 tot en met 9 één keer voorkomen.<p>Of speel iets anders op <a href='/games/'>WâldNet Games</a>.</div></div>
<div class=haadtitel><a href=/woningaanbod.php>WONINGAANBOD</a></div>

<div class=headline_wenning onclick="javascript:location.href='/woningaanbod.php?wid=2144'" title="Kerkweide 14 in Kornhorn">
  <div>
  <img STYLE="float: left; margin: 0px 10px 0px 0px; padding: 0px;" loading=lazy src=/images/front_img/wb2144.jpg width=175></div>
  <div class=br>&nbsp;</div>
<div>
  <span style="padding-top: 10px; padding-right: 15px;"><a href=/woningaanbod.php?wid=2144>Kerkweide 14 in Kornhorn</a></span>
</div></div></div><div id=stickysidebarbanner class=sidebarbanner>
  <!-- adngin-sidebar-0 --> 
 <div id="adngin-sidebar-0"></div></div></div>
  </div>
</div><script>
window.onscroll = function() {myFunction()};

var header = document.getElementById("moHeader");
var sticky = header.offsetTop;

function myFunction()
{
  	if (window.pageYOffset > sticky)
	{
    		header.classList.add("sticky");
	}
		else
	{
		header.classList.remove("sticky");
  	}
}
</script>
<IFRAME name=val id=val height=1 width=1 frameborder=0></IFRAME>
</div>



<footer class="site-footer">

  <div class="site-footer__columns">
    <div class="site-footer__column site-footer__column--larger">
      <div class="site-footer__text">

<p>Heeft u een tip of nieuws? Laat het weten via <a href="mailto:info@waldnet.nl">info@waldnet.nl</a> of via het <a href="/contact.php">mailformulier</a>. Alle meldingen worden vertrouwelijk behandeld.</p></div>
      </div>

      <div class="site-footer__column">
        <ul>
          <li><a href="/regionaal.php">Regionaal nieuws</a></li>
          <li><a href="/ondernemendnieuws.php">Ondernemend nieuws</a></li>
          <li><a href="/sportnieuws.php">Sportnieuws</a></li>
          <li><a href="/misdaadinjestraat/">Misdaad in je straat</a></li>
          <li><a href="/agenda/">Uitgaansagenda</a></li>
        </ul>
      </div>

      <div class="site-footer__column">
        <ul>
          <li><a href="/vraagaanbod/index20.php">Vraag en aanbod</a></li>
          <li><a href="/waldkykjes/">Wâldkykjes</a></li>
          <li><a href="/wurk/">Vacatures</a></li>
          <li><a href="/inbraakmeter/">Inbraakmeter</a></li>
          <li><a href="/woningaanbod.php">Woningaanbod</a></li>
        </ul>
      </div>

      <div class="site-footer__column">
        <ul>
          <li><a href="/games/">Spelletjes</a></li>
          <li><a href="/weer/">Weer</a></li>
          <li><a href="/wn/p/2/Cookiebeleid.html">Privacy en cookies</a></li>
          <li><a href="/wn/p/6/adverteren.html">Adverteren</a></li>
          <li><a href="/contact.php">Contact</a></li>
        </ul>
      </div>

    </div>

        <div class="site-footer__socials">
            <ul class="social-list">
                <li>
                    <a title="Ga naar Facebook" href="https://www.facebook.com/waldnet.nl/" target="_blank" rel="noopener">
                        <i class="fab"></i>
                        <svg class=fabicons xmlns="http://www.w3.org/2000/svg" width=30 height=26 viewBox="0 0 16 30"><path d="M13.445 5.123H16V0h-5.54C7.097 0 4.37 2.702 4.37 6.036V9.1H0v5.124h4.37V30h6.795V14.224H16V9.1h-4.835V7.383c0-1.248 1.02-2.26 2.28-2.26"/></svg>
                    </a>
                </li>
                <li>
                    <a title="Ga naar Twitter" href="https://twitter.com/waldnet" target="_blank" rel="noopener">
                        <i class="fab"></i>
                        <svg xmlns="http://www.w3.org/2000/svg" width=28 height=24 viewBox="0 0 32 26" class=fabicons>
                                            <path d="M32 3.078c-1.178.523-2.442.874-3.772 1.034 1.357-.813 2.398-2.1 2.888-3.63-1.27.75-2.675 1.297-4.17 1.59C25.752.798 24.047 0 22.16 0c-3.625 0-6.564 2.94-6.564 6.564 0 .514.058 1.015.17 1.495-5.453-.276-10.29-2.89-13.528-6.86-.565.97-.887 2.1-.887 3.302 0 2.277.88 4.286 2.644 5.463-1.076-.033-1.997-.33-3.246-.82v.082c0 3.182 2.536 5.83 5.536 6.436-.548.15-.992.23-1.59.23-.424 0-.767-.04-1.168-.118.837 2.606 3.294 4.507 6.166 4.56-2.245 1.76-5.06 2.807-8.135 2.807-.532 0-1.044-.03-1.557-.092C2.903 24.913 6.36 26 10.065 26c12.073 0 18.678-10.003 18.678-18.675 0-.287-.007-.57-.02-.85 1.286-.923 2.398-2.08 3.277-3.397"/>
                                        </svg>
                    </a>
                </li>
            </ul>
        </div>
        <div class="site-footer__copyright">&copy; 2001-2021 WâldNet</div>
    </footer>
</body>
</html>