
<!DOCTYPE html>
<html lang="nl">
  <head>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>

  <title>Nieuwe 'stadsentree' Dokkum wordt te duur</title>

  <link rel="canonical" href="https://www.waldnet.nl/wn/nieuws/68556/Nieuwe_stadsentree_Dokkum_wordt_te_duur.html">
  <meta name=viewport content="width=device-width, initial-scale=1.0">
  <link rel=alternate title="WâldNet Nieuws" type="application/rss+xml" href="https://www.waldnet.nl/script/rss.php">
  <meta itemprop="og:url" content="https://www.waldnet.nl/wn/nieuws/68556/Nieuwe_stadsentree_Dokkum_wordt_te_duur.html">
  <meta itemprop="description" content="Dokkum - Er is te weinig geld voor de realisatie van de nieuwe stadsentree aan de noordzijde van Dokkum. Er is een budget van 4,2 miljoen euro maar er is veel .....">
  <meta itemprop="image" content="https://media.waldnet.nl/nieuws/2021/1630762110.jpg">
  <meta name="twitter:card" content="summary_large_image">
  <meta name="twitter:site" content="@waldnet">
  <meta name="twitter:creator" content="@_janjelle">
  <meta name="twitter:title" content="Nieuwe 'stadsentree' Dokkum wordt te duur">
  <meta name="twitter:url" content="https://www.waldnet.nl/wn/nieuws/68556/Nieuwe_stadsentree_Dokkum_wordt_te_duur.html">
  <meta name="twitter:description" content="Dokkum - Er is te weinig geld voor de realisatie van de nieuwe stadsentree aan de noordzijde van Dokkum. Er is een budget van 4,2 miljoen euro maar er is veel .....">
  <meta name="twitter:image" content="https://media.waldnet.nl/nieuws/2021/1630762110.jpg">
  <meta property="og:locale" content="nl_NL" />
  <meta property="og:type" content="article" />
  <meta property="og:site_name" content="WâldNet" />
  <meta property="og:title" content="Nieuwe 'stadsentree' Dokkum wordt te duur">
  <meta property="og:url" content="https://www.waldnet.nl/wn/nieuws/68556/Nieuwe_stadsentree_Dokkum_wordt_te_duur.html">
  <meta property="og:description" content="Er is te weinig geld voor de realisatie van de nieuwe stadsentree aan de noordzijde van Dokkum. Er is een budget van 4,2 miljoen euro maar er is veel .....">
  <meta property="og:image" content="https://media.waldnet.nl/nieuws/2021/1630762110.jpg">

  <meta name="description" content="Dokkum - Er is te weinig geld voor de realisatie van de nieuwe stadsentree aan de noordzijde van Dokkum. Er is een budget van 4,2 miljoen euro maar er is veel .....">

  <meta name="robots" content="follow,index,archive">

  <meta name="googlebot" content="follow,index,archive">
  <link type="text/css" href="/css/style.css" rel=stylesheet>
  
<link rel="apple-touch-icon-precomposed" href="/images/favicon/apple-icon-180x180.png">
<link rel="apple-touch-icon" sizes="57x57" href="/images/favicon/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/images/favicon/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/images/favicon/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/images/favicon/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/images/favicon/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/images/favicon/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/images/favicon/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/images/favicon/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/images/favicon/apple-icon-180x180.png">
<link rel="apple-touch-icon" sizes="192x192" href="/images/favicon/apple-icon-180x180.png"/>
<link rel="manifest" href="/images/favicon/manifest.json">
<link rel="mask-icon" href="/images/favicon/safari-pinned-tab.svg">

<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/images/favicon/ms-icon-144x144.png">
<!-- Global site tag (gtag.js) - Google Analytics -->
<script defer src="https://www.googletagmanager.com/gtag/js?id=UA-6796520-3"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-6796520-3', {
  'custom_map': {'dimension1': 'member'}
});

  gtag('event', 'dimension1', {'member': 'nee'});

  gtag('config', 'UA-6796520-3');
</script>

<script data-cfasync="false" type="text/javascript">

  window.snigelPubConf = {

    "adengine": {

      "activeAdUnits": ["sidebar", "incontent_bottom", "incontent_sky", "top_leaderboard"]

    }
  }
</script>

<script async data-cfasync="false" src="https://cdn.snigelweb.com/adengine/waldnet.nl/loader.js" type="text/javascript"></script>

</head>

<body>
  <!-- HEADER WALDNET -->
<div class=header id=moHeader>

  <div class=nav_mob>
          <nav role=navigation>
            <div id=menuToggle>
              <input type=checkbox>
                <span></span>
                <span></span>
                <span></span>
            <ul id=menu>
 <li style="text-align: right"><a href=/login/login.php>inloggen</a>&nbsp;&nbsp;&nbsp;</li>
 <li>&nbsp;</li>
 <li><a href=/regionaal.php>Regionaal nieuws</a></li>
 <li><a href=/vraagaanbod/>Vraag en aanbod</a></li>
 <li><a href=/waldkykjes/>Wâldkykjes</a></li>
 <li>&nbsp;</li>
 <li><a href=/misdaadinjestraat/>Misdaad in je straat</a></li>
 <li><a href=/agenda/>Uitgaansagenda</a></li>
 <li><a href=/wurk/>Vacatures / werk</a></li>
 <li>&nbsp;</li>
 <li><a href=/games/>Games</a></li>
 <li><a href=/nieuwsarchief.php>Nieuwsarchief</a></li>
 <li><a href=/contact.php>Contact</a></li>
 <li>&nbsp;</li>
            </ul>
           </div>
          </nav>
  </div>
<div class=login_desk><a href=/login/login.php><img src=/images/bruker.gif height=30 width=30></a></div>
<div class=menulinks><a href=/regionaal.php>nieuws</a>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<a href=/vraagaanbod/>vraag en aanbod</a></div>
<div class=logo_mob><a href=https://www.waldnet.nl/><img src=/images/logo/logo.png border=0 width=100%></a></div>
<div class=menurechts><a href=/agenda/>agenda</a>&nbsp;&nbsp;&nbsp;<a href=/waldkykjes/>wâldkykjes</a>&nbsp;&nbsp;&nbsp;<a href=/games/>games</a></div>
  <div class=sykje_mob>
  <a href=/zoeken.php><img style="padding-top: 6px;" src=/images/sykje.gif height=28 width=28></a>
</div>
  <div class=sykje_desk>
<a href=/zoeken.php><img src=/images/sykje.gif height=28 width=28></a></div>
  <div class=waar_mob><a href=/weer/>15,1 &deg;C</a></div>
</div>

<div class=content>
  <div class=container><div class=banner>
<div class=banner style="text-align: center; background-color: var(--kleur-back-art);">

<!-- adngin-top_leaderboard-0 -->
<div id="adngin-top_leaderboard-0"></div>

</div></div>
 <div class=kolom_haad_cntr>
      <div class=kolom_haad></div><img src=https://media.waldnet.nl/nieuws/2021/1630762110.jpg class=nijsfoto><br><div style="padding-left: 10px;"> Foto: Google Maps | Het gebied rondom de parkeergarage en Jumbo moet op de schop</div><div class=kolom_haad>
  <div class=artikel>
  <h1>Nieuwe 'stadsentree' Dokkum wordt te duur</h1>

    <div class=data>za 04 september 2021  15.28 uur  
</div>

<style>

@media screen and (min-width: 600px)
{
    .sharing__list-item--facebook, .sharing__list-item--twitter, .sharing__list-item--whats-app, .sharing__list-item--mail-a-friend
	{	
		width: 45px;
		padding-right: 10px;
		padding-bottom: 5px;
    }

    .sharing__list-item--whats-app
	{
        display:none;
    }

	.sharing__list-item--comments
	{	
		width: 200px;
		padding-right: 5px;
		padding-bottom: 2px;
    }
}

@media screen and (max-width: 599px)
{
    .sharing__list-item--facebook, .sharing__list-item--twitter, .sharing__list-item--whats-app, .sharing__list-item--mail-a-friend
	{	
		width:30px;
		padding-right: 25px;
		padding-bottom: 2px;
    }

	.sharing__list-item--comments
	{	
		width: 110px;
		padding-right: 5px;
		padding-bottom: 2px;
    }
}

.sharing__icon
 {
    display: inline-block;
    position: absolute;
    width: 100%;
    text-align: center;
    overflow:hidden
}


.sharing__button {
    text-decoration: none;
    color: #fff;
    border-color: #02405a;
    background-color: #0486be;
    -webkit-transition: .2s ease-out background-color;
    transition: .2s ease-out background-color;
    display: block;
    position: relative;
    width: 48px;
    height: 35px;
    padding-right: 2px;
    padding-left: 2px;
    font-family: Arial, Helvetica, Arial, sans-serif;
    font-size: 20px;
    font-weight: bold;
    line-height:37px;
    -webkit-transition: .2s ease-out background-color;
    transition:.2s ease-out background-color
}

.sharing__button:hover {
    background-color:green
}

.sharing__button--facebook {
    background-color: #3b5998;
}

.sharing__button--twitter {
    background-color: #00aced;
}

.sharing__button--whats-app {
    background-color: #2daf18;
}

.sharing__button--comments
{
    background-color: #0a61ae;
    width: 100%;
    text-align:center;
}

.sharing__button--whats-app .sharing__icon {
    position:relative
}

</style>


<div class="sharing article__component">


    <div class="sharing__list-item sharing__list-item--facebook">
	  <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.waldnet.nl/wn/nieuws/68556/Nieuwe_stadsentree_Dokkum_wordt_te_duur.html" class="sharing__button sharing__button--facebook" title="Deel dit artikel op Facebook">
      <span class="sharing__icon">
	    <svg xmlns="http://www.w3.org/2000/svg" width=26 height=22 viewBox="0 0 16 30" class=icons><path d="M13.445 5.123H16V0h-5.54C7.097 0 4.37 2.702 4.37 6.036V9.1H0v5.124h4.37V30h6.795V14.224H16V9.1h-4.835V7.383c0-1.248 1.02-2.26 2.28-2.26"/></svg>
      </span>
	  </a>
	</div>


		<div class="sharing__list-item sharing__list-item--twitter">
			<a href="http://twitter.com/share?text=Nieuwe+stadsentree+Dokkum+wordt+te+duur&amp;url=https://www.waldnet.nl/wn/nieuws/68556/Nieuwe_stadsentree_Dokkum_wordt_te_duur.html" class="sharing__button sharing__button--twitter" title="Deel dit artikel op Twitter">
				<span class="sharing__icon">
					<svg xmlns="http://www.w3.org/2000/svg" width=26 height=22 viewBox="0 0 32 26" class=icons><path d="M32 3.078c-1.178.523-2.442.874-3.772 1.034 1.357-.813 2.398-2.1 2.888-3.63-1.27.75-2.675 1.297-4.17 1.59C25.752.798 24.047 0 22.16 0c-3.625 0-6.564 2.94-6.564 6.564 0 .514.058 1.015.17 1.495-5.453-.276-10.29-2.89-13.528-6.86-.565.97-.887 2.1-.887 3.302 0 2.277.88 4.286 2.644 5.463-1.076-.033-1.997-.33-3.246-.82v.082c0 3.182 2.536 5.83 5.536 6.436-.548.15-.992.23-1.59.23-.424 0-.767-.04-1.168-.118.837 2.606 3.294 4.507 6.166 4.56-2.245 1.76-5.06 2.807-8.135 2.807-.532 0-1.044-.03-1.557-.092C2.903 24.913 6.36 26 10.065 26c12.073 0 18.678-10.003 18.678-18.675 0-.287-.007-.57-.02-.85 1.286-.923 2.398-2.08 3.277-3.397"/></svg>

				</span>
			</a>
			
		</div>

		<div class="sharing__list-item sharing__list-item--whats-app">
			<a href="whatsapp://send?text=https://www.waldnet.nl/wn/nieuws/68556/Nieuwe_stadsentree_Dokkum_wordt_te_duur.html" class="sharing__button sharing__button--whats-app" title="Deel dit artikel op Whatsapp">
				<span class="sharing__icon">
					<svg xmlns="http://www.w3.org/2000/svg" width=26 height=22 viewBox="0 0 64 64" class=icons><title >Whats App</title><path fill-rule=evenodd clip-rule=evenodd d="M32.5 6C18.4 6 6.9 17.3 6.9 31.3c0 4.8 1.3 9.3 3.7 13.1L6 58l14.1-4.5c3.7 2 7.9 3.2 12.3 3.2C46.6 56.7 58 45.3 58 31.3 58 17.3 46.6 6 32.5 6zm0 45.6c-4.2 0-8-1.2-11.3-3.4l-7.9 2.5 2.6-7.5c-2.5-3.3-3.9-7.5-3.9-11.9C12 20.1 21.2 11 32.5 11S53.1 20.1 53 31.3c-.1 11.3-9.4 20.4-20.5 20.3z"/><path fill-rule=evenodd clip-rule=evenodd d="M26.5 20.9c-.5-1.2-1-1-1.4-1-.4 0-.8-.1-1.2-.1-.4 0-1.1.2-1.7.8-.6.6-2.2 2.1-2.2 5.2s2.2 6 2.6 6.4c.3.4 4.3 6.9 10.7 9.4 6.4 2.5 6.4 1.7 7.5 1.6 1.1-.1 3.7-1.5 4.2-3 .5-1.4.5-2.7.4-3-.2-.3-.6-.4-1.2-.7-.6-.3-3.7-1.8-4.3-2-.6-.2-1-.3-1.4.3-.4.6-1.6 2-2 2.4-.4.4-.7.5-1.4.2-.6-.3-2.6-1-5-3.1-1.9-1.6-3.1-3.7-3.5-4.3-.4-.6 0-1 .3-1.3.3-.3.6-.7.9-1.1.3-.4.4-.6.6-1 .2-.4.1-.8-.1-1.1 0-.3-1.3-3.4-1.8-4.6z"/></svg>

				</span>
				
			</a>
			
		</div>

		<div class="sharing__list-item sharing__list-item--mail-a-friend">
			<a href="https://www.waldnet.nl/nieuws.php?f=send2mail&id=68556" class="sharing__button sharing__button--mail-a-friend" title="Deel dit artikel via email" data-trigger="mailafriend-modal-">
				<span class="sharing__icon">
					<svg xmlns="http://www.w3.org/2000/svg" width=26 height=22 viewBox="4 2 56 60" class=icons>
	<path d="M59.4 52.6H4.6v-29L32 37.3l27.4-13.7"/>
	<path d="M59.4 11.4H4.6v7.8L32 32.9l27.4-13.7"/>
</svg>

				</span>
			</a>
		</div>
<div class="sharing__list-item sharing__list-item--comments" style="float: right;">
  <a href="/nieuwsreacties.php?nid=68556" class="sharing__button sharing__button--comments" data-gtm="reacties">
				<span class="sharing__text">24 reacties</span>
  </a>
</div>
</div>
<p><span onclick="javascript:location.href='/wn/dorpen/68/dokkum.html'">DOKKUM</span> - Er is te weinig geld voor de realisatie van de nieuwe stadsentree aan de noordzijde van Dokkum. Er is een budget van 4,2 miljoen euro maar er is veel meer geld nodig. Het college van B&amp;W heeft deze week de gemeenteraad ingelicht over de kwestie.</p>

<div style="text-align: center;"><a href=https://www.afuk.frl/><img src=/images/ac/afuk2021.gif border=0></a></div><p>De beoogde stadsentree moet in het gebied rondom de parkeergarage Panwurk komen. De parkeergarage gaat verdwijnen en er moet onder andere een loopbrug komen richting het centrum.</p>

<p>Omdat de bouwkosten in de afgelopen jaren enorm zijn gestegen, is het budget van 4,2 miljoen euro te klein geworden. Er zal nu eerst gekeken worden naar goedkopere oplossingen. De gemeenteraad kan voor de zomer van 2022 een nieuw voorstel verwachten.</p>


<style>

@media screen and (min-width: 600px)
{
    .sharing__list-item--facebook, .sharing__list-item--twitter, .sharing__list-item--whats-app, .sharing__list-item--mail-a-friend
	{	
		width: 45px;
		padding-right: 10px;
		padding-bottom: 5px;
    }

    .sharing__list-item--whats-app
	{
        display:none;
    }

	.sharing__list-item--comments
	{	
		width: 200px;
		padding-right: 5px;
		padding-bottom: 2px;
    }
}

@media screen and (max-width: 599px)
{
    .sharing__list-item--facebook, .sharing__list-item--twitter, .sharing__list-item--whats-app, .sharing__list-item--mail-a-friend
	{	
		width:30px;
		padding-right: 25px;
		padding-bottom: 2px;
    }

	.sharing__list-item--comments
	{	
		width: 110px;
		padding-right: 5px;
		padding-bottom: 2px;
    }
}

.sharing__icon
 {
    display: inline-block;
    position: absolute;
    width: 100%;
    text-align: center;
    overflow:hidden
}


.sharing__button {
    text-decoration: none;
    color: #fff;
    border-color: #02405a;
    background-color: #0486be;
    -webkit-transition: .2s ease-out background-color;
    transition: .2s ease-out background-color;
    display: block;
    position: relative;
    width: 48px;
    height: 35px;
    padding-right: 2px;
    padding-left: 2px;
    font-family: Arial, Helvetica, Arial, sans-serif;
    font-size: 20px;
    font-weight: bold;
    line-height:37px;
    -webkit-transition: .2s ease-out background-color;
    transition:.2s ease-out background-color
}

.sharing__button:hover {
    background-color:green
}

.sharing__button--facebook {
    background-color: #3b5998;
}

.sharing__button--twitter {
    background-color: #00aced;
}

.sharing__button--whats-app {
    background-color: #2daf18;
}

.sharing__button--comments
{
    background-color: #0a61ae;
    width: 100%;
    text-align:center;
}

.sharing__button--whats-app .sharing__icon {
    position:relative
}

</style>


<div class="sharing article__component">


    <div class="sharing__list-item sharing__list-item--facebook">
	  <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.waldnet.nl/wn/nieuws/68556/Nieuwe_stadsentree_Dokkum_wordt_te_duur.html" class="sharing__button sharing__button--facebook" title="Deel dit artikel op Facebook">
      <span class="sharing__icon">
	    <svg xmlns="http://www.w3.org/2000/svg" width=26 height=22 viewBox="0 0 16 30" class=icons><path d="M13.445 5.123H16V0h-5.54C7.097 0 4.37 2.702 4.37 6.036V9.1H0v5.124h4.37V30h6.795V14.224H16V9.1h-4.835V7.383c0-1.248 1.02-2.26 2.28-2.26"/></svg>
      </span>
	  </a>
	</div>


		<div class="sharing__list-item sharing__list-item--twitter">
			<a href="http://twitter.com/share?text=Nieuwe+stadsentree+Dokkum+wordt+te+duur&amp;url=https://www.waldnet.nl/wn/nieuws/68556/Nieuwe_stadsentree_Dokkum_wordt_te_duur.html" class="sharing__button sharing__button--twitter" title="Deel dit artikel op Twitter">
				<span class="sharing__icon">
					<svg xmlns="http://www.w3.org/2000/svg" width=26 height=22 viewBox="0 0 32 26" class=icons><path d="M32 3.078c-1.178.523-2.442.874-3.772 1.034 1.357-.813 2.398-2.1 2.888-3.63-1.27.75-2.675 1.297-4.17 1.59C25.752.798 24.047 0 22.16 0c-3.625 0-6.564 2.94-6.564 6.564 0 .514.058 1.015.17 1.495-5.453-.276-10.29-2.89-13.528-6.86-.565.97-.887 2.1-.887 3.302 0 2.277.88 4.286 2.644 5.463-1.076-.033-1.997-.33-3.246-.82v.082c0 3.182 2.536 5.83 5.536 6.436-.548.15-.992.23-1.59.23-.424 0-.767-.04-1.168-.118.837 2.606 3.294 4.507 6.166 4.56-2.245 1.76-5.06 2.807-8.135 2.807-.532 0-1.044-.03-1.557-.092C2.903 24.913 6.36 26 10.065 26c12.073 0 18.678-10.003 18.678-18.675 0-.287-.007-.57-.02-.85 1.286-.923 2.398-2.08 3.277-3.397"/></svg>

				</span>
			</a>
			
		</div>

		<div class="sharing__list-item sharing__list-item--whats-app">
			<a href="whatsapp://send?text=https://www.waldnet.nl/wn/nieuws/68556/Nieuwe_stadsentree_Dokkum_wordt_te_duur.html" class="sharing__button sharing__button--whats-app" title="Deel dit artikel op Whatsapp">
				<span class="sharing__icon">
					<svg xmlns="http://www.w3.org/2000/svg" width=26 height=22 viewBox="0 0 64 64" class=icons><title >Whats App</title><path fill-rule=evenodd clip-rule=evenodd d="M32.5 6C18.4 6 6.9 17.3 6.9 31.3c0 4.8 1.3 9.3 3.7 13.1L6 58l14.1-4.5c3.7 2 7.9 3.2 12.3 3.2C46.6 56.7 58 45.3 58 31.3 58 17.3 46.6 6 32.5 6zm0 45.6c-4.2 0-8-1.2-11.3-3.4l-7.9 2.5 2.6-7.5c-2.5-3.3-3.9-7.5-3.9-11.9C12 20.1 21.2 11 32.5 11S53.1 20.1 53 31.3c-.1 11.3-9.4 20.4-20.5 20.3z"/><path fill-rule=evenodd clip-rule=evenodd d="M26.5 20.9c-.5-1.2-1-1-1.4-1-.4 0-.8-.1-1.2-.1-.4 0-1.1.2-1.7.8-.6.6-2.2 2.1-2.2 5.2s2.2 6 2.6 6.4c.3.4 4.3 6.9 10.7 9.4 6.4 2.5 6.4 1.7 7.5 1.6 1.1-.1 3.7-1.5 4.2-3 .5-1.4.5-2.7.4-3-.2-.3-.6-.4-1.2-.7-.6-.3-3.7-1.8-4.3-2-.6-.2-1-.3-1.4.3-.4.6-1.6 2-2 2.4-.4.4-.7.5-1.4.2-.6-.3-2.6-1-5-3.1-1.9-1.6-3.1-3.7-3.5-4.3-.4-.6 0-1 .3-1.3.3-.3.6-.7.9-1.1.3-.4.4-.6.6-1 .2-.4.1-.8-.1-1.1 0-.3-1.3-3.4-1.8-4.6z"/></svg>

				</span>
				
			</a>
			
		</div>

		<div class="sharing__list-item sharing__list-item--mail-a-friend">
			<a href="https://www.waldnet.nl/nieuws.php?f=send2mail&id=68556" class="sharing__button sharing__button--mail-a-friend" title="Deel dit artikel via email" data-trigger="mailafriend-modal-">
				<span class="sharing__icon">
					<svg xmlns="http://www.w3.org/2000/svg" width=26 height=22 viewBox="4 2 56 60" class=icons>
	<path d="M59.4 52.6H4.6v-29L32 37.3l27.4-13.7"/>
	<path d="M59.4 11.4H4.6v7.8L32 32.9l27.4-13.7"/>
</svg>

				</span>
			</a>
		</div>
<div class="sharing__list-item sharing__list-item--comments" style="float: right;">
  <a href="/nieuwsreacties.php?nid=68556" class="sharing__button sharing__button--comments" data-gtm="reacties">
				<span class="sharing__text">24 reacties</span>
  </a>
</div>
</div><p>&nbsp;</p>

</div>
<div class=artbalk>

<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6452599849741156"
     data-ad-slot="9892091102"
     data-ad-format="auto"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<h1>Regionaal nieuws</h1>
  <div class=haadlines id=post_68587>
 
<div>
  <a href=/wn/nieuws/68587/Recreatiewoning_op_eiland_bij_Grou_brandt_volledig_uit.html><img width=125 border=1 align=left title="Recreatiewoning op eiland bij Grou brandt volledig uit" loading=lazy src="https://media.waldnet.nl/nieuws/2021/1631033710_t.jpg"></a>
</div>
<div>
 dinsdag 7 september <span class=sjowreaksjes></span><p><a href=/wn/nieuws/68587/Recreatiewoning_op_eiland_bij_Grou_brandt_volledig_uit.html>Recreatiewoning op eiland bij Grou brandt volledig uit</a></p>
</div>
</div>
  <div class=haadlines id=post_68586>
 
<div>
  <a href=/wn/nieuws/68586/Jongen_probeert_scooter_te_stelen_op_klaarlichte_dag_in_centrum.html><img width=125 border=1 align=left title="Jongen probeert scooter te stelen op klaarlichte dag in centrum" loading=lazy src="https://media.waldnet.nl/nieuws/2021/1631032313_t.jpg"></a>
</div>
<div>
 dinsdag 7 september <span class=sjowreaksjes>| <a href=/nieuwsreacties.php?nid=68586>7 reacties</a></span><p><a href=/wn/nieuws/68586/Jongen_probeert_scooter_te_stelen_op_klaarlichte_dag_in_centrum.html>Jongen probeert scooter te stelen op klaarlichte dag in centrum</a></p>
</div>
</div>
  <div class=haadlines id=post_68585>
 
<div>
  <a href=/wn/nieuws/68585/Multifunctionele_accommodatie_in_Tytsjerk_en_Jistrum.html><img width=125 border=1 align=left title="Multifunctionele accommodatie in Tytsjerk en Jistrum" loading=lazy src="https://media.waldnet.nl/nieuws/2021/1631028749_t.jpg"></a>
</div>
<div>
 dinsdag 7 september <span class=sjowreaksjes></span><p><a href=/wn/nieuws/68585/Multifunctionele_accommodatie_in_Tytsjerk_en_Jistrum.html>Multifunctionele accommodatie in Tytsjerk en Jistrum</a></p>
</div>
</div>
  <div class=haadlines id=post_68584>
 
<div>
  <a href=/wn/nieuws/68584/Tank_met_pech_op_A7_bij_Beetsterzwaag.html><img width=125 border=1 align=left title="Tank met pech op A7 bij Beetsterzwaag" loading=lazy src="https://media.waldnet.nl/nieuws/2021/1631020729_t.jpg"></a>
</div>
<div>
 dinsdag 7 september <span class=sjowreaksjes>| <a href=/nieuwsreacties.php?nid=68584>16 reacties</a></span><p><a href=/wn/nieuws/68584/Tank_met_pech_op_A7_bij_Beetsterzwaag.html>Tank met pech op A7 bij Beetsterzwaag</a></p>
</div>
</div>
  <div class=haadlines id=post_68583>
 
<div>
  <a href=/wn/nieuws/68583/Man_met_ballon_in_mond_betrapt_op_bezit_nep-iPhones.html><img width=125 border=1 align=left title="Man met ballon in mond betrapt op bezit nep-iPhones" loading=lazy src="https://media.waldnet.nl/nieuws/2021/1631020025_t.jpg"></a>
</div>
<div>
 dinsdag 7 september <span class=sjowreaksjes>| <a href=/nieuwsreacties.php?nid=68583>2 reacties</a></span><p><a href=/wn/nieuws/68583/Man_met_ballon_in_mond_betrapt_op_bezit_nep-iPhones.html>Man met ballon in mond betrapt op bezit nep-iPhones</a></p>
</div>
</div>
  <div style="height: 280px; padding-top: 20px;">
<!-- WN2021 Tusken haadlines -->
<ins class="adsbygoogle"
     style="display:inline-block;width:500px;height:250px"
     data-ad-client="ca-pub-6452599849741156"
     data-ad-slot="6294223687"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
  <div class=haadlines id=post_68582>
 
<div>
  <a href=/wn/nieuws/68582/Man_22_racet_op_snorfiets_door_Leeuwarden.html><img width=125 border=1 align=left title="Man (22) 'racet' op snorfiets door Leeuwarden" loading=lazy src="https://media.waldnet.nl/nieuws/2021/1631007736_t.jpg"></a>
</div>
<div>
 dinsdag 7 september <span class=sjowreaksjes>| <a href=/nieuwsreacties.php?nid=68582>12 reacties</a></span><p><a href=/wn/nieuws/68582/Man_22_racet_op_snorfiets_door_Leeuwarden.html>Man (22) 'racet' op snorfiets door Leeuwarden</a></p>
</div>
</div>
  <div class=haadlines id=post_68581>
 
<div>
  <a href=/wn/nieuws/68581/Auto_total_loss_na_botsing_met_boom.html><img width=125 border=1 align=left title="Auto total loss na botsing met boom" loading=lazy src="https://media.waldnet.nl/nieuws/2021/1630962598_t.jpg"></a>
</div>
<div>
 maandag 6 september <span class=sjowreaksjes>| <a href=/nieuwsreacties.php?nid=68581>2 reacties</a></span><p><a href=/wn/nieuws/68581/Auto_total_loss_na_botsing_met_boom.html>Auto total loss na botsing met boom</a></p>
</div>
</div>
  <div class=haadlines id=post_68580>
 
<div>
  <a href=/wn/nieuws/68580/Start_aanleg_vangrail_langs_kanaal_bij_Stroobos.html><img width=125 border=1 align=left title="Start aanleg vangrail langs kanaal bij Stroobos" loading=lazy src="https://media.waldnet.nl/nieuws/2021/1630942486_t.jpg"></a>
</div>
<div>
 maandag 6 september <span class=sjowreaksjes>| <a href=/nieuwsreacties.php?nid=68580>7 reacties</a></span><p><a href=/wn/nieuws/68580/Start_aanleg_vangrail_langs_kanaal_bij_Stroobos.html>Start aanleg vangrail langs kanaal bij Stroobos</a></p>
</div>
</div>
  <div class=haadlines id=post_68579>
 
<div>
  <a href=/wn/nieuws/68579/Buurtbewoners_blussen_bermbrandje_bij_Dokkum.html><img width=125 border=1 align=left title="Buurtbewoners blussen bermbrandje bij Dokkum" loading=lazy src="https://media.waldnet.nl/nieuws/2021/1630941948_t.jpg"></a>
</div>
<div>
 maandag 6 september <span class=sjowreaksjes></span><p><a href=/wn/nieuws/68579/Buurtbewoners_blussen_bermbrandje_bij_Dokkum.html>Buurtbewoners blussen bermbrandje bij Dokkum</a></p>
</div>
</div>
  <div class=haadlines id=post_68578>
 
<div>
  <a href=/wn/nieuws/68578/Coop:_komst_Jumbo_leidt_tot_verschraling_winkelaanbod_.html><img width=125 border=1 align=left title="Coop: komst Jumbo leidt tot verschraling winkelaanbod " loading=lazy src="https://media.waldnet.nl/nieuws/2021/1630937308_t.jpg"></a>
</div>
<div>
 maandag 6 september <span class=sjowreaksjes>| <a href=/nieuwsreacties.php?nid=68578>28 reacties</a></span><p><a href=/wn/nieuws/68578/Coop:_komst_Jumbo_leidt_tot_verschraling_winkelaanbod_.html>Coop: komst Jumbo leidt tot verschraling winkelaanbod </a></p>
</div>
</div>
  <div style="height: 280px; padding-top: 20px;">
<!-- WN2021 Tusken haadlines -->
<ins class="adsbygoogle"
     style="display:inline-block;width:500px;height:250px"
     data-ad-client="ca-pub-6452599849741156"
     data-ad-slot="6294223687"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
  <div class=haadlines id=post_68577>
 
<div>
  <a href=/wn/nieuws/68577/Belgische_krijgt_werkstraf_voor_poging_tot_zakkenrollen.html><img width=125 border=1 align=left title="Belgische krijgt werkstraf voor poging tot zakkenrollen" loading=lazy src="https://media.waldnet.nl/nieuws/2021/1630931939_t.jpg"></a>
</div>
<div>
 maandag 6 september <span class=sjowreaksjes>| <a href=/nieuwsreacties.php?nid=68577>3 reacties</a></span><p><a href=/wn/nieuws/68577/Belgische_krijgt_werkstraf_voor_poging_tot_zakkenrollen.html>Belgische krijgt werkstraf voor poging tot zakkenrollen</a></p>
</div>
</div>
  <div class=haadlines id=post_68576>
 
<div>
  <a href=/wn/nieuws/68576/Feanw&acircldster_wil_buurvrouw_met_zoutzuur_besprenkelen.html><img width=125 border=1 align=left title="Feanwâldster wil buurvrouw met zoutzuur besprenkelen" loading=lazy src="https://media.waldnet.nl/nieuws/2021/1630930378_t.jpg"></a>
</div>
<div>
 maandag 6 september <span class=sjowreaksjes>| <a href=/nieuwsreacties.php?nid=68576>5 reacties</a></span><p><a href=/wn/nieuws/68576/Feanw&acircldster_wil_buurvrouw_met_zoutzuur_besprenkelen.html>Feanwâldster wil buurvrouw met zoutzuur besprenkelen</a></p>
</div>
</div>
  <div class=haadlines id=post_68575>
 
<div>
  <a href=/wn/nieuws/68575/Onderzoek_naar_kwaliteit_asfalt_W&acircldwei.html><img width=125 border=1 align=left title="Onderzoek naar kwaliteit asfalt Wâldwei" loading=lazy src="https://media.waldnet.nl/nieuws/2021/1629188574_t.jpg"></a>
</div>
<div>
 maandag 6 september <span class=sjowreaksjes>| <a href=/nieuwsreacties.php?nid=68575>17 reacties</a></span><p><a href=/wn/nieuws/68575/Onderzoek_naar_kwaliteit_asfalt_W&acircldwei.html>Onderzoek naar kwaliteit asfalt Wâldwei</a></p>
</div>
</div>
  <div class=haadlines id=post_68574>
 
<div>
  <a href=/wn/nieuws/68574/Auto_haalt_afslaande_auto_in:_botsing.html><img width=125 border=1 align=left title="Auto haalt afslaande auto in: botsing" loading=lazy src="https://media.waldnet.nl/nieuws/2021/1630922788_t.jpg"></a>
</div>
<div>
 maandag 6 september <span class=sjowreaksjes>| <a href=/nieuwsreacties.php?nid=68574>2 reacties</a></span><p><a href=/wn/nieuws/68574/Auto_haalt_afslaande_auto_in:_botsing.html>Auto haalt afslaande auto in: botsing</a></p>
</div>
</div>
  <div class=haadlines id=post_68573>
 
<div>
  <a href=/wn/nieuws/68573/Statenpartijen_verontwaardigd_over_gaswinning_onder_Waddenzee.html><img width=125 border=1 align=left title="Statenpartijen verontwaardigd over gaswinning onder Waddenzee" loading=lazy src="https://media.waldnet.nl/nieuws/2021/1630921785_t.jpg"></a>
</div>
<div>
 maandag 6 september <span class=sjowreaksjes>| <a href=/nieuwsreacties.php?nid=68573>11 reacties</a></span><p><a href=/wn/nieuws/68573/Statenpartijen_verontwaardigd_over_gaswinning_onder_Waddenzee.html>Statenpartijen verontwaardigd over gaswinning onder Waddenzee</a></p>
</div>
</div>
  <div class=haadlines id=post_68571>
 
<div>
  <a href=/wn/nieuws/68571/Voorbereidingen_Wadopera_in_volle_gang.html><img width=125 border=1 align=left title="Voorbereidingen Wadopera in volle gang" loading=lazy src="https://media.waldnet.nl/nieuws/2021/1630868203_t.jpg"></a>
</div>
<div>
 zondag 5 september <span class=sjowreaksjes>| <a href=/nieuwsreacties.php?nid=68571>1 reactie</a></span><p><a href=/wn/nieuws/68571/Voorbereidingen_Wadopera_in_volle_gang.html>Voorbereidingen Wadopera in volle gang</a></p>
</div>
</div>
  <div class=haadlines id=post_68570>
 
<div>
  <a href=/wn/nieuws/68570/Drachten:_straat_afgezet_vanwege_gaslek.html><img width=125 border=1 align=left title="Drachten: straat afgezet vanwege gaslek" loading=lazy src="https://media.waldnet.nl/nieuws/2021/1630868685_t.jpg"></a>
</div>
<div>
 zondag 5 september <span class=sjowreaksjes>| <a href=/nieuwsreacties.php?nid=68570>1 reactie</a></span><p><a href=/wn/nieuws/68570/Drachten:_straat_afgezet_vanwege_gaslek.html>Drachten: straat afgezet vanwege gaslek</a></p>
</div>
</div>
  <div class=haadlines id=post_68569>
 
<div>
  <a href=/wn/nieuws/68569/Ballonvaart_bij_Dokkum_gecanceld.html><img width=125 border=1 align=left title="Ballonvaart bij Dokkum gecanceld" loading=lazy src="https://media.waldnet.nl/nieuws/2021/1630866396_t.jpg"></a>
</div>
<div>
 zondag 5 september <span class=sjowreaksjes>| <a href=/nieuwsreacties.php?nid=68569>9 reacties</a></span><p><a href=/wn/nieuws/68569/Ballonvaart_bij_Dokkum_gecanceld.html>Ballonvaart bij Dokkum gecanceld</a></p>
</div>
</div>
  <div class=haadlines id=post_68568>
 
<div>
  <a href=/wn/nieuws/68568/Afval_gedumpt_bij_blikvanger.html><img width=125 border=1 align=left title="Afval gedumpt bij blikvanger" loading=lazy src="https://media.waldnet.nl/nieuws/2021/1630860675_t.jpg"></a>
</div>
<div>
 zondag 5 september <span class=sjowreaksjes>| <a href=/nieuwsreacties.php?nid=68568>15 reacties</a></span><p><a href=/wn/nieuws/68568/Afval_gedumpt_bij_blikvanger.html>Afval gedumpt bij blikvanger</a></p>
</div>
</div>
  <div class=haadlines id=post_68565>
 
<div>
  <a href=/wn/nieuws/68565/Bankpasfraude_in_Beetsterzwaag,_verdachten_gepakt.html><img width=125 border=1 align=left title="Bankpasfraude in Beetsterzwaag, verdachten gepakt" loading=lazy src="https://media.waldnet.nl/nieuws/2021/1630846021_t.jpg"></a>
</div>
<div>
 zondag 5 september <span class=sjowreaksjes>| <a href=/nieuwsreacties.php?nid=68565>9 reacties</a></span><p><a href=/wn/nieuws/68565/Bankpasfraude_in_Beetsterzwaag,_verdachten_gepakt.html>Bankpasfraude in Beetsterzwaag, verdachten gepakt</a></p>
</div>
</div></div>
    </div>
    <div class=kolom_rjochts>
<div class=sidebar>
<div class=waarblok>
  <div class=waarblok_item title="Meer weer? Klik hier" onclick="javascript:location.href='/weer/'">
    <div style="padding-left: 20px; padding-top: 25px; float: left;"><b>15,1 &deg;C</b></div>
    <div style="padding-right: 20px; padding-top: 10px; float: right;"><img width=50 loading=lazy src=/images/weericons/day2.png border=0></div>
  </div>

  <div class=waarblok_item style="float: right;" title="Alle woninginbraken in de regio bekijken? Klik hier" onclick="javascript:location.href='/inbraakmeter/'">
    <div style="padding-left: 5px; padding-top: 10px; float: left;"><h4 style="color: green;">21 inbraken</h4></div>
    <div style="padding-right: 5px; padding-top: 10px; float: right;"><h4>28 inbraken</h4></div>
</div>
<div class=banner style="clear: both; text-align: center; height: 560px; border-width: 10px; background-color: var(--kleur-back-art);">
<!-- WN2021 Rjochts Boppe -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6452599849741156"
     data-ad-slot="9231451595"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></p></div>


<div style="padding-top: 30px; height: 26px; width: 100%; clear: both;">

<div id=knopn class=nst_lezen onclick="javascript:
document.getElementById('nijsteitems').style.display='';
document.getElementById('meastlezen').style.display='none';
document.getElementById('knopn').className='nst_lezen';
document.getElementById('knopme').className='nst_lezen_item';
document.all.val.src='https://www.waldnet.nl/cookdeal.php?meest=1';

">Nieuwste items</div>

<div id=knopme class=nst_lezen_item onclick="javascript:
document.getElementById('nijsteitems').style.display='none';
document.getElementById('meastlezen').style.display='';
document.getElementById('knopn').className='nst_lezen_item';
document.getElementById('knopme').className='nst_lezen';
document.all.val.src='https://www.waldnet.nl/cookdeal.php?meest=2';
">Meest gelezen</div>

</div>
<div style="padding : 10px 0px 10px 10px; border-left : 1px solid #0061B0; border-right : 1px solid #0061B0; border-bottom : 1px solid #0061B0;">
<div class=nijsteitems id=nijsteitems>18.55 - nieuws | <a title='Grou - Recreatiewoning op eiland bij Grou brandt volledig uit' href=/wn/nieuws/68587/Recreatiewoning_op_eiland_bij_Grou_brandt_volledig_uit.html>Recreatiewoning op eiland bij ...</a><br>18.31 - nieuws | <a title='Drachten - Jongen probeert scooter te stelen op klaarlichte dag in centrum' href=/wn/nieuws/68586/Jongen_probeert_scooter_te_stelen_op_klaarlichte_dag_in_centrum.html>Jongen probeert scooter te ste...</a><br>17.31 - nieuws | <a title='Burgum - Multifunctionele accommodatie in Tytsjerk en Jistrum' href=/wn/nieuws/68585/Multifunctionele_accommodatie_in_Tytsjerk_en_Jistrum.html>Multifunctionele accommodatie ...</a><br>15.18 - nieuws | <a title='Beetsterzwaag - Tank met pech op A7 bij Beetsterzwaag' href=/wn/nieuws/68584/Tank_met_pech_op_A7_bij_Beetsterzwaag.html>Tank met pech op A7 bij Beetst...</a><br>15.07 - nieuws | <a title='Drachten - Man met ballon in mond betrapt op bezit nep-iPhones' href=/wn/nieuws/68583/Man_met_ballon_in_mond_betrapt_op_bezit_nep-iPhones.html>Man met ballon in mond betrapt...</a><br></div>
<div class=meastelezen id=meastlezen style="display: none;">1. <a href=/wn/nieuws/68560/Getuigen_zien_jongens_schieten_op_straat.html>Getuigen zien jongens schieten op straat</a><br>2. <a href=/wn/nieuws/68569/Ballonvaart_bij_Dokkum_gecanceld.html>Ballonvaart bij Dokkum gecanceld</a><br>3. <a href=/wn/nieuws/68578/Coop:_komst_Jumbo_leidt_tot_verschraling_winkelaanbod_.html>Coop: komst Jumbo leidt tot verschraling win...</a><br>4. <a href=/wn/nieuws/68581/Auto_total_loss_na_botsing_met_boom.html>Auto total loss na botsing met boom</a><br>5. <a href=/wn/nieuws/68584/Tank_met_pech_op_A7_bij_Beetsterzwaag.html>Tank met pech op A7 bij Beetsterzwaag</a><br></div>
</div>
<div class=haadtitel><a href=/misdaadinjestraat/>VERMIST OF VERLOREN</a></div>

<div class=ynhald>

<img src=/images/blokje.gif border=0>&nbsp;<a href=/wn/misdaadinjestraat/14452/Gevonden.html>Feanwâlden - Gevonden</a>&nbsp;<br><img src=/images/blokje.gif border=0>&nbsp;<a href=/wn/misdaadinjestraat/14450/Wie_mist_zwarte_kater?.html>Veenklooster - Wie mist zwarte kater?</a>&nbsp;<br><img src=/images/blokje.gif border=0>&nbsp;<a href=/wn/misdaadinjestraat/14449/Pasjeshouder_en_telefoon_verloren.html>Drachten - Pasjeshouder en telefoon verloren</a>&nbsp;<br><img src=/images/blokje.gif border=0>&nbsp;<a href=/wn/misdaadinjestraat/14445/Smartwatch_verloren..html>Drachten - Smartwatch verloren.</a>&nbsp;<br></div>


<div style="padding-top: 30px; height: 26px; width: 100%; clear: both;">

<div id=knopm class=mst_lezen onclick="javascript:
document.getElementById('fiiftjenjier').style.display='none';
document.getElementById('fiifjier').style.display='';
document.getElementById('tsjienjier').style.display='none';
document.getElementById('twintich').style.display='none';
document.getElementById('knopm').className='mst_lezen';
document.getElementById('knop5').className='mst_lezen_item';
document.getElementById('knop10').className='mst_lezen_item';
document.getElementById('knop20').className='mst_lezen_item';
">5 jaar</div>
<div id=knop5 class=mst_lezen_item onclick="javascript:
document.getElementById('fiiftjenjier').style.display='none';
document.getElementById('fiifjier').style.display='none';
document.getElementById('tsjienjier').style.display='';
document.getElementById('twintich').style.display='none';
document.getElementById('knopm').className='mst_lezen_item';
document.getElementById('knop5').className='mst_lezen';
document.getElementById('knop10').className='mst_lezen_item';
document.getElementById('knop20').className='mst_lezen_item';
">10 jaar</div>

<div id=knop10 class=mst_lezen_item onclick="javascript:
document.getElementById('fiiftjenjier').style.display='';
document.getElementById('fiifjier').style.display='none';
document.getElementById('tsjienjier').style.display='none';
document.getElementById('twintich').style.display='none';
document.getElementById('knopm').className='mst_lezen_item';
document.getElementById('knop5').className='mst_lezen_item';
document.getElementById('knop10').className='mst_lezen';
document.getElementById('knop20').className='mst_lezen_item';
">15 jaar</div>

<div id=knop20 class=mst_lezen_item onclick="javascript:
document.getElementById('fiiftjenjier').style.display='none';
document.getElementById('fiifjier').style.display='none';
document.getElementById('tsjienjier').style.display='none';
document.getElementById('twintich').style.display='';
document.getElementById('knopm').className='mst_lezen_item';
document.getElementById('knop5').className='mst_lezen_item';
document.getElementById('knop10').className='mst_lezen_item';
document.getElementById('knop20').className='mst_lezen';
">20 jaar</div>
</div>
<div  style="padding : 10px 0px 10px 10px; border-left : 1px solid #0061B0; border-right : 1px solid #0061B0; border-bottom : 1px solid #0061B0;">
<div class=fiifjier id=fiifjier><a href=/wn/nieuws/52908/Auto_in_brand_op_de_Poostweg.html>Auto in brand op de Poostweg</a>&nbsp;<img width=14 height=10 src=/images/camera.png><br><a href=/wn/nieuws/52909/Bromfiets_uitgebrand_in_Damw&acircld.html>Bromfiets uitgebrand in Damwâld</a>&nbsp;<img width=14 height=10 src=/images/camera.png><br><a href=/wn/nieuws/52910/Echtgenote_verkracht_in_douche:_eis_1,5_jaar.html>Echtgenote verkracht in douche: eis 1,5 jaar</a>&nbsp;<br><a href=/wn/nieuws/52911/Brand_verwoest_garage_in_De_Wilp.html>Brand verwoest garage in De Wilp</a>&nbsp;<img width=14 height=10 src=/images/camera.png><br><a href=/wn/nieuws/52912/23_boetes_bij_verkeerscontrole_bij_Tytsjerk.html>23 boetes bij verkeerscontrole bij Tytsjerk</a>&nbsp;<br><a href=/wn/nieuws/52913/Reduzumer_steekt_band_stalkende_ex_lek.html>Reduzumer steekt band stalkende ex lek</a>&nbsp;<br></div>
<div class=tsjienjier id=tsjienjier style="display: none;"><a href=/wn/nieuws/34344/Nog_geen_aanhoudingen_in_moordzaak.html>Nog geen aanhoudingen in moordzaak</a>&nbsp;<br><a href=/wn/nieuws/34346/Vrachtwagen_kantelt:_chauffeur_gewond.html>Vrachtwagen kantelt: chauffeur gewond</a>&nbsp;<img width=14 height=10 src=/images/camera.png><br><a href=/wn/nieuws/34348/Bedrijfsbusjes_doelwit_van_inbrekers.html>Bedrijfsbusjes doelwit van inbrekers</a>&nbsp;<br><a href=/wn/nieuws/34349/Geld_gestolen_uit_fietsenzaak_Drachten.html>Geld gestolen uit fietsenzaak Drachten</a>&nbsp;<br><a href=/wn/nieuws/34350/Jongetje_13_gewond_bij_aanrijding.html>Jongetje (13) gewond bij aanrijding</a>&nbsp;<br><a href=/wn/nieuws/34351/Verdwenen_Jack_Russell_weer_terug.html>Verdwenen Jack Russell weer terug</a>&nbsp;<img width=14 height=10 src=/images/camera.png><br><a href=/wn/nieuws/34352/Zaak_Club_Q:_verdachte_vaker_opgepakt.html>Zaak Club Q: verdachte vaker opgepakt</a>&nbsp;<br><a href=/wn/nieuws/34354/Versierde_wagens_in_De_Westereen.html>Versierde wagens in De Westereen</a>&nbsp;<img width=14 height=10 src=/images/camera.png><br></div>
<div class=fiiftjenjier id=fiiftjenjier style="display: none;"><a href=/wn/nieuws/14976/Gevarieerde_optocht_in_Garyp.html>Gevarieerde optocht in Garyp</a>&nbsp;<img width=14 height=10 src=/images/camera.png><br><a href=/wn/nieuws/14977/Nieuwe_bestemming_Toutenburg.html>Nieuwe bestemming Toutenburg</a>&nbsp;<br><a href=/wn/nieuws/14978/Zw&amp#039einde_twee_gewonden_bij_botsing_.html>Zw&#039;einde; twee gewonden bij botsing </a>&nbsp;<img width=14 height=10 src=/images/camera.png><br><a href=/wn/nieuws/14979/Boeren_druk_met_aardappeloogst.html>Boeren druk met aardappeloogst</a>&nbsp;<img width=14 height=10 src=/images/camera.png><br><a href=/wn/nieuws/14980/Brandweer_helpt_surfer_Lauwersmeer.html>Brandweer helpt surfer Lauwersmeer</a>&nbsp;<img width=14 height=10 src=/images/camera.png><br><a href=/wn/nieuws/14982/Inbraak_door_gat_in_dak_in_Dokkum.html>Inbraak door gat in dak in Dokkum</a>&nbsp;<br><a href=/wn/nieuws/14983/Grote_kluis_gestolen_in_W&amp#039woude.html>Grote kluis gestolen in W&#039;woude</a>&nbsp;<br><a href=/wn/nieuws/14984/Vijf_bromfietsers_te_snel_bij_Tytsjerk.html>Vijf bromfietsers te snel bij Tytsjerk</a>&nbsp;<br><a href=/wn/nieuws/14985/T-diel_stuurt_afvalbrief_naar_Drachten.html>T-diel stuurt afvalbrief naar Drachten</a>&nbsp;<br><a href=/wn/nieuws/14986/Buurt_&amp#039dumpt&amp#039_zieke_husky_bij_asiel.html>Buurt &#039;dumpt&#039; zieke husky bij asiel</a>&nbsp;<img width=14 height=10 src=/images/camera.png><br><a href=/wn/nieuws/14987/Waaksma_moet_nu_echt_verhuizen.html>Waaksma moet nu echt verhuizen</a>&nbsp;<br><a href=/wn/nieuws/14988/Versierde_wagens_in_Damwoude.html>Versierde wagens in Damwoude</a>&nbsp;<img width=14 height=10 src=/images/camera.png><br></div>
<div class=twintich id=twintich style="display: none;"><a href=/wn/nieuws/220/Schoolinbraak_in_Sumar.html>Schoolinbraak in Sumar</a>&nbsp;<br></div>
</div>
<div class=haadtitel><a href=/games/>GAME VAN DE WEEK</a></div>

<div class=ynhald>

<div class=ynhald onclick="javascript:location.href='https://www.waldnet.nl/games/7/Dagelijkse_Sudoku/'"><img loading=lazy STYLE="float: left; margin: 0px 10px 0px 0px; padding: 0px;" src='/games/images/Dagelijkse Sudoku_100px.jpeg' border=0 height=80 width=80>
Vul de sudoku in met de getallen 1 tot en met 9. Zodat in elke lijn de cijfers 1 tot en met 9 één keer voorkomen.<p>Of speel iets anders op <a href='/games/'>WâldNet Games</a>.</div></div>
<div class=haadtitel><a href=/woningaanbod.php>WONINGAANBOD</a></div>

<div class=headline_wenning onclick="javascript:location.href='/woningaanbod.php?wid=2126'" title="Warreboslaan 13 in Surhuisterveen">
  <div>
  <img STYLE="float: left; margin: 0px 10px 0px 0px; padding: 0px;" loading=lazy src=/images/front_img/wb2126.jpg width=175></div>
  <div class=br>&nbsp;</div>
<div>
  <span style="padding-top: 10px; padding-right: 15px;"><a href=/woningaanbod.php?wid=2126>Warreboslaan 13 in Surhuisterveen</a></span>
</div></div></div><div style="clear: both; height: auto; text-align: center; padding-top: 50px; padding-bottom: 50px;">
  <!-- adngin-sidebar-0 --> 
. <div id="adngin-sidebar-0"></div></div></div></div>
  </div>
</div><script>
window.onscroll = function() {myFunction()};

var header = document.getElementById("moHeader");
var sticky = header.offsetTop;

function myFunction() {
  if (window.pageYOffset > sticky) {
    header.classList.add("sticky");
  } else {
    header.classList.remove("sticky");
  }
}
</script>
<IFRAME name=val id=val height=1 width=1 frameborder=0></IFRAME>
</div>



<footer class="site-footer">

  <div class="site-footer__columns">
    <div class="site-footer__column site-footer__column--larger">
      <div class="site-footer__text">

<p>Heeft u een tip of nieuws? Laat het weten via <a href="mailto:info@waldnet.nl">info@waldnet.nl</a> of via het <a href="/contact.php">mailformulier</a>. Alle meldingen worden vertrouwelijk behandeld.</p></div>
      </div>

      <div class="site-footer__column">
        <ul>
          <li><a href="/regionaal.php">Regionaal nieuws</a></li>
          <li><a href="/ondernemendnieuws.php">Ondernemend nieuws</a></li>
          <li><a href="/sportnieuws.php">Sportnieuws</a></li>
          <li><a href="/misdaadinjestraat/">Misdaad in je straat</a></li>
          <li><a href="/agenda/">Uitgaansagenda</a></li>
        </ul>
      </div>

      <div class="site-footer__column">
        <ul>
          <li><a href="/vraagaanbod/index20.php">Vraag en aanbod</a></li>
          <li><a href="/waldkykjes/">Wâldkykjes</a></li>
          <li><a href="/wurk/">Vacatures</a></li>
          <li><a href="/inbraakmeter/">Inbraakmeter</a></li>
          <li><a href="/woningaanbod.php">Woningaanbod</a></li>
        </ul>
      </div>

      <div class="site-footer__column">
        <ul>
          <li><a href="/games/">Spelletjes</a></li>
          <li><a href="/weer/">Weer</a></li>
          <li><a href="/wn/p/2/Cookiebeleid.html">Privacy en cookies</a></li>
          <li><a href="/wn/p/6/adverteren.html">Adverteren</a></li>
          <li><a href="/contact.php">Contact</a></li>
        </ul>
      </div>

    </div>

        <div class="site-footer__socials">
            <ul class="social-list">
                <li>
                    <a title="Ga naar Facebook" href="https://www.facebook.com/waldnet.nl/" target="_blank" rel="noopener">
                        <i class="fab"></i>
                        <svg class=fabicons xmlns="http://www.w3.org/2000/svg" width=30 height=26 viewBox="0 0 16 30"><path d="M13.445 5.123H16V0h-5.54C7.097 0 4.37 2.702 4.37 6.036V9.1H0v5.124h4.37V30h6.795V14.224H16V9.1h-4.835V7.383c0-1.248 1.02-2.26 2.28-2.26"/></svg>
                    </a>
                </li>
                <li>
                    <a title="Ga naar Twitter" href="https://twitter.com/waldnet" target="_blank" rel="noopener">
                        <i class="fab"></i>
                        <svg xmlns="http://www.w3.org/2000/svg" width=28 height=24 viewBox="0 0 32 26" class=fabicons>
                                            <path d="M32 3.078c-1.178.523-2.442.874-3.772 1.034 1.357-.813 2.398-2.1 2.888-3.63-1.27.75-2.675 1.297-4.17 1.59C25.752.798 24.047 0 22.16 0c-3.625 0-6.564 2.94-6.564 6.564 0 .514.058 1.015.17 1.495-5.453-.276-10.29-2.89-13.528-6.86-.565.97-.887 2.1-.887 3.302 0 2.277.88 4.286 2.644 5.463-1.076-.033-1.997-.33-3.246-.82v.082c0 3.182 2.536 5.83 5.536 6.436-.548.15-.992.23-1.59.23-.424 0-.767-.04-1.168-.118.837 2.606 3.294 4.507 6.166 4.56-2.245 1.76-5.06 2.807-8.135 2.807-.532 0-1.044-.03-1.557-.092C2.903 24.913 6.36 26 10.065 26c12.073 0 18.678-10.003 18.678-18.675 0-.287-.007-.57-.02-.85 1.286-.923 2.398-2.08 3.277-3.397"/>
                                        </svg>
                    </a>
                </li>
            </ul>
        </div>
        <div class="site-footer__copyright">&copy; 2001-2021 WâldNet</div>
    </footer>
</body>
</html>