
<!DOCTYPE html>
<html lang="nl">
  <head>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>

  <title>Auto's in botsing op kruising in Dokkum</title>

  <link rel="canonical" href="https://www.waldnet.nl/wn/nieuws/68206/Autos_in_botsing_op_kruising_in_Dokkum.html">
  <meta name=viewport content="width=device-width, initial-scale=1.0">
  <link rel=alternate title="WâldNet Nieuws" type="application/rss+xml" href="https://www.waldnet.nl/script/rss.php">
  <meta itemprop="og:url" content="https://www.waldnet.nl/wn/nieuws/68206/Autos_in_botsing_op_kruising_in_Dokkum.html">
  <meta itemprop="description" content="Dokkum - Twee automobilisten zijn zaterdagmiddag in Dokkum met elkaar in botsing gekomen op de kruising aan de Rondweg-West ter hoogte van Prins. Het ongeval v.....">
  <meta itemprop="image" content="https://media.waldnet.nl/nieuws/2021/1626529635.jpg">
  <meta name="twitter:card" content="summary_large_image">
  <meta name="twitter:site" content="@waldnet">
  <meta name="twitter:creator" content="@_janjelle">
  <meta name="twitter:title" content="Auto's in botsing op kruising in Dokkum">
  <meta name="twitter:url" content="https://www.waldnet.nl/wn/nieuws/68206/Autos_in_botsing_op_kruising_in_Dokkum.html">
  <meta name="twitter:description" content="Dokkum - Twee automobilisten zijn zaterdagmiddag in Dokkum met elkaar in botsing gekomen op de kruising aan de Rondweg-West ter hoogte van Prins. Het ongeval v.....">
  <meta name="twitter:image" content="https://media.waldnet.nl/nieuws/2021/1626529635.jpg">
  <meta property="og:locale" content="nl_NL" />
  <meta property="og:type" content="article" />
  <meta property="og:site_name" content="WâldNet" />
  <meta property="og:title" content="Auto's in botsing op kruising in Dokkum">
  <meta property="og:url" content="https://www.waldnet.nl/wn/nieuws/68206/Autos_in_botsing_op_kruising_in_Dokkum.html">
  <meta property="og:description" content="Twee automobilisten zijn zaterdagmiddag in Dokkum met elkaar in botsing gekomen op de kruising aan de Rondweg-West ter hoogte van Prins. Het ongeval v.....">
  <meta property="og:image" content="https://media.waldnet.nl/nieuws/2021/1626529635.jpg">

  <meta name="description" content="Dokkum - Twee automobilisten zijn zaterdagmiddag in Dokkum met elkaar in botsing gekomen op de kruising aan de Rondweg-West ter hoogte van Prins. Het ongeval v.....">

  <meta name="robots" content="follow,index,archive">

  <meta name="googlebot" content="follow,index,archive">
  <link rel=stylesheet href="/css/style.css" media=all>
  
<link rel="apple-touch-icon-precomposed" href="/images/favicon/apple-icon-180x180.png">
<link rel="apple-touch-icon" sizes="57x57" href="/images/favicon/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/images/favicon/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/images/favicon/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/images/favicon/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/images/favicon/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/images/favicon/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/images/favicon/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/images/favicon/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/images/favicon/apple-icon-180x180.png">
<link rel="apple-touch-icon" sizes="192x192" href="/images/favicon/apple-icon-180x180.png"/>
<link rel="manifest" href="/images/favicon/manifest.json">
<link rel="mask-icon" href="/images/favicon/safari-pinned-tab.svg">

<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/images/favicon/ms-icon-144x144.png">
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-6796520-3"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-6796520-3', {
  'custom_map': {'dimension1': 'member'}
});

  gtag('event', 'dimension1', {'member': 'nee'});

  gtag('config', 'UA-6796520-3');
</script>
</head>

<body>
  <!-- HEADER WALDNET -->
<div class=header id=moHeader>

  <div class=nav_mob>
          <nav role=navigation>
            <div id=menuToggle>
              <input type=checkbox>
                <span></span>
                <span></span>
                <span></span>
            <ul id=menu>
 <li style="text-align: right"><a href=/login/login.php>inloggen</a>&nbsp;&nbsp;&nbsp;</li>
 <li>&nbsp;</li>
 <li><a href=/regionaal.php>Regionaal nieuws</a></li>
 <li><a href=/vraagaanbod/>Vraag en aanbod</a></li>
 <li><a href=/waldkykjes/>Wâldkykjes</a></li>
 <li>&nbsp;</li>
 <li><a href=/misdaadinjestraat/>Misdaad in je straat</a></li>
 <li><a href=/agenda/>Uitgaansagenda</a></li>
 <li><a href=/wurk/>Vacatures / werk</a></li>
 <li>&nbsp;</li>
 <li><a href=/games/>Games</a></li>
 <li><a href=/nieuwsarchief.php>Nieuwsarchief</a></li>
 <li><a href=/contact.php>Contact</a></li>
 <li>&nbsp;</li>
            </ul>
           </div>
          </nav>
  </div>
<div class=login_desk><a href=/login/login.php><img src=/images/bruker.gif height=30 width=30></a></div>
<div class=menulinks><a href=/regionaal.php>nieuws</a>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<a href=/vraagaanbod/>vraag en aanbod</a></div>
<div class=logo_mob><a href=https://www.waldnet.nl/><img src=/images/logo/logo.png border=0 width=100%></a></div>
<div class=menurechts><a href=/agenda/>agenda</a>&nbsp;&nbsp;&nbsp;<a href=/waldkykjes/>wâldkykjes</a>&nbsp;&nbsp;&nbsp;<a href=/games/>games</a></div>
  <div class=sykje_mob>
  <a href=/zoeken.php><img style="padding-top: 6px;" src=/images/sykje.gif height=28 width=28></a>
</div>
  <div class=sykje_desk>
<a href=/zoeken.php><img src=/images/sykje.gif height=28 width=28></a></div>
  <div class=waar_mob><a href=/weer/>16,5 &deg;C</a></div>
</div>

<div class=content>
  <div class=container><div class=topbanner>
<div style="background-color: var(--kleur-back-art);padding-top: 20px; padding-bottom: 20px;">

<!-- WN2021 Topbanner -->
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block;"
     data-ad-client="ca-pub-6452599849741156"
     data-ad-slot="3849692045"
     data-ad-format="auto"
     data-full-width-responsive="no"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>

</div></div>
 <div class=kolom_haad_cntr>
      <div class=kolom_haad>
<script type="text/javascript">
 function show(extratext, the_button)
{
 document.getElementById(extratext).style.display = "";
 document.getElementById(the_button).style.display = "none";
}
</script></div><div id=headimage class=hoofdnieuws style="background-image: url('https://media.waldnet.nl/nieuws/2021/1626529635.jpg');" onclick="javascript:location.href='/wn/fotonieuws/18735/Autos_in_botsing_op_kruising_in_Dokkum.html'">
                    <div class=postitel>
                        <div style="padding-top: 10px; clear: both;">© Jochem Wiersma </div>
                    </div>
                </div><div class=kolom_haad>
  <div class=artikel>
  <h1>Auto's in botsing op kruising in Dokkum</h1>

    <div class=data>za 17 juli 2021  15.47 uur  
</div>

<style>

@media screen and (min-width: 600px)
{
    .sharing__list-item--facebook, .sharing__list-item--twitter, .sharing__list-item--whats-app, .sharing__list-item--mail-a-friend
	{	
		width: 45px;
		padding-right: 10px;
		padding-bottom: 5px;
    }

    .sharing__list-item--whats-app
	{
        display:none;
    }

	.sharing__list-item--comments
	{	
		width: 200px;
		padding-right: 5px;
		padding-bottom: 2px;
    }
}

@media screen and (max-width: 599px)
{
    .sharing__list-item--facebook, .sharing__list-item--twitter, .sharing__list-item--whats-app, .sharing__list-item--mail-a-friend
	{	
		width:30px;
		padding-right: 25px;
		padding-bottom: 2px;
    }

	.sharing__list-item--comments
	{	
		width: 110px;
		padding-right: 5px;
		padding-bottom: 2px;
    }
}

.sharing__icon
 {
    display: inline-block;
    position: absolute;
    width: 100%;
    text-align: center;
    overflow:hidden
}


.sharing__button {
    text-decoration: none;
    color: #fff;
    border-color: #02405a;
    background-color: #0486be;
    -webkit-transition: .2s ease-out background-color;
    transition: .2s ease-out background-color;
    display: block;
    position: relative;
    width: 48px;
    height: 35px;
    padding-right: 2px;
    padding-left: 2px;
    font-family: Arial, Helvetica, Arial, sans-serif;
    font-size: 20px;
    font-weight: bold;
    line-height:37px;
    -webkit-transition: .2s ease-out background-color;
    transition:.2s ease-out background-color
}

.sharing__button:hover {
    background-color:green
}

.sharing__button--facebook {
    background-color: #3b5998;
}

.sharing__button--twitter {
    background-color: #00aced;
}

.sharing__button--whats-app {
    background-color: #2daf18;
}

.sharing__button--comments
{
    background-color: #0a61ae;
    width: 100%;
    text-align:center;
}

.sharing__button--whats-app .sharing__icon {
    position:relative
}

</style>


<div class="sharing article__component">


    <div class="sharing__list-item sharing__list-item--facebook">
	  <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.waldnet.nl/wn/nieuws/68206/Autos_in_botsing_op_kruising_in_Dokkum.html" class="sharing__button sharing__button--facebook" title="Deel dit artikel op Facebook">
      <span class="sharing__icon">
	    <svg xmlns="http://www.w3.org/2000/svg" width=26 height=22 viewBox="0 0 16 30" class=icons><path d="M13.445 5.123H16V0h-5.54C7.097 0 4.37 2.702 4.37 6.036V9.1H0v5.124h4.37V30h6.795V14.224H16V9.1h-4.835V7.383c0-1.248 1.02-2.26 2.28-2.26"/></svg>
      </span>
	  </a>
	</div>


		<div class="sharing__list-item sharing__list-item--twitter">
			<a href="http://twitter.com/share?text=Autos+in+botsing+op+kruising+in+Dokkum&amp;url=https://www.waldnet.nl/wn/nieuws/68206/Autos_in_botsing_op_kruising_in_Dokkum.html" class="sharing__button sharing__button--twitter" title="Deel dit artikel op Twitter">
				<span class="sharing__icon">
					<svg xmlns="http://www.w3.org/2000/svg" width=26 height=22 viewBox="0 0 32 26" class=icons><path d="M32 3.078c-1.178.523-2.442.874-3.772 1.034 1.357-.813 2.398-2.1 2.888-3.63-1.27.75-2.675 1.297-4.17 1.59C25.752.798 24.047 0 22.16 0c-3.625 0-6.564 2.94-6.564 6.564 0 .514.058 1.015.17 1.495-5.453-.276-10.29-2.89-13.528-6.86-.565.97-.887 2.1-.887 3.302 0 2.277.88 4.286 2.644 5.463-1.076-.033-1.997-.33-3.246-.82v.082c0 3.182 2.536 5.83 5.536 6.436-.548.15-.992.23-1.59.23-.424 0-.767-.04-1.168-.118.837 2.606 3.294 4.507 6.166 4.56-2.245 1.76-5.06 2.807-8.135 2.807-.532 0-1.044-.03-1.557-.092C2.903 24.913 6.36 26 10.065 26c12.073 0 18.678-10.003 18.678-18.675 0-.287-.007-.57-.02-.85 1.286-.923 2.398-2.08 3.277-3.397"/></svg>

				</span>
			</a>
			
		</div>

		<div class="sharing__list-item sharing__list-item--whats-app">
			<a href="whatsapp://send?text=https://www.waldnet.nl/wn/nieuws/68206/Autos_in_botsing_op_kruising_in_Dokkum.html" class="sharing__button sharing__button--whats-app" title="Deel dit artikel op Whatsapp">
				<span class="sharing__icon">
					<svg xmlns="http://www.w3.org/2000/svg" width=26 height=22 viewBox="0 0 64 64" class=icons><title >Whats App</title><path fill-rule=evenodd clip-rule=evenodd d="M32.5 6C18.4 6 6.9 17.3 6.9 31.3c0 4.8 1.3 9.3 3.7 13.1L6 58l14.1-4.5c3.7 2 7.9 3.2 12.3 3.2C46.6 56.7 58 45.3 58 31.3 58 17.3 46.6 6 32.5 6zm0 45.6c-4.2 0-8-1.2-11.3-3.4l-7.9 2.5 2.6-7.5c-2.5-3.3-3.9-7.5-3.9-11.9C12 20.1 21.2 11 32.5 11S53.1 20.1 53 31.3c-.1 11.3-9.4 20.4-20.5 20.3z"/><path fill-rule=evenodd clip-rule=evenodd d="M26.5 20.9c-.5-1.2-1-1-1.4-1-.4 0-.8-.1-1.2-.1-.4 0-1.1.2-1.7.8-.6.6-2.2 2.1-2.2 5.2s2.2 6 2.6 6.4c.3.4 4.3 6.9 10.7 9.4 6.4 2.5 6.4 1.7 7.5 1.6 1.1-.1 3.7-1.5 4.2-3 .5-1.4.5-2.7.4-3-.2-.3-.6-.4-1.2-.7-.6-.3-3.7-1.8-4.3-2-.6-.2-1-.3-1.4.3-.4.6-1.6 2-2 2.4-.4.4-.7.5-1.4.2-.6-.3-2.6-1-5-3.1-1.9-1.6-3.1-3.7-3.5-4.3-.4-.6 0-1 .3-1.3.3-.3.6-.7.9-1.1.3-.4.4-.6.6-1 .2-.4.1-.8-.1-1.1 0-.3-1.3-3.4-1.8-4.6z"/></svg>

				</span>
				
			</a>
			
		</div>

		<div class="sharing__list-item sharing__list-item--mail-a-friend">
			<a href="https://www.waldnet.nl/nieuws.php?f=send2mail&id=68206" class="sharing__button sharing__button--mail-a-friend" title="Deel dit artikel via email" data-trigger="mailafriend-modal-">
				<span class="sharing__icon">
					<svg xmlns="http://www.w3.org/2000/svg" width=26 height=22 viewBox="4 2 56 60" class=icons>
	<path d="M59.4 52.6H4.6v-29L32 37.3l27.4-13.7"/>
	<path d="M59.4 11.4H4.6v7.8L32 32.9l27.4-13.7"/>
</svg>

				</span>
			</a>
		</div>
<div class="sharing__list-item sharing__list-item--comments" style="float: right;">
  <a href="/nieuwsreacties.php?nid=68206" class="sharing__button sharing__button--comments" data-gtm="reacties">
				<span class="sharing__text">8 reacties</span>
  </a>
</div>
</div>
<p>DOKKUM - Twee automobilisten zijn zaterdagmiddag in Dokkum met elkaar in botsing gekomen op de kruising aan de Rondweg-West ter hoogte van Prins. Het ongeval vond omstreeks 15.24 uur plaats en de politie en een ambulance kwamen ter plaatse voor de eerste hulpverlening.</p>

<div style="padding-top: 30px; padding-bottom: 30px;">
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-6452599849741156"
     data-ad-slot="3439057456"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><p>De botsing vond plaats op de kruising van de Rondweg-West en de Wâlddyk. De oorzaak van de aanrijding is onbekend. Het ter plaatse gekomen ambulancepersoneel heeft de inzittenden onderzocht. Alle betrokkenen kwamen met de schrik vrij.</p>

<p>Vanwege de afhandeling van het ongeval was de weg enige tijd afgesloten voor het doorgaande verkeer. De politie heeft de rotondes afgezet (bij watertoren en bij Sionsberg). Het was overigens een waar schouwspel om te zien hoe automobilisten reageren op een afsluiting bij een ongeval. Ik MOET daar langs en als dat dan even niet kan vanwege een afsluiting dan raken mensen schijnbaar helemaal de weg kwijt. De politie had er in elk geval de handen vol aan, om vele automblisten te overtuigen een andere route te kiezen.</p>

<div class=haadtitel>FOTONIEUWS</div><div class=ynhald><a href="/wn/fotonieuws/18735/Autos_in_botsing_op_kruising_in_Dokkum.html"><img class=nijsfotokes src=/repo/1626529763/1_t.jpg></a>&nbsp;<a href="/wn/fotonieuws/18735/Autos_in_botsing_op_kruising_in_Dokkum.html"><img class=nijsfotokes src=/repo/1626529763/2_t.jpg></a>&nbsp;<a href="/wn/fotonieuws/18735/Autos_in_botsing_op_kruising_in_Dokkum.html"><img class=nijsfotokes src=/repo/1626529763/3_t.jpg></a>&nbsp;<a href="/wn/fotonieuws/18735/Autos_in_botsing_op_kruising_in_Dokkum.html"><img class=nijsfotokes src=/repo/1626529763/4_t.jpg></a>&nbsp;<a href="/wn/fotonieuws/18735/Autos_in_botsing_op_kruising_in_Dokkum.html"><img class=nijsfotokes src=/repo/1626529763/5_t.jpg></a>&nbsp;<a href="/wn/fotonieuws/18735/Autos_in_botsing_op_kruising_in_Dokkum.html"><img class=nijsfotokes src=/repo/1626529763/6_t.jpg></a>&nbsp;<a href="/wn/fotonieuws/18735/Autos_in_botsing_op_kruising_in_Dokkum.html"><img class=nijsfotokes src=/repo/1626529763/1626532822_t.jpg></a>&nbsp;<br><br></div>

<style>

@media screen and (min-width: 600px)
{
    .sharing__list-item--facebook, .sharing__list-item--twitter, .sharing__list-item--whats-app, .sharing__list-item--mail-a-friend
	{	
		width: 45px;
		padding-right: 10px;
		padding-bottom: 5px;
    }

    .sharing__list-item--whats-app
	{
        display:none;
    }

	.sharing__list-item--comments
	{	
		width: 200px;
		padding-right: 5px;
		padding-bottom: 2px;
    }
}

@media screen and (max-width: 599px)
{
    .sharing__list-item--facebook, .sharing__list-item--twitter, .sharing__list-item--whats-app, .sharing__list-item--mail-a-friend
	{	
		width:30px;
		padding-right: 25px;
		padding-bottom: 2px;
    }

	.sharing__list-item--comments
	{	
		width: 110px;
		padding-right: 5px;
		padding-bottom: 2px;
    }
}

.sharing__icon
 {
    display: inline-block;
    position: absolute;
    width: 100%;
    text-align: center;
    overflow:hidden
}


.sharing__button {
    text-decoration: none;
    color: #fff;
    border-color: #02405a;
    background-color: #0486be;
    -webkit-transition: .2s ease-out background-color;
    transition: .2s ease-out background-color;
    display: block;
    position: relative;
    width: 48px;
    height: 35px;
    padding-right: 2px;
    padding-left: 2px;
    font-family: Arial, Helvetica, Arial, sans-serif;
    font-size: 20px;
    font-weight: bold;
    line-height:37px;
    -webkit-transition: .2s ease-out background-color;
    transition:.2s ease-out background-color
}

.sharing__button:hover {
    background-color:green
}

.sharing__button--facebook {
    background-color: #3b5998;
}

.sharing__button--twitter {
    background-color: #00aced;
}

.sharing__button--whats-app {
    background-color: #2daf18;
}

.sharing__button--comments
{
    background-color: #0a61ae;
    width: 100%;
    text-align:center;
}

.sharing__button--whats-app .sharing__icon {
    position:relative
}

</style>


<div class="sharing article__component">


    <div class="sharing__list-item sharing__list-item--facebook">
	  <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.waldnet.nl/wn/nieuws/68206/Autos_in_botsing_op_kruising_in_Dokkum.html" class="sharing__button sharing__button--facebook" title="Deel dit artikel op Facebook">
      <span class="sharing__icon">
	    <svg xmlns="http://www.w3.org/2000/svg" width=26 height=22 viewBox="0 0 16 30" class=icons><path d="M13.445 5.123H16V0h-5.54C7.097 0 4.37 2.702 4.37 6.036V9.1H0v5.124h4.37V30h6.795V14.224H16V9.1h-4.835V7.383c0-1.248 1.02-2.26 2.28-2.26"/></svg>
      </span>
	  </a>
	</div>


		<div class="sharing__list-item sharing__list-item--twitter">
			<a href="http://twitter.com/share?text=Autos+in+botsing+op+kruising+in+Dokkum&amp;url=https://www.waldnet.nl/wn/nieuws/68206/Autos_in_botsing_op_kruising_in_Dokkum.html" class="sharing__button sharing__button--twitter" title="Deel dit artikel op Twitter">
				<span class="sharing__icon">
					<svg xmlns="http://www.w3.org/2000/svg" width=26 height=22 viewBox="0 0 32 26" class=icons><path d="M32 3.078c-1.178.523-2.442.874-3.772 1.034 1.357-.813 2.398-2.1 2.888-3.63-1.27.75-2.675 1.297-4.17 1.59C25.752.798 24.047 0 22.16 0c-3.625 0-6.564 2.94-6.564 6.564 0 .514.058 1.015.17 1.495-5.453-.276-10.29-2.89-13.528-6.86-.565.97-.887 2.1-.887 3.302 0 2.277.88 4.286 2.644 5.463-1.076-.033-1.997-.33-3.246-.82v.082c0 3.182 2.536 5.83 5.536 6.436-.548.15-.992.23-1.59.23-.424 0-.767-.04-1.168-.118.837 2.606 3.294 4.507 6.166 4.56-2.245 1.76-5.06 2.807-8.135 2.807-.532 0-1.044-.03-1.557-.092C2.903 24.913 6.36 26 10.065 26c12.073 0 18.678-10.003 18.678-18.675 0-.287-.007-.57-.02-.85 1.286-.923 2.398-2.08 3.277-3.397"/></svg>

				</span>
			</a>
			
		</div>

		<div class="sharing__list-item sharing__list-item--whats-app">
			<a href="whatsapp://send?text=https://www.waldnet.nl/wn/nieuws/68206/Autos_in_botsing_op_kruising_in_Dokkum.html" class="sharing__button sharing__button--whats-app" title="Deel dit artikel op Whatsapp">
				<span class="sharing__icon">
					<svg xmlns="http://www.w3.org/2000/svg" width=26 height=22 viewBox="0 0 64 64" class=icons><title >Whats App</title><path fill-rule=evenodd clip-rule=evenodd d="M32.5 6C18.4 6 6.9 17.3 6.9 31.3c0 4.8 1.3 9.3 3.7 13.1L6 58l14.1-4.5c3.7 2 7.9 3.2 12.3 3.2C46.6 56.7 58 45.3 58 31.3 58 17.3 46.6 6 32.5 6zm0 45.6c-4.2 0-8-1.2-11.3-3.4l-7.9 2.5 2.6-7.5c-2.5-3.3-3.9-7.5-3.9-11.9C12 20.1 21.2 11 32.5 11S53.1 20.1 53 31.3c-.1 11.3-9.4 20.4-20.5 20.3z"/><path fill-rule=evenodd clip-rule=evenodd d="M26.5 20.9c-.5-1.2-1-1-1.4-1-.4 0-.8-.1-1.2-.1-.4 0-1.1.2-1.7.8-.6.6-2.2 2.1-2.2 5.2s2.2 6 2.6 6.4c.3.4 4.3 6.9 10.7 9.4 6.4 2.5 6.4 1.7 7.5 1.6 1.1-.1 3.7-1.5 4.2-3 .5-1.4.5-2.7.4-3-.2-.3-.6-.4-1.2-.7-.6-.3-3.7-1.8-4.3-2-.6-.2-1-.3-1.4.3-.4.6-1.6 2-2 2.4-.4.4-.7.5-1.4.2-.6-.3-2.6-1-5-3.1-1.9-1.6-3.1-3.7-3.5-4.3-.4-.6 0-1 .3-1.3.3-.3.6-.7.9-1.1.3-.4.4-.6.6-1 .2-.4.1-.8-.1-1.1 0-.3-1.3-3.4-1.8-4.6z"/></svg>

				</span>
				
			</a>
			
		</div>

		<div class="sharing__list-item sharing__list-item--mail-a-friend">
			<a href="https://www.waldnet.nl/nieuws.php?f=send2mail&id=68206" class="sharing__button sharing__button--mail-a-friend" title="Deel dit artikel via email" data-trigger="mailafriend-modal-">
				<span class="sharing__icon">
					<svg xmlns="http://www.w3.org/2000/svg" width=26 height=22 viewBox="4 2 56 60" class=icons>
	<path d="M59.4 52.6H4.6v-29L32 37.3l27.4-13.7"/>
	<path d="M59.4 11.4H4.6v7.8L32 32.9l27.4-13.7"/>
</svg>

				</span>
			</a>
		</div>
<div class="sharing__list-item sharing__list-item--comments" style="float: right;">
  <a href="/nieuwsreacties.php?nid=68206" class="sharing__button sharing__button--comments" data-gtm="reacties">
				<span class="sharing__text">8 reacties</span>
  </a>
</div>
</div><p>&nbsp;</p>

</div>
<div class=artbalk>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6452599849741156"
     data-ad-slot="9892091102"
     data-ad-format="auto"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<h1>Regionaal nieuws</h1>
  <div class=haadlines id=post_68207>
 
<div>
  <a href=/wn/nieuws/68207/Kortsluiting_in_theaterkerk_in_Nes.html><img width=125 border=1 align=left title="Kortsluiting in theaterkerk in Nes" loading=lazy src="https://media.waldnet.nl/nieuws/2021/1626530421_t.jpg"></a>
</div>
<div>
 zaterdag 17 juli <span class=sjowreaksjes></span><p><a href=/wn/nieuws/68207/Kortsluiting_in_theaterkerk_in_Nes.html>Kortsluiting in theaterkerk in Nes</a></p>
</div>
</div>
  <div class=haadlines id=post_68206>
 
<div>
  <a href=/wn/nieuws/68206/Autos_in_botsing_op_kruising_in_Dokkum.html><img width=125 border=1 align=left title="Auto's in botsing op kruising in Dokkum" loading=lazy src="https://media.waldnet.nl/nieuws/2021/1626529635_t.jpg"></a>
</div>
<div>
 zaterdag 17 juli <span class=sjowreaksjes>| <a href=/nieuwsreacties.php?nid=68206>8 reacties</a></span><p><a href=/wn/nieuws/68206/Autos_in_botsing_op_kruising_in_Dokkum.html>Auto's in botsing op kruising in Dokkum</a></p>
</div>
</div>
  <div class=haadlines id=post_68205>
 
<div>
  <a href=/wn/nieuws/68205/Stroomstoring_treft_delen_van_Drogeham_en_Harkema.html><img width=125 border=1 align=left title="Stroomstoring treft delen van Drogeham en Harkema" loading=lazy src="https://media.waldnet.nl/nieuws/2021/1626514763_t.jpg"></a>
</div>
<div>
 zaterdag 17 juli <span class=sjowreaksjes>| <a href=/nieuwsreacties.php?nid=68205>7 reacties</a></span><p><a href=/wn/nieuws/68205/Stroomstoring_treft_delen_van_Drogeham_en_Harkema.html>Stroomstoring treft delen van Drogeham en Harkema</a></p>
</div>
</div>
  <div class=haadlines id=post_68204>
 
<div>
  <a href=/wn/nieuws/68204/Man_in_boeien_geslagen_na_eenzijdig_ongeval.html><img width=125 border=1 align=left title="Man in boeien geslagen na eenzijdig ongeval" loading=lazy src="https://media.waldnet.nl/nieuws/2021/1626447935_t.jpg"></a>
</div>
<div>
 vrijdag 16 juli <span class=sjowreaksjes>| <a href=/nieuwsreacties.php?nid=68204>14 reacties</a></span><p><a href=/wn/nieuws/68204/Man_in_boeien_geslagen_na_eenzijdig_ongeval.html>Man in boeien geslagen na eenzijdig ongeval</a></p>
</div>
</div>
  <div class=haadlines id=post_68203>
 
<div>
  <a href=/wn/nieuws/68203/Cel_en_werkstraffen_voor_seks_met_15-jarig_meisje.html><img width=125 border=1 align=left title="Cel en werkstraffen voor seks met 15-jarig meisje" loading=lazy src="https://media.waldnet.nl/nieuws/2021/1626444076_t.jpg"></a>
</div>
<div>
 vrijdag 16 juli <span class=sjowreaksjes>| <a href=/nieuwsreacties.php?nid=68203>16 reacties</a></span><p><a href=/wn/nieuws/68203/Cel_en_werkstraffen_voor_seks_met_15-jarig_meisje.html>Cel en werkstraffen voor seks met 15-jarig meisje</a></p>
</div>
</div>
  <div style="height: 280px; padding-top: 20px;">
<!-- WN2021 Tusken haadlines -->
<ins class="adsbygoogle"
     style="display:inline-block;width:500px;height:250px"
     data-ad-client="ca-pub-6452599849741156"
     data-ad-slot="6294223687"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
  <div class=haadlines id=post_68202>
 
<div>
  <a href=/wn/nieuws/68202/GGD_Fryslan_start_met_prikken_zonder_afspraak.html><img width=125 border=1 align=left title="GGD Fryslân start met prikken zonder afspraak" loading=lazy src="https://media.waldnet.nl/nieuws/2021/1626431055_t.jpg"></a>
</div>
<div>
 vrijdag 16 juli <span class=sjowreaksjes>| <a href=/nieuwsreacties.php?nid=68202>27 reacties</a></span><p><a href=/wn/nieuws/68202/GGD_Fryslan_start_met_prikken_zonder_afspraak.html>GGD Fryslân start met prikken zonder afspraak</a></p>
</div>
</div>
  <div class=haadlines id=post_68201>
 
<div>
  <a href=/wn/nieuws/68201/GGD_Fryslan:_zesmaal_zoveel_besmettingen.html><img width=125 border=1 align=left title="GGD Fryslân: zesmaal zoveel besmettingen" loading=lazy src="https://media.waldnet.nl/nieuws/2021/1626430823_t.jpg"></a>
</div>
<div>
 vrijdag 16 juli <span class=sjowreaksjes>| <a href=/nieuwsreacties.php?nid=68201>38 reacties</a></span><p><a href=/wn/nieuws/68201/GGD_Fryslan:_zesmaal_zoveel_besmettingen.html>GGD Fryslân: zesmaal zoveel besmettingen</a></p>
</div>
</div>
  <div class=haadlines id=post_68200>
 
<div>
  <a href=/wn/nieuws/68200/Hoogste_punt_bereikt_voor_nieuwbouw_Drachtstervaart.html><img width=125 border=1 align=left title="Hoogste punt bereikt voor nieuwbouw Drachtstervaart" loading=lazy src="https://media.waldnet.nl/nieuws/2021/1626424021_t.jpg"></a>
</div>
<div>
 vrijdag 16 juli <span class=sjowreaksjes>| <a href=/nieuwsreacties.php?nid=68200>13 reacties</a></span><p><a href=/wn/nieuws/68200/Hoogste_punt_bereikt_voor_nieuwbouw_Drachtstervaart.html>Hoogste punt bereikt voor nieuwbouw Drachtstervaart</a></p>
</div>
</div>
  <div class=haadlines id=post_68199>
 
<div>
  <a href=/wn/nieuws/68199/Caravans_en_treintje_in_vlammen_op_bij_camping.html><img width=125 border=1 align=left title="Caravans en treintje in vlammen op bij camping" loading=lazy src="https://media.waldnet.nl/nieuws/2021/1626422622_t.jpg"></a>
</div>
<div>
 vrijdag 16 juli <span class=sjowreaksjes>| <a href=/nieuwsreacties.php?nid=68199>2 reacties</a></span><p><a href=/wn/nieuws/68199/Caravans_en_treintje_in_vlammen_op_bij_camping.html>Caravans en treintje in vlammen op bij camping</a></p>
</div>
</div>
  <div class=haadlines id=post_68198>
 
<div>
  <a href=/wn/nieuws/68198/Negatief_zwemadvies_De_Leien_opgeheven.html><img width=125 border=1 align=left title="Negatief zwemadvies De Leien opgeheven" loading=lazy src="https://media.waldnet.nl/nieuws/2021/1626364472_t.jpg"></a>
</div>
<div>
 donderdag 15 juli <span class=sjowreaksjes>| <a href=/nieuwsreacties.php?nid=68198>7 reacties</a></span><p><a href=/wn/nieuws/68198/Negatief_zwemadvies_De_Leien_opgeheven.html>Negatief zwemadvies De Leien opgeheven</a></p>
</div>
</div>
  <div style="height: 280px; padding-top: 20px;">
<!-- WN2021 Tusken haadlines -->
<ins class="adsbygoogle"
     style="display:inline-block;width:500px;height:250px"
     data-ad-client="ca-pub-6452599849741156"
     data-ad-slot="6294223687"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
  <div class=haadlines id=post_68196>
 
<div>
  <a href=/wn/nieuws/68196/Drugsdealer_mag_zich_niet_vertonen_in_De_Westereen_eo.html><img width=125 border=1 align=left title="Drugsdealer mag zich niet vertonen in De Westereen eo" loading=lazy src="https://media.waldnet.nl/nieuws/2021/1626360272_t.jpg"></a>
</div>
<div>
 donderdag 15 juli <span class=sjowreaksjes>| <a href=/nieuwsreacties.php?nid=68196>6 reacties</a></span><p><a href=/wn/nieuws/68196/Drugsdealer_mag_zich_niet_vertonen_in_De_Westereen_eo.html>Drugsdealer mag zich niet vertonen in De Westereen eo</a></p>
</div>
</div>
  <div class=haadlines id=post_68195>
 
<div>
  <a href=/wn/nieuws/68195/N369_gaat_dit_weekeinde_dicht_voor_aanleg_ovonde.html><img width=125 border=1 align=left title="N369 gaat dit weekeinde dicht voor aanleg ovonde" loading=lazy src="https://media.waldnet.nl/nieuws/2021/1626353645_t.jpg"></a>
</div>
<div>
 donderdag 15 juli <span class=sjowreaksjes>| <a href=/nieuwsreacties.php?nid=68195>11 reacties</a></span><p><a href=/wn/nieuws/68195/N369_gaat_dit_weekeinde_dicht_voor_aanleg_ovonde.html>N369 gaat dit weekeinde dicht voor aanleg ovonde</a></p>
</div>
</div>
  <div class=haadlines id=post_68194>
 
<div>
  <a href=/wn/nieuws/68194/Damwaldster_spookrijder_onder_invloed_rijdt_40_km_u.html><img width=125 border=1 align=left title="Damwâldster spookrijder onder invloed rijdt 40 km/u" loading=lazy src="https://media.waldnet.nl/nieuws/2021/1626351447_t.jpg"></a>
</div>
<div>
 donderdag 15 juli <span class=sjowreaksjes>| <a href=/nieuwsreacties.php?nid=68194>2 reacties</a></span><p><a href=/wn/nieuws/68194/Damwaldster_spookrijder_onder_invloed_rijdt_40_km_u.html>Damwâldster spookrijder onder invloed rijdt 40 km/u</a></p>
</div>
</div>
  <div class=haadlines id=post_68193>
 
<div>
  <a href=/wn/nieuws/68193/Fietscrossbaan_krijgt_upgrade_van_bijna_60.000_euro.html><img width=125 border=1 align=left title="Fietscrossbaan krijgt upgrade van bijna 60.000 euro" loading=lazy src="https://media.waldnet.nl/nieuws/2021/1626347379_t.jpg"></a>
</div>
<div>
 donderdag 15 juli <span class=sjowreaksjes>| <a href=/nieuwsreacties.php?nid=68193>3 reacties</a></span><p><a href=/wn/nieuws/68193/Fietscrossbaan_krijgt_upgrade_van_bijna_60.000_euro.html>Fietscrossbaan krijgt upgrade van bijna 60.000 euro</a></p>
</div>
</div>
  <div class=haadlines id=post_68192>
 
<div>
  <a href=/wn/nieuws/68192/Vriendin_aan_de_haren_getrokken:_1_dag_cel.html><img width=125 border=1 align=left title="Vriendin aan de haren getrokken: 1 dag cel" loading=lazy src="https://media.waldnet.nl/nieuws/2021/1626347366_t.jpg"></a>
</div>
<div>
 donderdag 15 juli <span class=sjowreaksjes>| <a href=/nieuwsreacties.php?nid=68192>11 reacties</a></span><p><a href=/wn/nieuws/68192/Vriendin_aan_de_haren_getrokken:_1_dag_cel.html>Vriendin aan de haren getrokken: 1 dag cel</a></p>
</div>
</div>
  <div class=haadlines id=post_68191>
 
<div>
  <a href=/wn/nieuws/68191/Auto_in_de_sloot_langs_Waldwei.html><img width=125 border=1 align=left title="Auto in de sloot langs Wâldwei" loading=lazy src="https://media.waldnet.nl/nieuws/2021/1626337485_t.jpg"></a>
</div>
<div>
 donderdag 15 juli <span class=sjowreaksjes>| <a href=/nieuwsreacties.php?nid=68191>3 reacties</a></span><p><a href=/wn/nieuws/68191/Auto_in_de_sloot_langs_Waldwei.html>Auto in de sloot langs Wâldwei</a></p>
</div>
</div>
  <div class=haadlines id=post_68190>
 
<div>
  <a href=/wn/nieuws/68190/Nestkastjes_goed_bezet_voor_strijd_eikenprocessierups.html><img width=125 border=1 align=left title="Nestkastjes goed bezet voor strijd eikenprocessierups" loading=lazy src="https://media.waldnet.nl/nieuws/2021/1626337028_t.jpg"></a>
</div>
<div>
 donderdag 15 juli <span class=sjowreaksjes>| <a href=/nieuwsreacties.php?nid=68190>4 reacties</a></span><p><a href=/wn/nieuws/68190/Nestkastjes_goed_bezet_voor_strijd_eikenprocessierups.html>Nestkastjes goed bezet voor strijd eikenprocessierups</a></p>
</div>
</div>
  <div class=haadlines id=post_68189>
 
<div>
  <a href=/wn/nieuws/68189/Gaslekkage_door_graafwerk_op_De_Kaden.html><img width=125 border=1 align=left title="Gaslekkage door graafwerk op De Kaden" loading=lazy src="https://media.waldnet.nl/nieuws/2021/1626268317_t.jpg"></a>
</div>
<div>
 woensdag 14 juli <span class=sjowreaksjes>| <a href=/nieuwsreacties.php?nid=68189>3 reacties</a></span><p><a href=/wn/nieuws/68189/Gaslekkage_door_graafwerk_op_De_Kaden.html>Gaslekkage door graafwerk op De Kaden</a></p>
</div>
</div>
  <div class=haadlines id=post_68188>
 
<div>
  <a href=/wn/nieuws/68188/Fietser_gewond_bij_aanrijding_met_brommobiel.html><img width=125 border=1 align=left title="Fietser gewond bij aanrijding met brommobiel" loading=lazy src="https://media.waldnet.nl/nieuws/2021/1626258913_t.jpg"></a>
</div>
<div>
 woensdag 14 juli <span class=sjowreaksjes>| <a href=/nieuwsreacties.php?nid=68188>14 reacties</a></span><p><a href=/wn/nieuws/68188/Fietser_gewond_bij_aanrijding_met_brommobiel.html>Fietser gewond bij aanrijding met brommobiel</a></p>
</div>
</div>
  <div class=haadlines id=post_68187>
 
<div>
  <a href=/wn/nieuws/68187/Blauwe_Vlag_voor_nieuwe_jachthaven_Ameland.html><img width=125 border=1 align=left title="Blauwe Vlag voor nieuwe jachthaven Ameland" loading=lazy src="https://media.waldnet.nl/nieuws/2021/1626257450_t.jpg"></a>
</div>
<div>
 woensdag 14 juli <span class=sjowreaksjes>| <a href=/nieuwsreacties.php?nid=68187>3 reacties</a></span><p><a href=/wn/nieuws/68187/Blauwe_Vlag_voor_nieuwe_jachthaven_Ameland.html>Blauwe Vlag voor nieuwe jachthaven Ameland</a></p>
</div>
</div></div>
    </div>
    <div class=kolom_rjochts>

<div class=waarblok>
  <div class=waarblok_item title="Meer weer? Klik hier" onclick="javascript:location.href='/weer/'">
    <div style="padding-left: 20px; padding-top: 25px; float: left;"><b>16,5 &deg;C</b></div>
    <div style="padding-right: 20px; padding-top: 10px; float: right;"><img width=50 loading=lazy src=/images/weericons/day2.png border=0></div>
  </div>

  <div class=waarblok_item style="float: right;" title="Alle woninginbraken in de regio bekijken? Klik hier" onclick="javascript:location.href='/inbraakmeter/'">
    <div style="padding-left: 5px; padding-top: 10px; float: left;"><h4 style="color: red;">9 inbraken</h4></div>
    <div style="padding-right: 5px; padding-top: 10px; float: right;"><h4>9 inbraken</h4></div>
</div>
<div style="clear: both; text-align: center; height: 560px; border-width: 10px; background-color: var(--kleur-back-art); padding-top: 20px; padding-bottom: 0px;"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- WN2021 Rjochts Boppe -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6452599849741156"
     data-ad-slot="9231451595"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></p></div>


<div style="padding-top: 30px; height: 26px; width: 100%; clear: both;">

<div id=knopn class=nst_lezen onclick="javascript:
document.getElementById('nijsteitems').style.display='';
document.getElementById('meastlezen').style.display='none';
document.getElementById('knopn').className='nst_lezen';
document.getElementById('knopme').className='nst_lezen_item';
document.all.val.src='https://www.waldnet.nl/cookdeal.php?meest=1';

">Nieuwste items</div>

<div id=knopme class=nst_lezen_item onclick="javascript:
document.getElementById('nijsteitems').style.display='none';
document.getElementById('meastlezen').style.display='';
document.getElementById('knopn').className='nst_lezen_item';
document.getElementById('knopme').className='nst_lezen';
document.all.val.src='https://www.waldnet.nl/cookdeal.php?meest=2';
">Meest gelezen</div>

</div>
<div style="padding : 10px 0px 10px 10px; border-left : 1px solid #0061B0; border-right : 1px solid #0061B0; border-bottom : 1px solid #0061B0;">
<div class=nijsteitems id=nijsteitems>16.00 - nieuws | <a title='Nes (Dongeradiel) - Kortsluiting in theaterkerk in Nes' href=/wn/nieuws/68207/Kortsluiting_in_theaterkerk_in_Nes.html>Kortsluiting in theaterkerk in...</a><br>15.47 - nieuws | <a title='Dokkum - Auto's in botsing op kruising in Dokkum' href=/wn/nieuws/68206/Autos_in_botsing_op_kruising_in_Dokkum.html>Auto's in botsing op kruising ...</a><br>11.39 - nieuws | <a title='Drogeham - Stroomstoring treft delen van Drogeham en Harkema' href=/wn/nieuws/68205/Stroomstoring_treft_delen_van_Drogeham_en_Harkema.html>Stroomstoring treft delen van ...</a><br>09.25 - vermist | <a title='Surhuisterveen - Nasi onze gecastreerde kater.' href=/wn/misdaadinjestraat/14399/Nasi_onze_gecastreerde_kater..html>Nasi onze gecastreerde kater.</a><br>17.05 - nieuws | <a title='Boelenslaan - Man in boeien geslagen na eenzijdig ongeval' href=/wn/nieuws/68204/Man_in_boeien_geslagen_na_eenzijdig_ongeval.html>Man in boeien geslagen na eenz...</a><br></div>
<div class=meastelezen id=meastlezen style="display: none;">1. <a href=/wn/nieuws/68204/Man_in_boeien_geslagen_na_eenzijdig_ongeval.html>Man in boeien geslagen na eenzijdig ongeval</a><br>2. <a href=/wn/nieuws/68195/N369_gaat_dit_weekeinde_dicht_voor_aanleg_ovonde.html>N369 gaat dit weekeinde dicht voor aanleg ov...</a><br>3. <a href=/wn/nieuws/68199/Caravans_en_treintje_in_vlammen_op_bij_camping.html>Caravans en treintje in vlammen op bij campi...</a><br>4. <a href=/wn/nieuws/68202/GGD_Fryslan_start_met_prikken_zonder_afspraak.html>GGD Fryslân start met prikken zonder afspra...</a><br>5. <a href=/wn/nieuws/68190/Nestkastjes_goed_bezet_voor_strijd_eikenprocessierups.html>Nestkastjes goed bezet voor strijd eikenproc...</a><br></div>
</div>
<div class=haadtitel><a href=/misdaadinjestraat/>VERMIST OF VERLOREN</a></div>

<div class=ynhald>

<img src=/images/blokje.gif border=0>&nbsp;<a href=/wn/misdaadinjestraat/14399/Nasi_onze_gecastreerde_kater..html>Surhuisterveen - Nasi onze gecastreerde kater.</a>&nbsp;<img height=10 src=/images/camera.png><br><img src=/images/blokje.gif border=0>&nbsp;<a href=/wn/misdaadinjestraat/14396/rood_witte_kater.html>Anjum - rood witte kater</a>&nbsp;<br><img src=/images/blokje.gif border=0>&nbsp;<a href=/wn/misdaadinjestraat/14395/Bosmaaier_gevonden.html>Ternaard - Bosmaaier gevonden</a>&nbsp;<br><img src=/images/blokje.gif border=0>&nbsp;<a href=/wn/misdaadinjestraat/14394/Verloren_portemonnee_.html>Rinsumageast - Verloren portemonnee </a>&nbsp;<br></div>


<div style="padding-top: 30px; height: 26px; width: 100%; clear: both;">

<div id=knopm class=mst_lezen onclick="javascript:
document.getElementById('fiiftjenjier').style.display='none';
document.getElementById('fiifjier').style.display='';
document.getElementById('tsjienjier').style.display='none';
document.getElementById('twintich').style.display='none';
document.getElementById('knopm').className='mst_lezen';
document.getElementById('knop5').className='mst_lezen_item';
document.getElementById('knop10').className='mst_lezen_item';
document.getElementById('knop20').className='mst_lezen_item';
">5 jaar</div>
<div id=knop5 class=mst_lezen_item onclick="javascript:
document.getElementById('fiiftjenjier').style.display='none';
document.getElementById('fiifjier').style.display='none';
document.getElementById('tsjienjier').style.display='';
document.getElementById('twintich').style.display='none';
document.getElementById('knopm').className='mst_lezen_item';
document.getElementById('knop5').className='mst_lezen';
document.getElementById('knop10').className='mst_lezen_item';
document.getElementById('knop20').className='mst_lezen_item';
">10 jaar</div>

<div id=knop10 class=mst_lezen_item onclick="javascript:
document.getElementById('fiiftjenjier').style.display='';
document.getElementById('fiifjier').style.display='none';
document.getElementById('tsjienjier').style.display='none';
document.getElementById('twintich').style.display='none';
document.getElementById('knopm').className='mst_lezen_item';
document.getElementById('knop5').className='mst_lezen_item';
document.getElementById('knop10').className='mst_lezen';
document.getElementById('knop20').className='mst_lezen_item';
">15 jaar</div>

<div id=knop20 class=mst_lezen_item onclick="javascript:
document.getElementById('fiiftjenjier').style.display='none';
document.getElementById('fiifjier').style.display='none';
document.getElementById('tsjienjier').style.display='none';
document.getElementById('twintich').style.display='';
document.getElementById('knopm').className='mst_lezen_item';
document.getElementById('knop5').className='mst_lezen_item';
document.getElementById('knop10').className='mst_lezen_item';
document.getElementById('knop20').className='mst_lezen';
">20 jaar</div>
</div>
<div  style="padding : 10px 0px 10px 10px; border-left : 1px solid #0061B0; border-right : 1px solid #0061B0; border-bottom : 1px solid #0061B0;">
<div class=fiifjier id=fiifjier><a href=/wn/nieuws/52485/Snelle_brommers_en_Scooters_in_Jubbega.html>Snelle brommers en Scooters in Jubbega</a>&nbsp;<img width=14 height=10 src=/images/camera.png><br><a href=/wn/nieuws/52486/Pleinfeest_Augustinuga_boppeslach.html>Pleinfeest Augustinuga boppeslach</a>&nbsp;<img width=14 height=10 src=/images/camera.png><br><a href=/wn/nieuws/52487/Popcity_groot_succes.html>Popcity groot succes</a>&nbsp;<img width=14 height=10 src=/images/camera.png><br><a href=/wn/nieuws/52488/Motorrijder_gewond_bij_ongeval_in_Nij_Beets.html>Motorrijder gewond bij ongeval in Nij Beets</a>&nbsp;<img width=14 height=10 src=/images/camera.png><br><a href=/wn/nieuws/52489/Schade_aan_garage_na_containerbrand.html>Schade aan garage na containerbrand</a>&nbsp;<img width=14 height=10 src=/images/camera.png><br><a href=/wn/nieuws/52491/Drachtsters_opgepakt_voor_hennep_groothandel.html>Drachtsters opgepakt voor hennep groothandel</a>&nbsp;<img width=14 height=10 src=/images/camera.png><br></div>
<div class=tsjienjier id=tsjienjier style="display: none;"><a href=/wn/nieuws/33882/Sanjesfertier_breidt_uit_met_dierenpark.html>Sanjesfertier breidt uit met dierenpark</a>&nbsp;<br><a href=/wn/nieuws/33883/Ureterpse_gestoken_met_bierglas.html>Ureterpse gestoken met bierglas</a>&nbsp;<br><a href=/wn/nieuws/33884/Brandstichter_langer_in_hechtenis.html>Brandstichter langer in hechtenis</a>&nbsp;<br><a href=/wn/nieuws/33885/Kampioenschap_Dragracing_Drachten.html>Kampioenschap Dragracing Drachten</a>&nbsp;<img width=14 height=10 src=/images/camera.png><br><a href=/wn/nieuws/33888/Bestelauto_gestolen_in_Nij_Beets.html>Bestelauto gestolen in Nij Beets</a>&nbsp;<br><a href=/wn/nieuws/33889/Man_aangehouden_voor_huisvredebreuk.html>Man aangehouden voor huisvredebreuk</a>&nbsp;<br><a href=/wn/nieuws/33890/Leerlingenvervoer_voor_Waaksma.html>Leerlingenvervoer voor Waaksma</a>&nbsp;<br><a href=/wn/nieuws/33891/Groen_licht_sportaccommodatie_Morra.html>Groen licht sportaccommodatie Morra</a>&nbsp;<img width=14 height=10 src=/images/camera.png><br></div>
<div class=fiiftjenjier id=fiiftjenjier style="display: none;"><a href=/wn/nieuws/14604/Gestolen_peugeot_teruggebracht.html>Gestolen peugeot teruggebracht</a>&nbsp;<br><a href=/wn/nieuws/14602/Bands_for_Friends_in_Ee.html>Bands for Friends in Ee</a>&nbsp;<img width=14 height=10 src=/images/camera.png><br><a href=/wn/nieuws/14601/Vermiste_motorrijder_verongelukt.html>Vermiste motorrijder verongelukt</a>&nbsp;<img width=14 height=10 src=/images/camera.png><br><a href=/wn/nieuws/14598/Snelheidsradar_bij_Sijbrandahuis_gejat.html>Snelheidsradar bij Sijbrandahuis gejat</a>&nbsp;<img width=14 height=10 src=/images/camera.png><br><a href=/wn/nieuws/14597/Kollumer_school_krijgt_groentetuin.html>Kollumer school krijgt groentetuin</a>&nbsp;<br><a href=/wn/nieuws/14599/Burgumer_sticht_brand_in_duingebied.html>Burgumer sticht brand in duingebied</a>&nbsp;<br><a href=/wn/nieuws/14600/Blauwalg_in_water_van_Groene_Ster.html>Blauwalg in water van Groene Ster</a>&nbsp;<br><a href=/wn/nieuws/14603/Drachten_Internationals_breekt_records.html>Drachten Internationals breekt records</a>&nbsp;<img width=14 height=10 src=/images/camera.png><br></div>
<div class=twintich id=twintich style="display: none;"><a href=/wn/nieuws/133/Fietser_aangereden_in_Twijzel.html>Fietser aangereden in Twijzel</a>&nbsp;<br><a href=/wn/nieuws/134/Bedreiging_in_Twijzelerheide.html>Bedreiging in Twijzelerheide</a>&nbsp;<br></div>
</div>
<div class=haadtitel><a href=/games/>GAME VAN DE WEEK</a></div>

<div class=ynhald>

<div class=ynhald onclick="javascript:location.href='https://www.waldnet.nl/games/7/Dagelijkse_Sudoku/'"><img loading=lazy STYLE="float: left; margin: 0px 10px 0px 0px; padding: 0px;" src='/games/images/Dagelijkse Sudoku_100px.jpeg' border=0 height=80 width=80>
Vul de sudoku in met de getallen 1 tot en met 9. Zodat in elke lijn de cijfers 1 tot en met 9 één keer voorkomen.<p>Of speel iets anders op <a href='/games/'>WâldNet Games</a>.</div></div>
<div class=haadtitel><a href=/woningaanbod.php>WONINGAANBOD</a></div>

<div class=headline_wenning onclick="javascript:location.href='/woningaanbod.php?wid=2090'" title="Groningerstraat 120 in Surhuisterveen">
  <div>
  <img STYLE="float: left; margin: 0px 10px 0px 0px; padding: 0px;" loading=lazy src=/images/front_img/wb2090.jpg width=175></div>
  <div class=br>&nbsp;</div>
<div>
  <span style="padding-top: 10px; padding-right: 15px;"><a href=/woningaanbod.php?wid=2090>Groningerstraat 120 in Surhuisterveen</a></span>
</div></div></div><div style="clear: both; height: auto; text-align: center; padding-top: 50px; padding-bottom: 50px;">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Rjochts 2020 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-6452599849741156"
     data-ad-slot="3714449345"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>
  </div>
</div><script>
window.onscroll = function() {myFunction()};

var header = document.getElementById("moHeader");
var sticky = header.offsetTop;

function myFunction() {
  if (window.pageYOffset > sticky) {
    header.classList.add("sticky");
  } else {
    header.classList.remove("sticky");
  }
}
</script>
<IFRAME name=val id=val height=1 width=1 frameborder=0></IFRAME>
</div>



<footer class="site-footer">

  <div class="site-footer__columns">
    <div class="site-footer__column site-footer__column--larger">
      <div class="site-footer__text">

<p>Heeft u een tip of nieuws? Laat het weten via <a href="mailto:info@waldnet.nl">info@waldnet.nl</a> of via het <a href="/contact.php">mailformulier</a>. Alle meldingen worden vertrouwelijk behandeld.</p></div>
      </div>

      <div class="site-footer__column">
        <ul>
          <li><a href="/regionaal.php">Regionaal nieuws</a></li>
          <li><a href="/ondernemendnieuws.php">Ondernemend nieuws</a></li>
          <li><a href="/sportnieuws.php">Sportnieuws</a></li>
          <li><a href="/misdaadinjestraat/">Misdaad in je straat</a></li>
          <li><a href="/agenda/">Uitgaansagenda</a></li>
        </ul>
      </div>

      <div class="site-footer__column">
        <ul>
          <li><a href="/vraagaanbod/index20.php">Vraag en aanbod</a></li>
          <li><a href="/waldkykjes/">Wâldkykjes</a></li>
          <li><a href="/wurk/">Vacatures</a></li>
          <li><a href="/inbraakmeter/">Inbraakmeter</a></li>
          <li><a href="/woningaanbod.php">Woningaanbod</a></li>
        </ul>
      </div>

      <div class="site-footer__column">
        <ul>
          <li><a href="/games/">Spelletjes</a></li>
          <li><a href="/weer/">Weer</a></li>
          <li><a href="/wn/p/2/Cookiebeleid.html">Privacy en cookies</a></li>
          <li><a href="/wn/p/6/adverteren.html">Adverteren</a></li>
          <li><a href="/contact.php">Contact</a></li>
        </ul>
      </div>

    </div>

        <div class="site-footer__socials">
            <ul class="social-list">
                <li>
                    <a title="Ga naar Facebook" href="https://www.facebook.com/waldnet.nl/" target="_blank" rel="noopener">
                        <i class="fab"></i>
                        <svg class=fabicons xmlns="http://www.w3.org/2000/svg" width=30 height=26 viewBox="0 0 16 30"><path d="M13.445 5.123H16V0h-5.54C7.097 0 4.37 2.702 4.37 6.036V9.1H0v5.124h4.37V30h6.795V14.224H16V9.1h-4.835V7.383c0-1.248 1.02-2.26 2.28-2.26"/></svg>
                    </a>
                </li>
                <li>
                    <a title="Ga naar Twitter" href="https://twitter.com/waldnet" target="_blank" rel="noopener">
                        <i class="fab"></i>
                        <svg xmlns="http://www.w3.org/2000/svg" width=28 height=24 viewBox="0 0 32 26" class=fabicons>
                                            <path d="M32 3.078c-1.178.523-2.442.874-3.772 1.034 1.357-.813 2.398-2.1 2.888-3.63-1.27.75-2.675 1.297-4.17 1.59C25.752.798 24.047 0 22.16 0c-3.625 0-6.564 2.94-6.564 6.564 0 .514.058 1.015.17 1.495-5.453-.276-10.29-2.89-13.528-6.86-.565.97-.887 2.1-.887 3.302 0 2.277.88 4.286 2.644 5.463-1.076-.033-1.997-.33-3.246-.82v.082c0 3.182 2.536 5.83 5.536 6.436-.548.15-.992.23-1.59.23-.424 0-.767-.04-1.168-.118.837 2.606 3.294 4.507 6.166 4.56-2.245 1.76-5.06 2.807-8.135 2.807-.532 0-1.044-.03-1.557-.092C2.903 24.913 6.36 26 10.065 26c12.073 0 18.678-10.003 18.678-18.675 0-.287-.007-.57-.02-.85 1.286-.923 2.398-2.08 3.277-3.397"/>
                                        </svg>
                    </a>
                </li>
            </ul>
        </div>
        <div class="site-footer__copyright">&copy; 2001-2021 WâldNet</div>
    </footer>

<div id="cookie-notification" class="cookie-notification">
	<div class="cookie-notification--bar"><h1>Cookies en privacy</h2><p>Bij gebruik van deze site is het gebruik van <a class="cookie-notification--link" href="/wn/p/2/Cookies/" title="Meer informatie over onze cookies">cookies</a> noodzakelijk. De cookies worden door ons en onze partners gebruikt om de site te laten werken en de resultaten van advertenties te meten, inclusief bezoekersaantallen. Klik  om toestemming te geven voor bovengenoemde verwerking van uw persoonlijke gegevens voor deze doeleinden.
		<div STYLE="cursor: hand; cursor: pointer;" class="cookie-notification--close" onclick="javascript:
document.all.val.src='https://www.waldnet.nl/cookdeal.php';
document.getElementById('cookie-notification').style.display='none';
" title="Cookies accepteren"><p class=button><b>AKKOORD</b></p></div>
	</div>
</div>
</body>
</html>